<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Scotland Ready for Raab and Will Back Boris -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scotland Ready for Raab and Will Back Boris -" />
<meta property="og:description" content="Remainer Ruth Davidson had been briefing until recently that she would lead a bloc of Scottish MPs to block Boris being selected on the grounds that he will go down very badly in Scotland. However it turns out that when you drill down into the regional data tables of the YouGov poll of all voters &hellip;" />
<meta property="og:url" content="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Data Journalism" />
<meta property="article:tag" content="Scotland" />
<meta property="article:tag" content="Tory Leadership" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2019-06-05T05:46:44+01:00" />
<meta property="article:modified_time" content="2019-06-05T06:03:58+01:00" />
<meta property="og:updated_time" content="2019-06-05T06:03:58+01:00" />
<meta property="og:image" content="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2019/06/scotland-tory-leadership.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="326" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Remainer Ruth Davidson had been briefing until recently that she would lead a bloc of Scottish MPs to block Boris being selected on the grounds that he will go down very badly in Scotland. However it turns out that when you drill down into the regional data tables of the YouGov poll of all voters [&hellip;]" />
<meta name="twitter:title" content="Scotland Ready for Raab and Will Back Boris -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/scotland-tory-leadership.jpg?fit=540%2C326&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-06-05T05:46:44+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=348516' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F06%2F05%2Fscotland-ready-raab-will-back-boris%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F06%2F05%2Fscotland-ready-raab-will-back-boris%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script type="text/javascript" src="//static.amp.services/clients/MessageSpace/OrderOrder.js"></script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>

</head>

<body class="post-template-default single single-post postid-348516 single-format-standard category-GuidoFawkes">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
  <div id='div-gpt-ad-1531746480276-0' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
    </script>
  </div>
	
<!-- /360007671/Sublime -->
<div id='div-gpt-ad-1557400046885-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557400046885-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/06/05/trump-nhs-not-part-trade/">Trump: NHS is Not Part of Trade<span class="desc">8:13 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/">Scotland Ready for Raab and Will Back Boris<span class="desc">5:46 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/06/04/five-candidates-dont-meet-new-22-threshold/">Five Candidates Don&#8217;t Meet New &#8217;22 Threshold<span class="desc">Yesterday</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/06/04/kit-quits/">+ + + Kit Quits + + +<span class="desc">Yesterday</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/03/talkradio-fires-galloway-anti-semitism/">TalkRadio Fires Galloway Over Anti-Semitism<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/01/saturday-7-up-39/">Saturday 7-Up<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/31/indy-complains-many-white-men-tory-leadership-race/"><em>Indy</em> Complains Too Many &#8220;White Men&#8221; in Tory Leadership Race<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/30/brexit-party-spike-labour-attack-ad-peterborough/">Brexit Party Spike Labour Attack Ad in Peterborough<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/06/04/28-labour-members-voted-labour-euro-elections/">28% of Labour Members Voted Against Labour in Euro Elections<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/06/03/eu-commissioner-hints-withdrawal-agreement-changed/">EU Commissioner Hints Withdrawal Agreement Could Be Changed<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/06/01/philip-lee-no-confidence-vote-passes/">+++ Philip Lee No Confidenced +++<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/05/31/london-chamber-commerce-hits-back-cbis-no-deal-scare/">London Chamber of Commerce Hits Back at CBI&#8217;s No Deal Scare<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/04/boris-launches-official-campaign-website/">Boris Launches Official Campaign Website<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/31/freedom-victory-porn-laws-delayed/">Freedom Victory: Porn Laws Could Be Delayed<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/30/porn-sites-will-look-like-july-15/">What Porn Sites Will Look Like From July 15<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/28/remainers-overwhelmingly-outspent-leavers-facebook/">Remainers Overwhelmingly Outspent Leavers on Facebook<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/23/may-breaks-another-brexit-promise/">May Breaks Another Brexit Promise<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/22/pmqs-whos-asking-questions-62/">PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/16/diane-abbotts-stop-and-search-hypocrisy/">Diane Abbott&#8217;s Stop &#038; Search Hypocrisy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/15/peter-bone-calls-may-go-behalf-members-pmqs/">Peter Bone Calls on May To Go on Behalf of His Members at PMQs<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/27/347553/">Delusional Democracy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/22/led-donkeys-unmasked-greenpeace-campaigners/">&#8220;Led By Donkeys&#8221; Unmasked as Greenpeace Campaigners<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/21/will-franken-greta-thunberg/">Will Franken on Greta Thunberg<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/21/australias-election-result-important-moment-politics-globally/">Australia&#8217;s Election Result is an Important Moment for Politics Globally<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/05/trump-nhs-not-part-trade/">Trump: NHS is Not Part of Trade<span class="desc">8:13 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/04/trump-weighs-tory-leadership-frontrunners/">Trump Weighs In On Tory Leadership Frontrunners<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/02/saj-will-renegotiate-backstop/">Saj: I Will Renegotiate the Backstop<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/02/swinson-no-limit-ambition/">Swinson: There is No Limit on My Ambition<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-348516" class="post-348516 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes tag-data-journalism tag-scotland tag-tory-leadership people-ruth-davidson">
	<div class="entry-header">
			<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/02/data.png" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/" rel="bookmark">Scotland Ready for Raab and Will Back Boris</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-large wp-image-348517" src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/scotland-tory-leadership.jpg?resize=540%2C326&#038;ssl=1" alt="" width="540" height="326" srcset="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/scotland-tory-leadership.jpg?w=540&amp;ssl=1 540w, https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/scotland-tory-leadership.jpg?resize=172%2C104&amp;ssl=1 172w, https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/scotland-tory-leadership.jpg?resize=270%2C163&amp;ssl=1 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>Remainer Ruth Davidson had been briefing until recently that she would lead a bloc of Scottish MPs to block Boris being selected on the grounds that he will go down very badly in Scotland. However it turns out that when you drill down into the regional data tables of the <em>YouGov</em> <a href="https://order-order.com/wp-content/uploads/2019/06/LordBell_190529_VotingIntentions_w1.pdf">poll</a> of all voters for the Tories under different leaders, that actually Brexiteers have more support in Scotland than Remainers. 21% of Scots are ready for Raab and 20% would back Boris. Aberdeen&#8217;s own Michael Gove would score only 19% &#8211; the same as Theresa May. <span style="color: #ff0000;"><em>Remainers Jeremy Hunt (18%) and Sajid Javid (16%) actually poll worse than Theresa May&#8230;</em></span></p>
<p>Maybe Ruth &#8211; who was one of the leaders of the Remain campaign &#8211; should listen to her voters rather than her heart on who would be the best Tory party leader. <em><span style="color: #ff0000;">Tory voters in Scotland are pro-Brexit, electing a remainer will actually drive Scottish Tories to vote for the Brexit Party&#8230;</span></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-348516" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-348516" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-348516" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/data-journalism/" rel="tag">Data Journalism</a>, <a href="https://order-order.com/tag/scotland/" rel="tag">Scotland</a>, <a href="https://order-order.com/tag/tory-leadership/" rel="tag">Tory Leadership</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/ruth-davidson/" rel="tag">Ruth Davidson</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/06/05/scotland-ready-raab-will-back-boris/">June 5, 2019 at 5:46 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2019\/06\/05\/scotland-ready-raab-will-back-boris\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-348516"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Scotland Ready for Raab and Will Back Boris"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Seen Elsewhere								</h3>

                        <!--348516 :: GuidoFawkes -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/06/the-town-that-should-shame-our-politicians/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/06/the-town-that-should-shame-our-politicians/');return false;">
	The Town That Should Shame Our Politicians</a> | 	Paul Embery	<br />

	<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/the-speaker-would-stop-no-deal-so-heres-my-plan-to-ensure-were-out-of-the-eu-by-october-31st/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/the-speaker-would-stop-no-deal-so-heres-my-plan-to-ensure-were-out-of-the-eu-by-october-31st/');return false;">
	How to Brexit by October 31</a> | 	Matt Hancock	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/the-tories-are-in-deep-peril-only-boris-johnson-can-save-us-3xq9lrvr3" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/the-tories-are-in-deep-peril-only-boris-johnson-can-save-us-3xq9lrvr3');return false;">
	Only Boris Can Save Us</a> | 	Sunak, Jenrick, Dowden	<br />

	<span class="seen-elsewhere">
		<a href="https://www.washingtontimes.com/news/2019/jun/3/donald-trump-gets-royal-treatment-uk-state-visit-l/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.washingtontimes.com/news/2019/jun/3/donald-trump-gets-royal-treatment-uk-state-visit-l/');return false;">
	Leftists Dismayed at Trump Visit</a> | 	<em>Washington Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/jun/04/change-uk-poised-to-lose-at-least-half-its-mps-heidi-allen-chuka-umunna-lib-dems" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/jun/04/change-uk-poised-to-lose-at-least-half-its-mps-heidi-allen-chuka-umunna-lib-dems');return false;">
	Change Break Up Meeting Today</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/the-trump-baby-blimpers-should-learn-from-tiananmens-tank-man-what-fascism-really-is/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-trump-baby-blimpers-should-learn-from-tiananmens-tank-man-what-fascism-really-is/');return false;">
	Tank Man&#8217;s Lesson for the Baby-Blimpers</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/04/high-time-drained-swamp-arrogant-new-elite/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/04/high-time-drained-swamp-arrogant-new-elite/');return false;">
	Drain the Swamp of Arrogant ‘New Elite’</a> | 	James Bartholomew	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/06/imagine-if-wed-lost-d-day/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/06/imagine-if-wed-lost-d-day/');return false;">
	Imagine If We&#8217;d Lost D-Day</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/im-against-pride-marches-there-i-said-it/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/im-against-pride-marches-there-i-said-it/');return false;">
	I’m Against Pride Marches</a> | 	Laura Perrins	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/03/tory-leadership-candidates-little-backing-could-culled-speed/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/03/tory-leadership-candidates-little-backing-could-culled-speed/');return false;">
	Tory MPs Could Begin Voting Next Thursday</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/av/world-asia-48476879/tiananmen-s-tank-man-the-image-that-china-forgot" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/av/world-asia-48476879/tiananmen-s-tank-man-the-image-that-china-forgot');return false;">
	The Image China Forgot</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/labour-staff-demand-action-over-david-prescott-cover-up-claim-6mccms9jd" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/labour-staff-demand-action-over-david-prescott-cover-up-claim-6mccms9jd');return false;">
	80 Labour Staff Demand Sex Harassment Action</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/michael-goves-impertinent-candidacy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/michael-goves-impertinent-candidacy/');return false;">
	Michael Gove’s Impertinent Candidacy</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/06/climate-change-and-the-extinction-of-thought/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/06/climate-change-and-the-extinction-of-thought/');return false;">
	Climate Change And The Extinction Of Thought</a> | 	John Gray	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/thirty-reasons-why-we-welcome-you-mr-president/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/thirty-reasons-why-we-welcome-you-mr-president/');return false;">
	Let’s Have a Sensible Dialogue About the Donald</a> | 	<em>ConWoman</em>
	</span>
	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/05/the-rcgps-ridiculous-decision-to-no-platform-me/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/05/the-rcgps-ridiculous-decision-to-no-platform-me/');return false;">
	No Platform Me? Shame on Them</a> | 	Julia Hartley Brewer	<br />

	<span class="seen-elsewhere">
		<a href="https://www.economist.com/britain/2019/05/25/the-brexit-party-wins-the-battle-for-facebook-clicks" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.economist.com/britain/2019/05/25/the-brexit-party-wins-the-battle-for-facebook-clicks');return false;">
	Brexit Party Wins Social Media War</a> | 	<em>Economist</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.middleeasteye.net/news/mind-control-secret-british-government-blueprints-shaping-post-terror-planning" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.middleeasteye.net/news/mind-control-secret-british-government-blueprints-shaping-post-terror-planning');return false;">
	Government Opinion Shaping After Terror Attacks</a> | 	<em>ME Eye</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://radiotoday.co.uk/2019/05/ross-kempsell-promoted-by-talkradio/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://radiotoday.co.uk/2019/05/ross-kempsell-promoted-by-talkradio/');return false;">
	Ross Kempsell Promoted</a> | 	<em>Radio Today</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-governments-approach-to-social-tech-must-be-smarter-faster-and-broader/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-governments-approach-to-social-tech-must-be-smarter-faster-and-broader/');return false;">
	Approach to Social Tech Must be Smarter</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/9085007/mps-fury-bbc-huff-post-free-advertising/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/9085007/mps-fury-bbc-huff-post-free-advertising/');return false;">
	BBC Accused of Giving Left Wing Website Free Ads</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thedrum.com/news/2019/05/16/bbc-denies-giving-huffington-post-free-advertising" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thedrum.com/news/2019/05/16/bbc-denies-giving-huffington-post-free-advertising');return false;">
	BBC Denies Giving HuffPo &#8216;Free Advertising&#8217;</a> | 	<em>The Drum</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/05/the-truth-about-car-crash-interviews/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/05/the-truth-about-car-crash-interviews/');return false;">
	The Truth About Car-Crash Interviews</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/is-more-gotcha-journalism-really-what-people-want/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/is-more-gotcha-journalism-really-what-people-want/');return false;">
	Is More &#8216;Gotcha&#8217; Journalism Wanted?</a> | 	Douglas Carswell	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/05/farages-latest-row-with-the-bbc-probably-suits-both-sides.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/05/farages-latest-row-with-the-bbc-probably-suits-both-sides.html');return false;">
	Latest Row Suits BBC &#038; Farage</a> | 	<em>ConservativeHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.vox.com/recode/2019/5/8/18537617/disney-vice-write-off-400-million" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.vox.com/recode/2019/5/8/18537617/disney-vice-write-off-400-million');return false;">
	Disney Writes Off $400 Million Vice Media Investment</a> | 	<em>Vice</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/commentisfree/2019/may/05/remember-orwells-chilling-warning-to-boot-licking-propagandists?CMP=Share_AndroidApp_Copy_to_clipboard" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/commentisfree/2019/may/05/remember-orwells-chilling-warning-to-boot-licking-propagandists?CMP=Share_AndroidApp_Copy_to_clipboard');return false;">
	Corbyn&#8217;s Boot-Licking Propagandists</a> | 	Nick Cohen	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.lse.ac.uk/polis/2019/04/17/emotion-as-an-organising-principle-for-networked-journalism/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.lse.ac.uk/polis/2019/04/17/emotion-as-an-organising-principle-for-networked-journalism/');return false;">
	Emotion as a Journalistic Organising Principle</a> | 	Charlie Beckett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/media/2019/apr/28/gary-jones-on-taking-over-daily-express-it-was-anti-immigrant-i-couldnt-sleep?" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/media/2019/apr/28/gary-jones-on-taking-over-daily-express-it-was-anti-immigrant-i-couldnt-sleep?');return false;">
	<em>Daily Express</em> Editor Bans Anti-Immigrant Stories</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/bensmith/fandoms-2020-primary-bernie-buttigieg" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/bensmith/fandoms-2020-primary-bernie-buttigieg');return false;">
	New Media is Driving New Movements</a> | 	Ben Smith	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/the-speaker-would-stop-no-deal-so-heres-my-plan-to-ensure-were-out-of-the-eu-by-october-31st/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/the-speaker-would-stop-no-deal-so-heres-my-plan-to-ensure-were-out-of-the-eu-by-october-31st/');return false;">
	How to Brexit by October 31</a> | 	Matt Hancock	<br />

	<span class="seen-elsewhere">
		<a href="https://lawyersforbritain.org/article-50-of-the-treaty-on-european-union-what-it-actually-says" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://lawyersforbritain.org/article-50-of-the-treaty-on-european-union-what-it-actually-says');return false;">
	Have We Left? What Article 50 Says</a> | 	<em>Lawyers for Britain</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7094637/Public-opinion-swings-hard-Brexit-security-minister-says-No-Deal-wont-pose-safety-risk.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7094637/Public-opinion-swings-hard-Brexit-security-minister-says-No-Deal-wont-pose-safety-risk.html');return false;">
	Public Back No Deal Boris</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/06/our-survey-almost-half-of-tory-members-now-want-an-electoral-pact-with-the-brexit-party.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/06/our-survey-almost-half-of-tory-members-now-want-an-electoral-pact-with-the-brexit-party.html');return false;">
	Half of Tories Want Brexit Party Pact</a> | 	<em>ConservativeHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/31/john-bolton-interview-brexit-triumph-democracy-will-boost-uk/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/31/john-bolton-interview-brexit-triumph-democracy-will-boost-uk/');return false;">
	Brexit is a Triumph of Democracy</a> | 	John Bolton	<br />

	<span class="seen-elsewhere">
		<a href="https://yougov.co.uk/topics/politics/articles-reports/2019/05/31/heres-how-we-prompt-brexit-party-and-why-its-more-" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://yougov.co.uk/topics/politics/articles-reports/2019/05/31/heres-how-we-prompt-brexit-party-and-why-its-more-');return false;">
	YouGov: Prompting for the Brexit Party</a> | 	Anthony Wells	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/nigel-farage-is-the-one-figure-in-british-politics-who-has-learnt-from-his-mistakes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/nigel-farage-is-the-one-figure-in-british-politics-who-has-learnt-from-his-mistakes/');return false;">
	Farage Has Learned From His Mistakes</a> | 	Douglas Carswell	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/278402/cbi-had-chance-look-beyond-brexit-debate-and-they-blew" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/278402/cbi-had-chance-look-beyond-brexit-debate-and-they-blew');return false;">
	CBI Blow Their Chance to Look Beyond Brexit</a> | 	<em>Christian May</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/britains-leadership-crisis-pales-in-comparison-to-the-eus/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/britains-leadership-crisis-pales-in-comparison-to-the-eus/');return false;">
	Britain’s Crisis Pales in Comparison to EU’s</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/30/hypocritical-remainers-disturbingly-obsessed-crushing-boris/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/30/hypocritical-remainers-disturbingly-obsessed-crushing-boris/');return false;">
	Remainers Are Obsessed With Crushing Boris</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/comment/brexit-has-left-corbyn-a-politician-out-of-time-rngrk6rn7" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/comment/brexit-has-left-corbyn-a-politician-out-of-time-rngrk6rn7');return false;">
	Brexit Leaves Corbyn Out Of Time</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/05/30/marcus-ball-thinks-youre-thick/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/05/30/marcus-ball-thinks-youre-thick/');return false;">
	Boris Prosecutor Called Leavers &#8220;Thick&#8221;</a> | 	<em>spiked</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/may/30/soft-brexit-corbyn-labour-second-referendum-some-way-off-backs" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/may/30/soft-brexit-corbyn-labour-second-referendum-some-way-off-backs');return false;">
	Corbyn Backs Soft Brexit, Plays Down 2nd Ref</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/willingness-to-no-deal-exit-key-to-brussels-brexit-standoff/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/willingness-to-no-deal-exit-key-to-brussels-brexit-standoff/');return false;">
	Willingness to ‘No Deal’ Key to Brussels Standoff</a> | 	John Baron	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/05/29/epic-clash-building-italys-triumphant-salvini-brussels/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/05/29/epic-clash-building-italys-triumphant-salvini-brussels/');return false;">
	Italy Preparing to Activate Parallel Currency</a> | 	Ambrose E-P	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://www.economist.com/britain/2019/05/25/the-brexit-party-wins-the-battle-for-facebook-clicks" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.economist.com/britain/2019/05/25/the-brexit-party-wins-the-battle-for-facebook-clicks');return false;">
	Brexit Party Wins Social Media War</a> | 	<em>Economist</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.reuters.com/article/us-huawei-tech-alphabet-exclusive-idUSKCN1SP0NB" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.reuters.com/article/us-huawei-tech-alphabet-exclusive-idUSKCN1SP0NB');return false;">
	Google Suspends Business With Huawei</a> | 	<em>Reuters</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-governments-approach-to-social-tech-must-be-smarter-faster-and-broader/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-governments-approach-to-social-tech-must-be-smarter-faster-and-broader/');return false;">
	Approach to Social Tech Must be Smarter</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7039143/Theresa-defies-Donald-Trump-sticks-plan-5G-deal-Chinas-Huawei.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7039143/Theresa-defies-Donald-Trump-sticks-plan-5G-deal-Chinas-Huawei.html');return false;">
	May Still Trying to Push Huawei Through</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/05/meet-the-real-alexander-nix-an-interview-with-the-notorious-former-head-of-cambridge-analytica" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/05/meet-the-real-alexander-nix-an-interview-with-the-notorious-former-head-of-cambridge-analytica');return false;">
	The Real Alexander Nix</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html');return false;">
	Huawei is a Risk Too Far</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press');return false;">
	Huawei Inquiry Must Not Endanger Press Freedom</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate');return false;">
	Huawei Must be Open to Public Debate</a> | 	Steven Swinford	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/platform/2019/04/adam-holloway-huawei-exercises-state-influence-through-private-means-it-is-the-east-india-company-of-the-modern-age.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2019/04/adam-holloway-huawei-exercises-state-influence-through-private-means-it-is-the-east-india-company-of-the-modern-age.html');return false;">
	Huawei is a Modern-Day East India Company</a> | 	Adam Holloway	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-politics-48044017" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-politics-48044017');return false;">
	Ministers Frothing Over Huawei Leak</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/04/24/why-politicians-are-wrong-to-declare-war-on-big-tech/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/04/24/why-politicians-are-wrong-to-declare-war-on-big-tech/');return false;">
	Politicians are Wrong to Declare War on Big Tech</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/04/16/would-reckless-uk-gave-huawei-free-rein-vital-infrastructure/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/04/16/would-reckless-uk-gave-huawei-free-rein-vital-infrastructure/');return false;">
	Giving Huawei Free Rein Would Be Reckless</a> | 	Juliet Samuel	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/technology/2019/apr/18/facebook-bans-far-right-groups-including-bnp-edl-and-britain-first" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/technology/2019/apr/18/facebook-bans-far-right-groups-including-bnp-edl-and-britain-first');return false;">
	Facebook Bans Hate Groups</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wired.com/story/facebook-mark-zuckerberg-15-months-of-fresh-hell/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.com/story/facebook-mark-zuckerberg-15-months-of-fresh-hell/');return false;">
	Facebook&#8217;s 15 Months of Hell</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/04/17/porn-bashing-makes-you-go-blind/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/04/17/porn-bashing-makes-you-go-blind/');return false;">
	Porn-Bashing Makes You Go Blind</a> | 	<em>Spiked</em>
	</span>
	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/may/21/theresa-may-proves-herself-the-woman-who-has-nothing-for-everyone" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/may/21/theresa-may-proves-herself-the-woman-who-has-nothing-for-everyone');return false;">
	May Proves She Has Nothing for Everyone</a> | 	John Crace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/after-notre-dame-we-are-taking-action-to-save-the-palace-of-westminster-90n69bhh0" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/after-notre-dame-we-are-taking-action-to-save-the-palace-of-westminster-90n69bhh0');return false;">
	Saving the Palace of Westminster</a> | 	Leadsom and Evans	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html');return false;">
	Theresa May Offers No Defence At All</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/');return false;">
	Of Course, Mrs May, It&#8217;s Labour&#8217;s Fault</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability');return false;">
	Our Zombie Ministers</a> | 	<em>The Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs');return false;">
	Request for Footage of MP&#8217;s Groping</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now');return false;">
	Hell Looks Like Where We Are Right Now</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706');return false;">
	Hell Hath no Fury Like a Eurocrat</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html');return false;">
	Hell Has a Shelf for Functionaries of Brussels</a> | 	<em>Daily Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/last-nights-votes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/last-nights-votes/');return false;">
	On Last Night’s Votes</a> | 	John Redwood MP	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/');return false;">
	ERG Should Back Brady&#8217;s Amendment</a> | 	James Forsyth	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob');return false;">
	JRM: Suspend Parliament if it Tries To Block &#8216;No Deal&#8217;</a> | 	<em>CityAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/');return false;">
	Buckingham Tories Looking for Bercow Replacement</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/');return false;">
	What Would a May Victory Mean?</a> | 	Centre for Brexit Studies	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/');return false;">
	Politics is a Bucket of Petrol. Bercow Has a Match.</a> | 	<em>The Sun</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="http://www.thetimes.co.uk/article/a4a364fa-8565-11e9-80a7-7034275c0a1b" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.thetimes.co.uk/article/a4a364fa-8565-11e9-80a7-7034275c0a1b');return false;">
	Greens Won’t Save Planet, Capitalism Will</a> | 	Mark Littlewood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.samizdata.net/2019/05/it-was-billed-as-the-climate-change-election-and-the-climate-lost/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.samizdata.net/2019/05/it-was-billed-as-the-climate-change-election-and-the-climate-lost/');return false;">
	Climate Lost the &#8216;Climate Change Election&#8217;</a> | 	<em>Samizdata</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/behold-the-rise-of-the-green-agenda/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/behold-the-rise-of-the-green-agenda/');return false;">
	Behold the Rise of the Green Agenda</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://hannity.com/media-room/not-a-drill-ocasio-cortez-says-growing-cauliflower-a-colonial-approach-to-gardening/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://hannity.com/media-room/not-a-drill-ocasio-cortez-says-growing-cauliflower-a-colonial-approach-to-gardening/');return false;">
	‘Growing Cauliflower’ a ‘Colonial Approach’ to Gardening</a> | 	Sean Hannity	<br />

	<span class="seen-elsewhere">
		<a href="https://reason.com/2018/09/22/new-research-confirms-we-got-cholesterol/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reason.com/2018/09/22/new-research-confirms-we-got-cholesterol/');return false;">
	Cholesterol Doesn&#8217;t Cause Heart Attacks</a> | 	<em>Reason</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://nypost.com/2019/05/01/humans-will-eat-maggot-sausages-as-a-meat-alternative-scientists/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://nypost.com/2019/05/01/humans-will-eat-maggot-sausages-as-a-meat-alternative-scientists/');return false;">
	Humans Will Eat Maggot Sausages in Future</a> | 	<em>NY Post</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/3312b30a-6de0-11e9-bf02-7f5aa383779f" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/3312b30a-6de0-11e9-bf02-7f5aa383779f');return false;">
	Lord Deben’s Climate Report Boosts Clients</a> | 	<em>Sunday Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/04/29/extinction-rebellion-a-climate-for-violence-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/04/29/extinction-rebellion-a-climate-for-violence-2/');return false;">
	Extinction Rebellion: a Climate of Violence</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/28/fracking-tsar-natascha-engel-quits-six-months-saying-environmentalists/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/28/fracking-tsar-natascha-engel-quits-six-months-saying-environmentalists/amp/');return false;">
	Fracking Tsar Quits After Six Months</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bloomberg.com/news/articles/2019-04-24/around-the-world-buyers-remorse-sets-in-for-costly-clean-power" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bloomberg.com/news/articles/2019-04-24/around-the-world-buyers-remorse-sets-in-for-costly-clean-power');return false;">
	Buyers Remorse for Costly Green Power Schemes</a> | 	<em>Bloomberg</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-wales-48038130" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-wales-48038130');return false;">
	Petition Calls to Ditch Paper Straws</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/04/why-do-the-greens-make-so-many-see-red/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/04/why-do-the-greens-make-so-many-see-red/');return false;">
	Why Do The Greens Make So Many See Red?</a> | 	Tom Chivers	<br />

	<span class="seen-elsewhere">
		<a href="https://www.shootinguk.co.uk/news/shooting-pigeons-crows-rooks-magpies-and-canada-geese-becomes-illegal-in-uk-105771" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.shootinguk.co.uk/news/shooting-pigeons-crows-rooks-magpies-and-canada-geese-becomes-illegal-in-uk-105771');return false;">
	Farmers Angry Shooting Pigeons &#038; Crows Banned</a> | 	<em>ShootingUK</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/teenage-activists-like-greta-will-rule-the-world-before-you-can-say-nick-robinson/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/teenage-activists-like-greta-will-rule-the-world-before-you-can-say-nick-robinson/');return false;">
	St Greta of Climate Apocalypse Now</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/04/how-far-will-the-green-wave-go/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/04/how-far-will-the-green-wave-go/');return false;">
	How Far Will The Green Wave Go?</a> | 	<em>UnHerd</em>
	</span>
	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/the-speaker-would-stop-no-deal-so-heres-my-plan-to-ensure-were-out-of-the-eu-by-october-31st/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/the-speaker-would-stop-no-deal-so-heres-my-plan-to-ensure-were-out-of-the-eu-by-october-31st/');return false;">
	How to Brexit by October 31</a> | 	Matt Hancock	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/the-tories-are-in-deep-peril-only-boris-johnson-can-save-us-3xq9lrvr3" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/the-tories-are-in-deep-peril-only-boris-johnson-can-save-us-3xq9lrvr3');return false;">
	Only Boris Can Save Us</a> | 	Sunak, Jenrick, Dowden	<br />

	<span class="seen-elsewhere">
		<a href="https://www.washingtontimes.com/news/2019/jun/3/donald-trump-gets-royal-treatment-uk-state-visit-l/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.washingtontimes.com/news/2019/jun/3/donald-trump-gets-royal-treatment-uk-state-visit-l/');return false;">
	Leftists Dismayed at Trump Visit</a> | 	<em>Washington Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/04/high-time-drained-swamp-arrogant-new-elite/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/04/high-time-drained-swamp-arrogant-new-elite/');return false;">
	Drain the Swamp of Arrogant ‘New Elite’</a> | 	James Bartholomew	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/av/world-asia-48476879/tiananmen-s-tank-man-the-image-that-china-forgot" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/av/world-asia-48476879/tiananmen-s-tank-man-the-image-that-china-forgot');return false;">
	The Image China Forgot</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://reaction.life/tory-leadership-underestimating-opium-fiend-rory-stewart/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reaction.life/tory-leadership-underestimating-opium-fiend-rory-stewart/');return false;">
	Am I Underestimating Opium-Fiend Rory?</a> | 	Iain Martin	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7094637/Public-opinion-swings-hard-Brexit-security-minister-says-No-Deal-wont-pose-safety-risk.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7094637/Public-opinion-swings-hard-Brexit-security-minister-says-No-Deal-wont-pose-safety-risk.html');return false;">
	Public Back No Deal Boris</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/06/our-survey-almost-half-of-tory-members-now-want-an-electoral-pact-with-the-brexit-party.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/06/our-survey-almost-half-of-tory-members-now-want-an-electoral-pact-with-the-brexit-party.html');return false;">
	Half of Tories Want Brexit Party Pact</a> | 	<em>ConservativeHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/31/john-bolton-interview-brexit-triumph-democracy-will-boost-uk/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/31/john-bolton-interview-brexit-triumph-democracy-will-boost-uk/');return false;">
	Brexit is a Triumph of Democracy</a> | 	John Bolton	<br />

	<span class="seen-elsewhere">
		<a href="https://yougov.co.uk/topics/politics/articles-reports/2019/05/31/heres-how-we-prompt-brexit-party-and-why-its-more-" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://yougov.co.uk/topics/politics/articles-reports/2019/05/31/heres-how-we-prompt-brexit-party-and-why-its-more-');return false;">
	YouGov: Prompting for the Brexit Party</a> | 	Anthony Wells	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/06/the-strangeness-of-jeremy-hunts-leadership-campaign/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/06/the-strangeness-of-jeremy-hunts-leadership-campaign/');return false;">
	The Strangeness of Jeremy Hunt</a> | 	Charles Moore	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/politics/staggers/2019/05/rory-stewart-s-opium-usage-exposes-madness-british-drugs-policy" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/politics/staggers/2019/05/rory-stewart-s-opium-usage-exposes-madness-british-drugs-policy');return false;">
	Rory&#8217;s Manifesto Says He Should Go To Jail</a> | 	<em>New Statesman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/05/29/epic-clash-building-italys-triumphant-salvini-brussels/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/05/29/epic-clash-building-italys-triumphant-salvini-brussels/');return false;">
	Italy Preparing to Activate Parallel Currency</a> | 	Ambrose E-P	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/05/operation-stop-boris-is-backfiring-again/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/05/operation-stop-boris-is-backfiring-again/');return false;">
	Operation Stop Boris is Backfiring Again</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/28/way-deliver-referendum-result-embrace-leaving-without-deal/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/28/way-deliver-referendum-result-embrace-leaving-without-deal/');return false;">
	We Must Embrace No Deal</a> | 	Esther McVey	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Mike Gapes tells Kay Burley&#8230;</p>
<p><em>&#8220;We may end up a footnote in history&#8230;&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-348472" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-348472" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-348472" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/mike-gapes-told-kay-burley/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="https://www.mediafriendly.org/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-friendly-125.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/10/meet-candidates-team-saj/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/06/TEAM-Sajid3.png?fit=540%2C302&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/10/meet-candidates-team-saj/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/17/meet-candidates-team-raab/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/TEAM-RAAB-copy-e1555754705940.png?fit=172%2C96&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/17/meet-candidates-team-raab/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/24/meet-candidates-team-hunt/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/05/team-hunt-172.jpg?fit=172%2C96&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/24/meet-candidates-team-hunt/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/26/meet-candidates-team-hancock/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/TEAM-hancock-copy-1-e1556527673730.png?fit=200%2C112&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/26/meet-candidates-team-hancock/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/29/meet-candidates-team-mcvey/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/team-mcvey-copy.png?fit=540%2C302&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/29/meet-candidates-team-mcvey/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/03/meet-candidates-team-cleverly/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/06/team-cleverly.jpg?fit=172%2C96&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/03/meet-candidates-team-cleverly/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/10/04/sadiqs-top-advisers-over-ruled-gla-officials-to-make-trump-blimp-fly/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/10/SADIQ-DECISIONS.png?fit=540%2C295&#038;ssl=1?quality=70" class="img-responsive" alt="Sadiq Lied Over Trump Blimp" title="Sadiq Lied Over Trump Blimp" />
			</a>
			<a href="https://order-order.com/2018/10/04/sadiqs-top-advisers-over-ruled-gla-officials-to-make-trump-blimp-fly/" style="display:block;">
			<span class="mid-bar-post">Sadiq Lied Over Trump Blimp</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/31/shock-westminster-poll-puts-lib-dems-first-brexit-party-second/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/ld-lead-yg-e1559411668266.png?fit=172%2C107&#038;ssl=1?quality=70" class="img-responsive" alt="Shock Poll" title="Shock Poll" />
			</a>
			<a href="https://order-order.com/2019/05/31/shock-westminster-poll-puts-lib-dems-first-brexit-party-second/" style="display:block;">
			<span class="mid-bar-post">Shock Poll</span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/29/campaigner-stop-lying-politics-lied-political-campaign/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/boris-lying.png?fit=395%2C424&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/29/campaigner-stop-lying-politics-lied-political-campaign/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/29/wheres-rory/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/where-is-rory.gif?fit=540%2C669&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/29/wheres-rory/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/25/gove-raab-getting-supporters-open/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/wbw.png?fit=172%2C102&#038;ssl=1?quality=70" class="img-responsive" alt="WHO IS BACKING WHO?" title="WHO IS BACKING WHO?" />
			</a>
			<a href="https://order-order.com/2019/05/25/gove-raab-getting-supporters-open/" style="display:block;">
			<span class="mid-bar-post">WHO IS BACKING WHO?</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/23/goves-pitch-mps/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/05/gove-pitch-172.png?fit=172%2C115&#038;ssl=1?quality=70" class="img-responsive" alt="Gove&#8217;s Pitch" title="Gove&#8217;s Pitch" />
			</a>
			<a href="https://order-order.com/2019/05/23/goves-pitch-mps/" style="display:block;">
			<span class="mid-bar-post">Gove&#8217;s Pitch</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/23/mcdonnell-labour-wants-brexit/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/labour-brexit.png?fit=172%2C130&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/23/mcdonnell-labour-wants-brexit/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/22/led-donkeys-unmasked-greenpeace-campaigners/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/donkeys-unmasked.png?fit=465%2C445&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/22/led-donkeys-unmasked-greenpeace-campaigners/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/10/meet-candidates-team-saj/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/team-saj-172.gif?fit=172%2C222&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/10/meet-candidates-team-saj/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/21/will-franken-greta-thunberg/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/Capture-1.png?fit=307%2C283&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/21/will-franken-greta-thunberg/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/21/talkradio-become-talktv/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/05/tr-tv.png?fit=172%2C167&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/21/talkradio-become-talktv/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/21/opponent-feared-labour-members-boris/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/05/ll-45x172.jpg?fit=172%2C92&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/21/opponent-feared-labour-members-boris/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/21/australias-election-result-important-moment-politics-globally/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/alp-result.gif?fit=172%2C226&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/21/australias-election-result-important-moment-politics-globally/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">
	

	<div class="center-block text-center">
		
		<!-- /360007671/Orderorder_Unit6 -->
  <div id='Orderorder_Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Orderorder_Unit6'); });
    </script>
  </div><br><br>
		
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Owned & Published by Global & General Nominees Limited. </strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://order-order.com/about/">About</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/06\/05\/scotland-ready-raab-will-back-boris\/":348516,"https:\/\/order-order.com\/quote\/mike-gapes-told-kay-burley\/":348472};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/05/scotland-ready-raab-will-back-boris/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'113051111',post:'348516',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '348516' ]);
</script>
</body>
</html>
<!--
	generated 24 seconds ago
	generated in 0.423 seconds
	served from batcache in 0.004 seconds
	expires in 276 seconds
-->
