<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Local Elections: What Happened? -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/05/03/local-elections-happened/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Local Elections: What Happened? -" />
<meta property="og:description" content="The results of the local elections are still rolling in this morning with many of the Tory shires opting not to count votes last night. The results so far see Labour taking a hammering in the leave voting North, and the Tories faring worse in the South, with smaller parties mopping up the pieces. For &hellip;" />
<meta property="og:url" content="https://order-order.com/2019/05/03/local-elections-happened/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2019-05-03T07:40:39+01:00" />
<meta property="og:image" content="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2019/05/image.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The results of the local elections are still rolling in this morning with many of the Tory shires opting not to count votes last night. The results so far see Labour taking a hammering in the leave voting North, and the Tories faring worse in the South, with smaller parties mopping up the pieces. For [&hellip;]" />
<meta name="twitter:title" content="Local Elections: What Happened? -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/image.jpg?fit=630%2C445&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-05-03T07:40:39+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/style.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=343738' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F05%2F03%2Flocal-elections-happened%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F05%2F03%2Flocal-elections-happened%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2019/05/03/local-elections-happened/amp/"><link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script type="text/javascript" src="//static.amp.services/clients/MessageSpace/OrderOrder.js"></script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>

</head>

<body class="post-template-default single single-post postid-343738 single-format-standard category-GuidoFawkes">
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=23627"></script>	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
  <div id='div-gpt-ad-1531746480276-0' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
    </script>
  </div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/05/03/local-elections-happened/">Local Elections: What Happened?<span class="desc">7:40 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/05/02/question-time-tonight-55/">Who Is On Question Time Tonight?<span class="desc">Yesterday</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/05/02/greg-clark-trying-kill-off-tory-voters/">Greg Clark Trying to Kill Off Tory Voters<span class="desc">Yesterday</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/05/02/chris-williamsons-anti-semitism-hypnosis-backfires/">Williamson&#8217;s Anti-Semitism Hypnosis Attempt Backfires<span class="desc">Yesterday</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/question-time-tonight-55/">Who Is On Question Time Tonight?<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/sedwills-sticky-leak-dilemma/">Sedwill&#8217;s Sticky Leak Dilemma<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/corbyn-israel-unbelievably-high-levels-influence-bbc/">Corbyn: Israel Has &#8220;Unbelievably High Levels of Influence&#8221; Over the BBC<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/lobby-journalism-works-part-94/">How Lobby Journalism Works Part 94<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/05/02/sedwills-sticky-leak-dilemma/">Sedwill&#8217;s Sticky Leak Dilemma<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/04/30/chuk-rally-highlights/">ChUK Rally Highlights<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/04/30/chuk-losing-brexit-party-london/">ChUK Losing to Brexit Party in London<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/04/29/mogg-calls-eu-student-subsidies-go-students-developing-world-instead/">Mogg Calls for EU Student Subsidies to Go to Students From Developing World Instead<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/26/remains-facebook-dark-money-massively-outweighs-leave/">Remain&#8217;s Facebook &#8216;Dark Money&#8217; Massively Outweighs Leave<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/25/chuk-microtargeting-guardian-readers-facebook/">ChUK Microtargeting Guardian Readers on Facebook<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/17/porn-laws-coming-force-july-15th/">Porn Laws Coming Into Force in July<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/09/child-protection-job-parents-not-iplod/">Child Protection is the Job of Parents Not &#8216;iPlod&#8217;<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/publish-the-evidence/">Publish the Evidence<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/01/snps-joanna-cherry-shut-fk-c/">SNP&#8217;s Joanna Cherry: &#8220;Shut the F**k Up C***&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/01/pmqs-whos-asking-questions-59/">PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/29/mogg-calls-eu-student-subsidies-go-students-developing-world-instead/">Mogg Calls for EU Student Subsidies to Go to Students From Developing World Instead<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/greg-clark-trying-kill-off-tory-voters/">Greg Clark Trying to Kill Off Tory Voters<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/corbyns-filthy-climate-record/">Corbyn&#8217;s Filthy Climate Record<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/30/ed-miliband-racks-19000-air-miles-despite-calling-flight-eco-crackdown/">Ed Miliband Racks Up Over 19,000 Air Miles Despite Calling for Flight Eco-Crackdown<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/28/gwynne-digs-hole-coal/">Gwynne Digs Hole Over Coal<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/chris-williamsons-anti-semitism-hypnosis-backfires/">Williamson&#8217;s Anti-Semitism Hypnosis Attempt Backfires<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/02/mays-remain-cabinet-gets-even-remain/">May&#8217;s Remain Cabinet Gets Even More Remain<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/01/snps-joanna-cherry-shut-fk-c/">SNP&#8217;s Joanna Cherry: &#8220;Shut the F**k Up C***&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/05/01/sadiq-khan-accept-full-responsibility-knife-crisis/">Sadiq Khan: I Accept &#8220;Full Responsibility&#8221; for Knife Crisis<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-343738" class="post-343738 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2019/05/03/local-elections-happened/" rel="bookmark">Local Elections: What Happened?</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-large wp-image-343747" src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/image.jpg?resize=540%2C381&#038;ssl=1" alt="" width="540" height="381" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/image.jpg?resize=540%2C381&amp;ssl=1 540w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/image.jpg?resize=172%2C121&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/image.jpg?resize=270%2C191&amp;ssl=1 270w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/image.jpg?w=630&amp;ssl=1 630w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>The results of the local elections are still rolling in this morning with many of the Tory shires opting not to count votes last night. The results so far see Labour taking a hammering in the leave voting North, and the Tories faring worse in the South, with smaller parties mopping up the pieces. <em><span style="color: #ff0000;">For a party nine years into opposition this is really not a good result for Labour, and so far the Tories are managing to do as badly as expectated&#8230;</span></em></p>
<p>Last night Sunderland Labour took a walloping, and their leader on the council had some choice words for the second referendum MPs. He made it plain to the BBC that their losses were down to being seen as an anti-Brexit party by many, and insisted that Labour should respect the result of the referendum in full. <em><span style="color: #ff0000;">&#8220;We need to be seen to be democrats.&#8221;</span></em></p>
<div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/5xk5OUvRunc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Barry Gardiner, on the other hand insisted that Labour is willing to stop Brexit, even sporting a Remain campaign sticker <a href="https://twitter.com/GuidoFawkes/status/1124111082380038145">on his iPad</a>. <em><span style="color: #ff0000;">What a shower&#8230;</span></em></p>
<div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/wlgl8I-u3q8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Elsewhere Labour&#8217;s failed to tip Swindon council into no overall control, even losing the Labour voting ward that Labour&#8217;s Parliamentary candidate and Guido favourite <a href="https://order-order.com/people/kate-linnegar/">Kate Linnegar</a> was standing in to the Tories. Labour also lost the Middlesbrough Mayoral election and control of Northern councils like Wirral and Hartelpool. <em><span style="color: #ff0000;">But they did pick up the Remain voting Northern council of Trafford&#8230;</span></em></p>
<p>The Tories lost control of a smattering of councils from leave voting council areas like Basildon, Welwyn Hatfield, and <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Worcester, but also lost Remain voting Winchester to the Lib Dems. </span><em><span style="color: #ff0000;">They did however gain control of North East Lincolnshire and Walsall&#8230;</span></em></p>
<p>The Lib Dems seem to have mounted a decent fightback, although the last time these seats were fought was the absolute Lib Dem nadir of 2015, so they still have a long way to go. The Greens have also made some impressive gains. <em><span style="color: #ff0000;">Guido will keep you up to date as more results roll in..</span></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-343738" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-343738" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-343738" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/05/03/local-elections-happened/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta"></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/05/03/local-elections-happened/">May 3, 2019 at 7:40 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2019\/05\/03\/local-elections-happened\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-343738"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Local Elections: What Happened?"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Seen Elsewhere								</h3>

                        <!--343738 :: GuidoFawkes -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://capx.co/gavin-williamsons-departure-obscures-a-far-more-important-issue/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/gavin-williamsons-departure-obscures-a-far-more-important-issue/');return false;">
	Williamson’s Exit Hides a More Important Issue</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/01/tories-should-allying-nigel-farage-not-jeremy-corbyn/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/01/tories-should-allying-nigel-farage-not-jeremy-corbyn/');return false;">
	Tories Should Ally With Farage on Brexit, Not Corbyn</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html');return false;">
	Huawei is a Risk Too Far</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/d38ffde2-6bf6-11e9-a9a5-351eeaef6d84" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/d38ffde2-6bf6-11e9-a9a5-351eeaef6d84');return false;">
	Steve Bannon’s Alt-Right Academy</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/britain-is-now-ruled-by-civil-servants/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/britain-is-now-ruled-by-civil-servants/');return false;">
	Britain’s Civil Servant Oligarchs</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/02/customs-union-compromise-labour-would-bad-britain/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/02/customs-union-compromise-labour-would-bad-britain/');return false;">
	Accepting Labour&#8217;s Customs Union Bad for Britain</a> | 	Greg Hands	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thecolumnists/2019/05/daniel-hannan-may-must-stand-down-as-party-leader-before-the-european-elections.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thecolumnists/2019/05/daniel-hannan-may-must-stand-down-as-party-leader-before-the-european-elections.html');return false;">
	May Must Stand Down as Party Leader This Month</a> | 	Hannan	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/05/charities-are-allowed-to-be-political-if-theyre-left-wing/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/05/charities-are-allowed-to-be-political-if-theyre-left-wing/amp/');return false;">
	Charities Allowed to Be Political If Left-Wing</a> | 	Toby Young	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/05/how-the-woke-inquisition-broke-cambridge/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/05/how-the-woke-inquisition-broke-cambridge/');return false;">
	How The Woke Inquisition Broke Cambridge</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thejc.com/news/uk-news/lord-prescott-former-deputy-pm-ranted-at-jewish-journalist-labour-antisemitism-all-about-israel-1.483611" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thejc.com/news/uk-news/lord-prescott-former-deputy-pm-ranted-at-jewish-journalist-labour-antisemitism-all-about-israel-1.483611');return false;">
	Prescott&#8217;s Rant at Jewish Journalist</a> | 	<em>JC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/no-famous-socialist-victory-in-spain/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/no-famous-socialist-victory-in-spain/');return false;">
	No Famous Socialist Victory in Spain</a> | 	John Redwood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politicshome.com/news/uk/political-parties/labour-party/news/103560/excl-labour-failed-act-10-days-over-member-who" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/political-parties/labour-party/news/103560/excl-labour-failed-act-10-days-over-member-who');return false;">
	Labour Ignored &#8216;March to Synagogue&#8217; for 10 Days</a> | 	<em>PolHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.adamsmith.org/blog/mayday-mayday-mayday" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.adamsmith.org/blog/mayday-mayday-mayday');return false;">
	Mayday, Mayday, Mayday</a> | 	Madsen Pirie	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/05/how-much-do-we-really-have-in-common/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/05/how-much-do-we-really-have-in-common/');return false;">
	How Much Do We Really Have In Common?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.adamsmith.org/news/end-socialism-for-the-banks-asi-report" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.adamsmith.org/news/end-socialism-for-the-banks-asi-report');return false;">
	End Socialism for the Banks</a> | 	<em>ASI</em>
	</span>
	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://blogs.lse.ac.uk/polis/2019/04/17/emotion-as-an-organising-principle-for-networked-journalism/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.lse.ac.uk/polis/2019/04/17/emotion-as-an-organising-principle-for-networked-journalism/');return false;">
	Emotion as a Journalistic Organising Principle</a> | 	Charlie Beckett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/media/2019/apr/28/gary-jones-on-taking-over-daily-express-it-was-anti-immigrant-i-couldnt-sleep?" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/media/2019/apr/28/gary-jones-on-taking-over-daily-express-it-was-anti-immigrant-i-couldnt-sleep?');return false;">
	<em>Daily Express</em> Editor Bans Anti-Immigrant Stories</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/bensmith/fandoms-2020-primary-bernie-buttigieg" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/bensmith/fandoms-2020-primary-bernie-buttigieg');return false;">
	New Media is Driving New Movements</a> | 	Ben Smith	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6967953/Leading-Tory-MPs-urge-ministers-reinstate-Government-adviser-stitched-up.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6967953/Leading-Tory-MPs-urge-ministers-reinstate-Government-adviser-stitched-up.html');return false;">
	Brokenshire Urged to Reinstate Scruton</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.standard.co.uk/news/londoners-diary/the-londoner-ns-deputy-editor-in-cooler-over-scruton-a4127381.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.standard.co.uk/news/londoners-diary/the-londoner-ns-deputy-editor-in-cooler-over-scruton-a4127381.html');return false;">
	Eaton Taking a Break from <em>New Statesman</em></a> | 	<em>Evening Standard</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/politics/media/2019/04/more-spectator-rise-andrew-neil" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/politics/media/2019/04/more-spectator-rise-andrew-neil');return false;">
	The Rise of Andrew Neil</a> | 	<em>New Statesman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press');return false;">
	Huawei Inquiry Must Not Endanger Press Freedom</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate');return false;">
	Huawei Must be Open to Public Debate</a> | 	Steven Swinford	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/04/the-scruton-tapes-an-anatomy-of-a-modern-hit-job/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/04/the-scruton-tapes-an-anatomy-of-a-modern-hit-job/');return false;">
	The Scruton Tapes: Anatomy of a Hit Job</a> | 	Douglas Murray	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/technology/2019/apr/18/facebook-bans-far-right-groups-including-bnp-edl-and-britain-first" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/technology/2019/apr/18/facebook-bans-far-right-groups-including-bnp-edl-and-britain-first');return false;">
	Facebook Bans Hate Groups</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://medium.com/@paulbradshaw/lyra-mckee-26df24e0d9b5" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://medium.com/@paulbradshaw/lyra-mckee-26df24e0d9b5');return false;">
	Remembering Lyra McKee</a> | 	Paul Bradshaw	<br />

	<span class="seen-elsewhere">
		<a href="https://www.businessinsider.com/complex-networks-is-on-track-to-exceed-200-million-this-year-profitably-2019-4" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.businessinsider.com/complex-networks-is-on-track-to-exceed-200-million-this-year-profitably-2019-4');return false;">
	Ignore the Rules, Get $200 Million Revenue</a> | 	<em>BI</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.businessinsider.com/huffpost-asking-readers-to-support-journalism-in-membership-program-2019-4" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.businessinsider.com/huffpost-asking-readers-to-support-journalism-in-membership-program-2019-4');return false;">
	<em>HuffPost </em>asking Readers for Donations</a> | 	<em>BI</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/mirror-express-reach-brexit-britain-talks-campaign-regional-newspapers-politics/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/mirror-express-reach-brexit-britain-talks-campaign-regional-newspapers-politics/');return false;">
	<em>Mirror</em> &#038; <em>Express</em> Unite to End Division</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/04/be-cautious-when-a-watchdog-bites-its-rivals.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/04/be-cautious-when-a-watchdog-bites-its-rivals.html');return false;">
	Be Cautious When a Watchdog Bites Its Rivals</a> | 	<em>ConHome</em>
	</span>
	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/01/tories-should-allying-nigel-farage-not-jeremy-corbyn/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/01/tories-should-allying-nigel-farage-not-jeremy-corbyn/');return false;">
	Tories Should Ally With Farage on Brexit, Not Corbyn</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/d38ffde2-6bf6-11e9-a9a5-351eeaef6d84" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/d38ffde2-6bf6-11e9-a9a5-351eeaef6d84');return false;">
	Steve Bannon’s Alt-Right Academy</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/05/02/customs-union-compromise-labour-would-bad-britain/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/05/02/customs-union-compromise-labour-would-bad-britain/');return false;">
	Accepting Labour&#8217;s Customs Union Bad for Britain</a> | 	Greg Hands	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/no-famous-socialist-victory-in-spain/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/no-famous-socialist-victory-in-spain/');return false;">
	No Famous Socialist Victory in Spain</a> | 	John Redwood	<br />

	<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/im-standing-for-the-brexit-party-to-stop-the-eu-overturning-democracy-as-they-did-in-my-native-denmark/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/im-standing-for-the-brexit-party-to-stop-the-eu-overturning-democracy-as-they-did-in-my-native-denmark/');return false;">
	We Must Stop the EU Overturning Democracy</a> | 	<em>Henrik Nielsen</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/media/2019/apr/28/gary-jones-on-taking-over-daily-express-it-was-anti-immigrant-i-couldnt-sleep?" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/media/2019/apr/28/gary-jones-on-taking-over-daily-express-it-was-anti-immigrant-i-couldnt-sleep?');return false;">
	<em>Daily Express</em> Editor Bans Anti-Immigrant Stories</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/the-breaking-of-andrew-adonis-is-a-revealing-moment-in-our-politics/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-breaking-of-andrew-adonis-is-a-revealing-moment-in-our-politics/');return false;">
	Breaking of Andrew Adonis is a Revealing Moment</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/leavers-have-insulted-betrayed-standing-brexit-party-defend/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/leavers-have-insulted-betrayed-standing-brexit-party-defend/');return false;">
	Why I&#8217;m Standing for the Brexit Party</a> | 	Lucy Harris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/forcing-lord-adonis-accept-brexit-shows-terrified-labour-nigel/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/forcing-lord-adonis-accept-brexit-shows-terrified-labour-nigel/amp/');return false;">
	Adonis&#8217;s Brexit U-Turn Shows Labour&#8217;s Fear of Nigel</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/brexit/8924286/theresa-may-fourth-commons-brexit-vote/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/brexit/8924286/theresa-may-fourth-commons-brexit-vote/');return false;">
	May Could Abandon Labour Talks for MV4</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/if-mps-dont-deliver-brexit-as-promised-i-fear-for-the-future-of-our-democracy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/if-mps-dont-deliver-brexit-as-promised-i-fear-for-the-future-of-our-democracy/');return false;">
	Why I Joined the Brexit Party</a> | 	Annunziata Rees-Mogg	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/commentisfree/2019/apr/19/remainers-defeat-european-elections-eu-vote" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/commentisfree/2019/apr/19/remainers-defeat-european-elections-eu-vote');return false;">
	Remainers Snatch Defeat from Jaws of Victory</a> | 	Marina Hyde	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8906967/ten-reasons-why-the-european-parliament-elections-are-the-most-pointless-in-british-history/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8906967/ten-reasons-why-the-european-parliament-elections-are-the-most-pointless-in-british-history/');return false;">
	10 Reasons Euro Elections are Pointless</a> | 	Douglas Carswell	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/21/exclusive-tories-just-weeks-no-confidence-vote-mayafter-local/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/21/exclusive-tories-just-weeks-no-confidence-vote-mayafter-local/');return false;">
	Tory Association Chairmen Trigger National EGM</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.mailonsunday.co.uk/news/article-6943297/Devastating-poll-shows-40-Tory-councillors-Nigel-Farages-new-party.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.mailonsunday.co.uk/news/article-6943297/Devastating-poll-shows-40-Tory-councillors-Nigel-Farages-new-party.html');return false;">
	Most Tory Councillors Voting for Brexit Party</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html');return false;">
	Huawei is a Risk Too Far</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press');return false;">
	Huawei Inquiry Must Not Endanger Press Freedom</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate');return false;">
	Huawei Must be Open to Public Debate</a> | 	Steven Swinford	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/platform/2019/04/adam-holloway-huawei-exercises-state-influence-through-private-means-it-is-the-east-india-company-of-the-modern-age.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2019/04/adam-holloway-huawei-exercises-state-influence-through-private-means-it-is-the-east-india-company-of-the-modern-age.html');return false;">
	Huawei is a Modern-Day East India Company</a> | 	Adam Holloway	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-politics-48044017" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-politics-48044017');return false;">
	Ministers Frothing Over Huawei Leak</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/04/24/why-politicians-are-wrong-to-declare-war-on-big-tech/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/04/24/why-politicians-are-wrong-to-declare-war-on-big-tech/');return false;">
	Politicians are Wrong to Declare War on Big Tech</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/04/16/would-reckless-uk-gave-huawei-free-rein-vital-infrastructure/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/04/16/would-reckless-uk-gave-huawei-free-rein-vital-infrastructure/');return false;">
	Giving Huawei Free Rein Would Be Reckless</a> | 	Juliet Samuel	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/technology/2019/apr/18/facebook-bans-far-right-groups-including-bnp-edl-and-britain-first" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/technology/2019/apr/18/facebook-bans-far-right-groups-including-bnp-edl-and-britain-first');return false;">
	Facebook Bans Hate Groups</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wired.com/story/facebook-mark-zuckerberg-15-months-of-fresh-hell/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.com/story/facebook-mark-zuckerberg-15-months-of-fresh-hell/');return false;">
	Facebook&#8217;s 15 Months of Hell</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/04/17/porn-bashing-makes-you-go-blind/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/04/17/porn-bashing-makes-you-go-blind/');return false;">
	Porn-Bashing Makes You Go Blind</a> | 	<em>Spiked</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/04/iplod-sajid-javids-new-internet-rules-will-have-a-chilling-effect-on-free-speech/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/04/iplod-sajid-javids-new-internet-rules-will-have-a-chilling-effect-on-free-speech/');return false;">
	iPlod: Javid’s New Internet Censorship</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online');return false;">
	Think Carefully About &#8220;Online Harms&#8221; Regulation</a> | 	<em>CItyAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.kent.house/uk-petition-article-50-hijacked-by-bots/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.kent.house/uk-petition-article-50-hijacked-by-bots/');return false;">
	How We Hacked the Petition</a> | 	<em>Kent House</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/the-eus-censorious-copyright-directive-will-create-two-internets/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-eus-censorious-copyright-directive-will-create-two-internets/');return false;">
	The EU’s Article 13 Will Create Two Internets</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://iea.org.uk/the-eu-copyright-directive-is-likely-to-stifle-competition-and-innovation/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://iea.org.uk/the-eu-copyright-directive-is-likely-to-stifle-competition-and-innovation/');return false;">
	Article 13 Will Stifle Competition and Innovation</a> | 	<em>IEA</em>
	</span>
	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html');return false;">
	Theresa May Offers No Defence At All</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/');return false;">
	Of Course, Mrs May, It&#8217;s Labour&#8217;s Fault</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability');return false;">
	Our Zombie Ministers</a> | 	<em>The Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs');return false;">
	Request for Footage of MP&#8217;s Groping</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now');return false;">
	Hell Looks Like Where We Are Right Now</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706');return false;">
	Hell Hath no Fury Like a Eurocrat</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html');return false;">
	Hell Has a Shelf for Functionaries of Brussels</a> | 	<em>Daily Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/last-nights-votes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/last-nights-votes/');return false;">
	On Last Night’s Votes</a> | 	John Redwood MP	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/');return false;">
	ERG Should Back Brady&#8217;s Amendment</a> | 	James Forsyth	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob');return false;">
	JRM: Suspend Parliament if it Tries To Block &#8216;No Deal&#8217;</a> | 	<em>CityAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/');return false;">
	Buckingham Tories Looking for Bercow Replacement</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/');return false;">
	What Would a May Victory Mean?</a> | 	Centre for Brexit Studies	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/');return false;">
	Politics is a Bucket of Petrol. Bercow Has a Match.</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/');return false;">
	Bercow Has Abandoned Objectivity</a> | 	Tom Harris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-politics-parliaments-46810616" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-politics-parliaments-46810616');return false;">
	Bercow No Confidence Motion &#8220;Looks Pretty Certain&#8221;</a> | 	<em>BBC</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/04/29/extinction-rebellion-a-climate-for-violence-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/04/29/extinction-rebellion-a-climate-for-violence-2/');return false;">
	Extinction Rebellion: a Climate of Violence</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/28/fracking-tsar-natascha-engel-quits-six-months-saying-environmentalists/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/28/fracking-tsar-natascha-engel-quits-six-months-saying-environmentalists/amp/');return false;">
	Fracking Tsar Quits After Six Months</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bloomberg.com/news/articles/2019-04-24/around-the-world-buyers-remorse-sets-in-for-costly-clean-power" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bloomberg.com/news/articles/2019-04-24/around-the-world-buyers-remorse-sets-in-for-costly-clean-power');return false;">
	Buyers Remorse for Costly Green Power Schemes</a> | 	<em>Bloomberg</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-wales-48038130" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-wales-48038130');return false;">
	Petition Calls to Ditch Paper Straws</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/04/why-do-the-greens-make-so-many-see-red/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/04/why-do-the-greens-make-so-many-see-red/');return false;">
	Why Do The Greens Make So Many See Red?</a> | 	Tom Chivers	<br />

	<span class="seen-elsewhere">
		<a href="https://www.shootinguk.co.uk/news/shooting-pigeons-crows-rooks-magpies-and-canada-geese-becomes-illegal-in-uk-105771" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.shootinguk.co.uk/news/shooting-pigeons-crows-rooks-magpies-and-canada-geese-becomes-illegal-in-uk-105771');return false;">
	Farmers Angry Shooting Pigeons &#038; Crows Banned</a> | 	<em>ShootingUK</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/teenage-activists-like-greta-will-rule-the-world-before-you-can-say-nick-robinson/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/teenage-activists-like-greta-will-rule-the-world-before-you-can-say-nick-robinson/');return false;">
	St Greta of Climate Apocalypse Now</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/04/how-far-will-the-green-wave-go/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/04/how-far-will-the-green-wave-go/');return false;">
	How Far Will The Green Wave Go?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6948847/Police-cut-power-climate-protesters-camp-seize-sound-system.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6948847/Police-cut-power-climate-protesters-camp-seize-sound-system.html');return false;">
	Police Cut Power to Eco-Protestors</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6941213/Jeremy-Corbyns-brother-calls-climate-protesters-deranged-holds-counter-demonstration.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6941213/Jeremy-Corbyns-brother-calls-climate-protesters-deranged-holds-counter-demonstration.html');return false;">
	Piers Corbyn’s Protests Extinction Rebellion</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://metro.co.uk/2019/04/19/heathrow-braced-day-chaos-extinction-rebellion-prepare-disruption-9258424/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://metro.co.uk/2019/04/19/heathrow-braced-day-chaos-extinction-rebellion-prepare-disruption-9258424/');return false;">
	Extinction Rebellion Kids Cry Outside Heathrow</a> | 	<em>Metro</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://wattsupwiththat.com/2019/04/15/victory-climate-skeptic-scientist-peter-ridd-wins-big/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://wattsupwiththat.com/2019/04/15/victory-climate-skeptic-scientist-peter-ridd-wins-big/');return false;">
	Sacked Skeptic Scientist Wins Case</a> | 	<em>Watts Up</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/climate-change-quotas-proposed-for-rte-output-n552b8qcm" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/climate-change-quotas-proposed-for-rte-output-n552b8qcm');return false;">
	Climate Change Content Quotas for Ireland&#8217;s RTÉ</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/03/06/vegans-accused-killing-piglets-accident-storming-farm-cuddle" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/03/06/vegans-accused-killing-piglets-accident-storming-farm-cuddle');return false;">
	Vegan Farm Stormers Accused of Killing Piglets</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/03/06/britain-should-follow-canadas-leadership-and-legalise-cannabis-1-1/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/03/06/britain-should-follow-canadas-leadership-and-legalise-cannabis-1-1/');return false;">
	Britain Should Legalise Cannabis</a> | 	Crispin Blunt	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html');return false;">
	Huawei is a Risk Too Far</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/d38ffde2-6bf6-11e9-a9a5-351eeaef6d84" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/d38ffde2-6bf6-11e9-a9a5-351eeaef6d84');return false;">
	Steve Bannon’s Alt-Right Academy</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/05/charities-are-allowed-to-be-political-if-theyre-left-wing/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/05/charities-are-allowed-to-be-political-if-theyre-left-wing/amp/');return false;">
	Charities Allowed to Be Political If Left-Wing</a> | 	Toby Young	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thejc.com/news/uk-news/lord-prescott-former-deputy-pm-ranted-at-jewish-journalist-labour-antisemitism-all-about-israel-1.483611" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thejc.com/news/uk-news/lord-prescott-former-deputy-pm-ranted-at-jewish-journalist-labour-antisemitism-all-about-israel-1.483611');return false;">
	Prescott&#8217;s Rant at Jewish Journalist</a> | 	<em>JC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politicshome.com/news/uk/political-parties/labour-party/news/103560/excl-labour-failed-act-10-days-over-member-who" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/political-parties/labour-party/news/103560/excl-labour-failed-act-10-days-over-member-who');return false;">
	Labour Ignored &#8216;March to Synagogue&#8217; for 10 Days</a> | 	<em>PolHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.adamsmith.org/news/end-socialism-for-the-banks-asi-report" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.adamsmith.org/news/end-socialism-for-the-banks-asi-report');return false;">
	End Socialism for the Banks</a> | 	<em>ASI</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/bensmith/fandoms-2020-primary-bernie-buttigieg" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/bensmith/fandoms-2020-primary-bernie-buttigieg');return false;">
	New Media is Driving New Movements</a> | 	Ben Smith	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politicshome.com/news/uk/political-parties/labour-party/jeremy-corbyn/opinion/house-commons/103475/ian-austin-mp" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/political-parties/labour-party/jeremy-corbyn/opinion/house-commons/103475/ian-austin-mp');return false;">
	Corbyn Has Lost Right to Criticise Racism</a> | 	Ian Austin	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6967953/Leading-Tory-MPs-urge-ministers-reinstate-Government-adviser-stitched-up.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6967953/Leading-Tory-MPs-urge-ministers-reinstate-Government-adviser-stitched-up.html');return false;">
	Brokenshire Urged to Reinstate Scruton</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/debate/article-6967993/DAN-HODGES-Whos-charge-Britain-today-isnt-Theresa-Cabinet.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/debate/article-6967993/DAN-HODGES-Whos-charge-Britain-today-isnt-Theresa-Cabinet.html');return false;">
	Who&#8217;s in Charge of Britain Today?</a> | 	Dan Hodges	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/27/conservatives-may-not-survive-lethal-existential-crisis-history/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/27/conservatives-may-not-survive-lethal-existential-crisis-history/amp/');return false;">
	Conservatives May Not Survive Existential Crisis</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.standard.co.uk/news/londoners-diary/the-londoner-ns-deputy-editor-in-cooler-over-scruton-a4127381.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.standard.co.uk/news/londoners-diary/the-londoner-ns-deputy-editor-in-cooler-over-scruton-a4127381.html');return false;">
	Eaton Taking a Break from <em>New Statesman</em></a> | 	<em>Evening Standard</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press');return false;">
	Huawei Inquiry Must Not Endanger Press Freedom</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate');return false;">
	Huawei Must be Open to Public Debate</a> | 	Steven Swinford	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/leavers-have-insulted-betrayed-standing-brexit-party-defend/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/leavers-have-insulted-betrayed-standing-brexit-party-defend/');return false;">
	Why I&#8217;m Standing for the Brexit Party</a> | 	Lucy Harris	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Lucy Allan <a href="https://www.politicshome.com/news/uk/political-parties/conservative-party/news/103400/tory-splits-erupt-once-again-mp-hails-">explains</a> her positive comments about the Brexit Party&#8230;</p>
<p><em>“If EU elections are held, Leave supporting voters will want to vote for Leave supporting candidates&#8230; Usual party loyalties will be eclipsed by the Leave v Remain divide. It’s good to see strong candidates in the Leave camp. However, I sincerely hope we leave the EU before these elections are held so that we can move on and not waste time and money on unnecessary EU elections.”</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-341506" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-341506" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-341506" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/party-loyalties-will-eclipsed/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="https://www.mediafriendly.org/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-friendly-125.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/01/snps-joanna-cherry-shut-fk-c/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/jc-shutup.png?fit=413%2C344&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/01/snps-joanna-cherry-shut-fk-c/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/01/corbyns-gushing-praise-deeply-anti-semitic-book/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/05/CORBYN-BOOK-copy.png?fit=540%2C305&#038;ssl=1?quality=70" class="img-responsive" alt="Corbyn&#8217;s Gushing Praise for Anti-Semitic Book" title="Corbyn&#8217;s Gushing Praise for Anti-Semitic Book" />
			</a>
			<a href="https://order-order.com/2019/05/01/corbyns-gushing-praise-deeply-anti-semitic-book/" style="display:block;">
			<span class="mid-bar-post">Corbyn&#8217;s Gushing Praise for Anti-Semitic Book</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/30/ed-miliband-racks-19000-air-miles-despite-calling-flight-eco-crackdown/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/mili-miles-172.png?fit=172%2C100&#038;ssl=1?quality=70" class="img-responsive" alt="Miliband&#8217;s 19,000 Air Miles" title="Miliband&#8217;s 19,000 Air Miles" />
			</a>
			<a href="https://order-order.com/2019/04/30/ed-miliband-racks-19000-air-miles-despite-calling-flight-eco-crackdown/" style="display:block;">
			<span class="mid-bar-post">Miliband&#8217;s 19,000 Air Miles</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/29/matthews-myth-making/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/mat-myth.png?fit=172%2C152&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/29/matthews-myth-making/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/26/tiggers-launch-blatant-lie/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/tigger-lies.png?fit=172%2C164&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/26/tiggers-launch-blatant-lie/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/26/meet-candidates-team-hancock/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/TEAM-hancock-copy-1-e1556527673730.png?fit=200%2C112&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/26/meet-candidates-team-hancock/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/26/sir-roger-responds-to-the-scruton-tapes/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/scruton-x-172.png?fit=172%2C140&#038;ssl=1?quality=70" class="img-responsive" alt="Scruton Responds to the Tapes" title="Scruton Responds to the Tapes" />
			</a>
			<a href="https://order-order.com/2019/04/26/sir-roger-responds-to-the-scruton-tapes/" style="display:block;">
			<span class="mid-bar-post">Scruton Responds to the Tapes</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/25/said-chuk-2019-ukip-2014/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/chuck-quiz-e1556268435707.png?fit=200%2C192&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/25/said-chuk-2019-ukip-2014/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/24/milne-zionist-movement-grip-media/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/milne-zionist-e1556268344318.png?fit=200%2C218&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/24/milne-zionist-movement-grip-media/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/24/boris-fends-off-challengers-latest-tory-run-off-poll/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/boris-challengers-e1556268630904.png?fit=200%2C213&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/24/boris-fends-off-challengers-latest-tory-run-off-poll/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/23/tfl-cover-cost-peoples-votes-dodgy-tube-advertising/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/tfl-coverup-e1556103713774.png?fit=200%2C216&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/23/tfl-cover-cost-peoples-votes-dodgy-tube-advertising/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/23/raab-picking-support/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/raab-support.png?fit=172%2C255&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/23/raab-picking-support/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/17/meet-candidates-team-raab/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/TEAM-RAAB-copy-e1555754705940.png?fit=172%2C96&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/17/meet-candidates-team-raab/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/17/porn-laws-coming-force-july-15th/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/pl-july.png?fit=172%2C118&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/17/porn-laws-coming-force-july-15th/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/16/burgon-video-shows-lied/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/burgon-lie-e1555514902681.png?fit=200%2C194&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/16/burgon-video-shows-lied/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/15/tories-drop-30-first-time-four-years/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/tories-downnn.png?fit=343%2C379&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/15/tories-drop-30-first-time-four-years/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/15/labour-candidate-offers-free-hand-massages-win-votes/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/labour-hands-e1555407194309.png?fit=200%2C250&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/15/labour-candidate-offers-free-hand-massages-win-votes/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/09/david-gauke-facing-vote-no-conficence/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/gauke-172.png?fit=172%2C149&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/09/david-gauke-facing-vote-no-conficence/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/07/roger-scrutons-greatness/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/04/scruton-x-172.png?fit=172%2C140&#038;ssl=1?quality=70" class="img-responsive" alt="Scruton&#8217;s Greatness" title="Scruton&#8217;s Greatness" />
			</a>
			<a href="https://order-order.com/2018/11/07/roger-scrutons-greatness/" style="display:block;">
			<span class="mid-bar-post">Scruton&#8217;s Greatness</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">
	

	<div class="center-block text-center">
		
		<!-- /360007671/Orderorder_Unit6 -->
  <div id='Orderorder_Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Orderorder_Unit6'); });
    </script>
  </div><br><br>
		
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Owned & Published by Global & General Nominees Limited. </strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://order-order.com/about/">About</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/05\/03\/local-elections-happened\/":343738,"https:\/\/order-order.com\/quote\/party-loyalties-will-eclipsed\/":341506};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/03/local-elections-happened/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'113051111',post:'343738',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '343738' ]);
</script>
</body>
</html>
<!--
	generated 73 seconds ago
	generated in 0.462 seconds
	served from batcache in 0.005 seconds
	expires in 227 seconds
-->
