<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Leadsom Challenges Bercow For Calling Her a &quot;Stupid Woman&quot; -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leadsom Challenges Bercow For Calling Her a &quot;Stupid Woman&quot; -" />
<meta property="og:description" content="After the furore over Jeremy Corbyn mouthing &#8220;stupid woman&#8221; at Theresa May at PMQs, Andrea Leadsom has put Bercow firmly on the spot, asking why he hasn&#8217;t apologised to her after being caught calling her a &#8220;stupid woman&#8221; as well. One rule for Bercow, another for everybody else&#8230;" />
<meta property="og:url" content="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:section" content="Gallery Guido" />
<meta property="article:published_time" content="2018-12-19T13:16:34+00:00" />
<meta property="og:image" content="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/12/20181219_131530.png" />
<meta property="og:image:width" content="649" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="After the furore over Jeremy Corbyn mouthing &#8220;stupid woman&#8221; at Theresa May at PMQs, Andrea Leadsom has put Bercow firmly on the spot, asking why he hasn&#8217;t apologised to her after being caught calling her a &#8220;stupid woman&#8221; as well. One rule for Bercow, another for everybody else&#8230;" />
<meta name="twitter:title" content="Leadsom Challenges Bercow For Calling Her a &quot;Stupid Woman&quot; -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2018/12/20181219_131530.png?fit=649%2C373&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2018-12-19T13:16:34+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=314613' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F12%2F19%2Fleadsom-challenges-bercow-for-calling-her-a-stupid-woman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F12%2F19%2Fleadsom-challenges-bercow-for-calling-her-a-stupid-woman%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
	googletag.defineSlot('/360007671/Onscroll_VET_unit', [1, 1], 'div-gpt-ad-1531746480276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->
	
	

</head>

<body class="post-template-default single single-post postid-314613 single-format-standard category-">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
<div id='div-gpt-ad-1531746480276-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius " role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/12/19/peoples-vote-infighting/">People&#8217;s Vote Infighting<span class="desc">3:00 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/12/19/out-to-lunch-2/">Out to Lunch<span class="desc">2:44 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/12/19/soubrys-searing-attack-on-bercow/">Soubry&#8217;s Searing Attack on Bercow<span class="desc">1:38 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/">Leadsom Challenges Bercow For Calling Her a &#8220;Stupid Woman&#8221;<span class="desc">1:16 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/out-to-lunch-2/">Out to Lunch<span class="desc">2:44 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/17/chris-bryant-gives-kay-burley-birthday-present-live-air/">Chris Bryant Gives Kay Burley Birthday Present Live on Air<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/17/target-caroles-latest-conspiracy-remain-donor/">Target of Carole&#8217;s Latest Conspiracy is Remain Donor<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/15/watch-brexit-film-extended-trailer/">Brexit Film Extended Trailer<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/12/19/out-to-lunch-2/">Out to Lunch<span class="desc">2:44 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/12/19/belgian-government-collapses-un-migration-pact/">Belgian Government Collapses Over UN Migration Pact<span class="desc">10:27 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/12/18/remain-campaigns-shameless-sob-story/">Remain Campaign&#8217;s Shameless Sob Story<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/12/18/junckers-jolly-dinner/">Juncker&#8217;s Jolly Dinner<span class="desc">Yesterday</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/18/whistleblower-wylie-pocketed-100000-trudeau-despite-telling-collins-no-clients/">Whistleblower Wylie Pocketed $100,000 From Trudeau Despite Telling Collins He Had No Clients<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/13/nerds-invent-brexonometer-measure-brits-brexit-frustration/">Geeks Invent &#8216;Brexonometer&#8217; to Measure Brits&#8217; Brexit Frustration<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/26/damians-dodgy-data-discovery/">Damian&#8217;s Dodgy Data Discovery<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/06/information-commissioner-crushes-caroles-conspiracies/">Information Commissioner Crushes Carole&#8217;s Conspiracies<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/out-to-lunch-2/">Out to Lunch<span class="desc">2:44 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/soubrys-searing-attack-on-bercow/">Soubry&#8217;s Searing Attack on Bercow<span class="desc">1:38 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/">Leadsom Challenges Bercow For Calling Her a &#8220;Stupid Woman&#8221;<span class="desc">1:16 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/theresa-mays-pmqs-panto/">Corbyn Calls Theresa May a &#8220;Stupid Woman&#8221;<span class="desc">12:29 pm</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/out-to-lunch-2/">Out to Lunch<span class="desc">2:44 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/30/solar-geo-engineering-reverse-global-warming/">&#8216;Solar Geo-Engineering&#8217; Could Reverse Global Warming<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/26/dehydrated-zombie-brexit/">Dehydrated Zombie Brexit<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/26/defra-beefs-media-spin/">DEFRA Beefs Up Media Spin<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/out-to-lunch-2/">Out to Lunch<span class="desc">2:44 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/soubrys-searing-attack-on-bercow/">Soubry&#8217;s Searing Attack on Bercow<span class="desc">1:38 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/19/theresa-mays-pmqs-panto/">Corbyn Calls Theresa May a &#8220;Stupid Woman&#8221;<span class="desc">12:29 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/12/17/americas-take-mays-predicament/">America&#8217;s Take on May&#8217;s Predicament<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-314613" class="post-314613 post type-post status-closed format-standard has-post-thumbnail hentry category-gallery-guido category-guido-fawkes">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/" rel="bookmark">Leadsom Challenges Bercow For Calling Her a &#8220;Stupid Woman&#8221;</a></h2>
	</div>

	<div class="entry-content">

		<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="size-full" id="video-314613-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://order-order.com/wp-content/uploads/2018/12/VID-20181219-WA0006.mp4?_=1" /><a href="https://order-order.com/wp-content/uploads/2018/12/VID-20181219-WA0006.mp4">https://order-order.com/wp-content/uploads/2018/12/VID-20181219-WA0006.mp4</a></video></div>
<p>After the furore over Jeremy Corbyn mouthing <i>&#8220;stupid woman&#8221;</i> at Theresa May at PMQs, Andrea Leadsom has put Bercow firmly on the spot, asking why he hasn&#8217;t apologised to her after being caught calling her a &#8220;stupid woman&#8221; as well. <i>One rule for Bercow, another for everybody else&#8230;</i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-314613" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-314613" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-314613" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Leadsom%20Challenges%20Bercow%20For%20Calling%20Her%20a%20%22Stupid%20Woman%22%20https%3A%2F%2Forder-order.com%2F2018%2F12%2F19%2Fleadsom-challenges-bercow-for-calling-her-a-stupid-woman%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta"></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/">December 19, 2018 at 1:16 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2018\/12\/19\/leadsom-challenges-bercow-for-calling-her-a-stupid-woman\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-314613"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Leadsom Challenges Bercow For Calling Her a &#8220;Stupid Woman&#8221;"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Seen Elsewhere </h3>

	
	<span class="seen-elsewhere">
	
		<a href="https://unherd.com/2018/12/how-thatcherism-produced-corbynism/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/12/how-thatcherism-produced-corbynism/');return false;">
	How Thatcherism Produced Corbynism</a> | 	<em>UnHerd</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/a-young-persons-guide-to-the-failure-of-feminism/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/a-young-persons-guide-to-the-failure-of-feminism/');return false;">
	Feminism &#8211; An Experiment That’s Failed</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.continentaltelegraph.com/ask-agatha/ask-agatha-36-can-i-or-may-i/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.continentaltelegraph.com/ask-agatha/ask-agatha-36-can-i-or-may-i/');return false;">
	Ask Agatha: Can I Or May I?</a> | 	<em>Continental Telegraph</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.ft.com/content/2bd12012-01e4-11e9-9d01-cd4d49afbbe3" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/2bd12012-01e4-11e9-9d01-cd4d49afbbe3');return false;">
	Person of the Year: Soros</a> | 	<em>FT</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/platform/2018/12/nick-de-bois-what-my-experience-inside-government-taught-be-about-no-deal-preparations-and-why-they-must-be-stepped-up-further.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2018/12/nick-de-bois-what-my-experience-inside-government-taught-be-about-no-deal-preparations-and-why-they-must-be-stepped-up-further.html');return false;">
	Why No Deal Planning Must be Stepped Up</a> | 	Nick de Bois	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.dailymail.co.uk/news/article-6508857/Nick-Boles-Anna-Soubry-vow-bring-Mays-government-pursues-no-deal-Brexit.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6508857/Nick-Boles-Anna-Soubry-vow-bring-Mays-government-pursues-no-deal-Brexit.html');return false;">
	Remainer Tories Plot to Bring Down Government</a> | 	<em>Mail</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/the-divine-right-of-remainers/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-divine-right-of-remainers/');return false;">
	Divine Right of Remainers</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.telegraph.co.uk/politics/2018/12/18/give-businesses-tax-breaks-help-weather-no-deal-brexit-39bn/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2018/12/18/give-businesses-tax-breaks-help-weather-no-deal-brexit-39bn/');return false;">
	Use £39 Billion for No Deal Tax Breaks</a> | 	Dom Raab	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.buzzfeed.com/alexwickham/brexiteers-christmas-truce-theresa-may-no-deal" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexwickham/brexiteers-christmas-truce-theresa-may-no-deal');return false;">
	Brexiteers Could Back May&#8217;s Deal If She Goes</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://thehill.com/blogs/in-the-know/in-the-know/421830-michelle-obama-reflects-on-refreshing-tradition-of-sharing" onClick="recordOutboundLink(this, 'Outbound Links', 'https://thehill.com/blogs/in-the-know/in-the-know/421830-michelle-obama-reflects-on-refreshing-tradition-of-sharing');return false;">
	Michelle Obama Reflects on &#8220;Beauty of Dubya&#8221;</a> | 	<em>The Hill</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.telegraph.co.uk/politics/2018/12/18/100000-tube-drivers-show-dangers-letting-over-mighty-trade-unions/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2018/12/18/100000-tube-drivers-show-dangers-letting-over-mighty-trade-unions/');return false;">
	£100,000 Tube Drivers Holding London Hostage</a> | 	<em>Telegraph</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.ifreetrade.org/article/who_wants_to_be_a_turkey_this_christmas" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.ifreetrade.org/article/who_wants_to_be_a_turkey_this_christmas');return false;">
	Who Wants to be a Turkey this Christmas?</a> | 	<em>IFT</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/is-christmas-really-too-commercial-these-days/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/is-christmas-really-too-commercial-these-days/');return false;">
	Is Christmas ‘Too Commercial’ These Days?</a> | 	<em>CapX</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/our-political-system-is-bankrupt-it-needs-reform/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/our-political-system-is-bankrupt-it-needs-reform/');return false;">
	Our Political System is Bankrupt</a> | 	<em>Comment Central</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://unherd.com/2018/12/how-we-lost-the-undefiled-moment/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/12/how-we-lost-the-undefiled-moment/');return false;">
	How We Lost the Undefiled Moment</a> | 	<em>UnHerd</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Penny Mordaunt on leadership&#8230;</p>
<p><em>&#8216;The leadership required at this moment doesn’t reside in a single person, but in all of us.&#8217;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-314313" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/penny-on-leadership/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-314313" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/penny-on-leadership/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-314313" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/penny-on-leadership/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Penny%20on%20Leadership%20https%3A%2F%2Forder-order.com%2Fquote%2Fpenny-on-leadership%2F%20https%3A%2F%2Forder-order.com%2Fquote%2Fpenny-on-leadership%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/penny-on-leadership/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/penny-on-leadership/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/18/whistleblower-wylie-pocketed-100000-trudeau-despite-telling-collins-no-clients/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/wylie-trudeau-e1545220213360.png?fit=200%2C188&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/18/whistleblower-wylie-pocketed-100000-trudeau-despite-telling-collins-no-clients/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/18/junckers-jolly-dinner/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/12/juncker-dinner-e1545219978597.png?fit=200%2C140&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/18/junckers-jolly-dinner/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/17/uk-eu-agree-maintain-common-transition-convention-even-no-deal/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/feattransit.jpg?fit=532%2C469&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/17/uk-eu-agree-maintain-common-transition-convention-even-no-deal/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/17/junckers-christmas-pay-rise-gives-e32700-month/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/12/featjunck-e1545124817903.jpg?fit=300%2C235&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/17/junckers-christmas-pay-rise-gives-e32700-month/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/17/target-caroles-latest-conspiracy-remain-donor/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/12/featcarole-e1545124754638.jpg?fit=300%2C237&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/17/target-caroles-latest-conspiracy-remain-donor/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/13/governments-breakneck-timetable-brexit-bill/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/12/govt-e1544796251826.jpg?fit=300%2C238&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/13/governments-breakneck-timetable-brexit-bill/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/13/sturgeons-brexit-showboating-slammed-supreme-court/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/12/sturgeon1.jpg?fit=553%2C476&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/13/sturgeons-brexit-showboating-slammed-supreme-court/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/11/remainiac-accidentally-blasts-bemused-boris-lookalike/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/remainiac.png?fit=546%2C417&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/11/remainiac-accidentally-blasts-bemused-boris-lookalike/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/12/brexiteers-dup-publish-alternative-backstop-proposal/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/12/alternative-backstop.gif?fit=172%2C168&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/12/brexiteers-dup-publish-alternative-backstop-proposal/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/11/centre-medical-cannabis-launched/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/12/mcm.gif?fit=172%2C184&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/11/centre-medical-cannabis-launched/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/10/labour-mp-grabs-mace/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/12/Screenshot-2018-12-11-09.09.33-e1544519409890.png?fit=350%2C240&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/10/labour-mp-grabs-mace/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/10/may-cancels-meaningful-vote/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/Screenshot-2018-12-11-09.08.28-e1544519349644.png?fit=350%2C277&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/10/may-cancels-meaningful-vote/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/10/bercows-bombshell-bollocking/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/Screenshot-2018-12-11-09.07.06-e1544519284411.png?fit=300%2C205&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/10/bercows-bombshell-bollocking/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/06/oxford-professors-car-crash-attempt-discredit-referendum-result/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/oxford-prof.png?fit=547%2C524&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/06/oxford-professors-car-crash-attempt-discredit-referendum-result/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/06/twitter-bitch-fight-week-2/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/burley-o-brien-e1544175730838.png?fit=200%2C154&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/06/twitter-bitch-fight-week-2/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/05/tory-grassroots-now-negative-towards-cabinet/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/12/negative-cabinet-e1544087858404.png?fit=172%2C244&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/05/tory-grassroots-now-negative-towards-cabinet/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/04/nigel-wants-nothing-street-ukip/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/12/nigel-street-ukip-e1544087598600.png?fit=172%2C251&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/04/nigel-wants-nothing-street-ukip/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/05/read-full-governments-brexit-deal-legal-advice/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/Screenshot-2018-12-06-09.31.57-e1544088759238.png?fit=300%2C246&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/05/read-full-governments-brexit-deal-legal-advice/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/12/05/eu-vice-president-applauds-spanish-warships-illegal-anti-british-stunt/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/12/Screenshot-2018-12-06-09.30.39-e1544088676169.png?fit=300%2C259&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/12/05/eu-vice-president-applauds-spanish-warships-illegal-anti-british-stunt/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2018. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2018\/12\/19\/leadsom-challenges-bercow-for-calling-her-a-stupid-woman\/":314613,"https:\/\/order-order.com\/quote\/penny-on-leadership\/":314313};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/19/leadsom-challenges-bercow-for-calling-her-a-stupid-woman/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/4.9.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/4.9.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'113051111',post:'314613',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '314613' ]);
</script>
</body>
</html>
<!--
	generated 16 seconds ago
	generated in 0.896 seconds
	served from batcache in 0.002 seconds
	expires in 284 seconds
-->
