<!doctype html>
<html lang="en-GB">
<head>
    <!-- <link href="https://fonts.googleapis.com/css?family=Anton&display=swap" rel="stylesheet"> -->
    <link href="https://fonts.googleapis.com/css?family=Anton|Lato:400,400i,700,700i&display=swap" rel="stylesheet">
    <link href="https://cdn.jsdelivr.net/npm/@mdi/font@4.x/css/materialdesignicons.min.css" rel="stylesheet">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui">
    
    <meta charset="UTF-8">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>October Review: Speech, &quot;Scum&quot;, and Tiers - Guido Fawkes</title>
	<meta name="description" content="October was the month that all ended in Tiers. There was a big rebellion over Curfew, saved by Labour&#039;s official abstention. London was downgraded into" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="October Review: Speech, &quot;Scum&quot;, and Tiers" />
	<meta property="og:description" content="October was the month that all ended in Tiers. There was a big rebellion over Curfew, saved by Labour&#039;s official abstention. London was downgraded into" />
	<meta property="og:url" content="https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/" />
	<meta property="og:site_name" content="Guido Fawkes" />
	<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
	<meta property="article:published_time" content="2020-12-31T16:06:07+00:00" />
	<meta property="og:image" content="https://i1.wp.com/order-order.com/wp-content/uploads/2020/12/octofsu.jpg?fit=1200%2C675&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@guidofawkes" />
	<meta name="twitter:site" content="@guidofawkes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://order-order.com/#organization","name":"Guido Fawkes","url":"https://order-order.com/","sameAs":["https://www.facebook.com/fawkespage","https://www.youtube.com/channel/UC5dksSIeCegztrYbSY5IgqA","https://twitter.com/guidofawkes"],"logo":{"@type":"ImageObject","@id":"https://order-order.com/#logo","inLanguage":"en-GB","url":"https://i0.wp.com/order-order.com/wp-content/uploads/2020/01/about-logo.png?fit=1280%2C388&ssl=1","width":1280,"height":388,"caption":"Guido Fawkes"},"image":{"@id":"https://order-order.com/#logo"}},{"@type":"WebSite","@id":"https://order-order.com/#website","url":"https://order-order.com/","name":"Guido Fawkes","description":"Parliamentary Plots &amp; Conspiracy","publisher":{"@id":"https://order-order.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://order-order.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/order-order.com/wp-content/uploads/2020/12/octofsu.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#webpage","url":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/","name":"October Review: Speech, \"Scum\", and Tiers - Guido Fawkes","isPartOf":{"@id":"https://order-order.com/#website"},"primaryImageOfPage":{"@id":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#primaryimage"},"datePublished":"2020-12-31T16:06:07+00:00","dateModified":"2020-12-31T16:06:07+00:00","description":"October was the month that all ended in Tiers. There was a big rebellion over Curfew, saved by Labour's official abstention. London was downgraded into","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/"]}]},{"@type":"Article","@id":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#article","isPartOf":{"@id":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#webpage"},"author":{"@id":"https://order-order.com/#/schema/person/8dbdec37726376e5cdc0a5d4809f9e89"},"headline":"October Review: Speech, &#8220;Scum&#8221;, and Tiers","datePublished":"2020-12-31T16:06:07+00:00","dateModified":"2020-12-31T16:06:07+00:00","mainEntityOfPage":{"@id":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#webpage"},"commentCount":0,"publisher":{"@id":"https://order-order.com/#organization"},"image":{"@id":"https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#primaryimage"},"keywords":"Annual Review,Blogging on Blogging","articleSection":"Guido Fawkes","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/#respond"]}]},{"@type":"Person","@id":"https://order-order.com/#/schema/person/8dbdec37726376e5cdc0a5d4809f9e89","name":"Tom Harwood","image":{"@type":"ImageObject","@id":"https://order-order.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/65f1793743643504f715f6ab8863e848?s=96&d=mm&r=g","caption":"Tom Harwood"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes &raquo; Feed" href="https://order-order.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes &raquo; Comments Feed" href="https://order-order.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes &raquo; October Review: Speech, &#8220;Scum&#8221;, and Tiers Comments Feed" href="https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='chunk-vendors.css-css'  href='https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder/dist/css/chunk-vendors.4c88d5fa.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='app.css-css'  href='https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder/dist/css/app.598e2784.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://149366095.v2.pressablecdn.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://sinceresubstance.com/v2wnfCDB6xuHbjvVvO78sMiyOrNob47C6OZRufigT-DEUsI_o6y4c2pQ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://order-order.com/wp-json/" /><link rel="alternate" type="application/json" href="https://order-order.com/wp-json/wp/v2/posts/399828" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=399828' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2020%2F12%2F31%2Foctober-review-speech-scum-and-tiers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2020%2F12%2F31%2Foctober-review-speech-scum-and-tiers%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2020/01/cropped-favicon_1024.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2020/01/cropped-favicon_1024.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2020/01/cropped-favicon_1024.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2020/01/cropped-favicon_1024.png?fit=270%2C270&#038;ssl=1" />

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=kPvkpwPrdB">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=kPvkpwPrdB">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=kPvkpwPrdB">
    <link rel="manifest" href="/site.webmanifest?v=kPvkpwPrdB">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=kPvkpwPrdB" color="#d50000">
    <link rel="shortcut icon" href="/favicon.ico?v=kPvkpwPrdB">
    <meta name="apple-mobile-web-app-title" content="Guido Fawkes">
    <meta name="application-name" content="Guido Fawkes">
    <meta name="msapplication-TileColor" content="#d50000">
    <meta name="theme-color" content="#ffffff">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZ79PD');</script>
    <!-- End Google Tag Manager -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-277414-1', 'auto');
      ga('send', 'pageview');

      /* We need to create a second analytics property to feed prebid data to */
      ga('create', 'UA-277414-3', 'auto', {'name': 'messagespace'})

    </script>
    <!-- /Google Analytics -->

    <!-- MessageSpace Ad Code -->
    
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder/dist/js/prebid3.17.0.js?ver=2004271238"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>

<script>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</script>

<script>
/** Executes a parallel auction with prebid **/
function executeParallelAuctionAlongsidePrebid() {

    var FAILSAFE_TIMEOUT = 850;
    var requestManager = {
        adserverRequestSent: false,
        aps: false,
        prebid: false
    };

    // when both APS and Prebid have returned, initiate ad request
    function biddersBack() {
        if (requestManager.aps && requestManager.prebid) {
            sendAdserverRequest();
        } 
        return;
    }

    // sends adserver request
    function sendAdserverRequest() {
        if (requestManager.adserverRequestSent === true) {
            return;
        }
        requestManager.adserverRequestSent = true;
        googletag.cmd.push(function() {
            googletag.pubads().refresh();
        });
    }

    // sends bid request to APS and Prebid
    function requestHeaderBids() {

        // APS request
        apstag.fetchBids({
                slots: [{
                    slotID: 'div-gpt-ad-1578581040482-0',
                    slotName: '/360007671/NEW_GF_BB',
                    sizes: leaderboardSizes
                },
                {
                    slotID: 'div-gpt-ad-1578581134706-0',
                    slotName: '/360007671/NEW_GF_MOB_LB',
                    sizes: mpuSizes
                },
                {
                    slotID: 'div-gpt-ad-1578581074379-0',
                    slotName: '/360007671/NEW_GF_DMPU',
                    sizes: skyscraperSizes
                },
                {
                    slotID: 'div-gpt-ad-1578581168834-0',
                    slotName: '/360007671/NEW_GF_MPU',
                    sizes: mpuSizes
                },
                {
                    slotID: 'div-gpt-ad-1578581168834-1',
                    slotName: '/360007671/NEW_GF_MPU',
                    sizes: mpuSizes
                },
                {
                    slotID: 'div-gpt-ad-1579253363415-0',
                    slotName: '/360007671/NEW_GF_MOB_STICKY',
                    sizes: stickySizes
                },
                {
                    slotID: 'div-gpt-ad-1531746480276-0',
                    slotName: '/360007671/Onscroll_VET_unit',
                    sizes: pixelSizes
                }]
            },function(bids) {
                googletag.cmd.push(function() {
                    apstag.setDisplayBids();
                    requestManager.aps = true; // signals that APS request has completed
                    biddersBack(); // checks whether both APS and Prebid have returned
                });
            }
        );

        // put prebid request here
        pbjs.que.push(function() {
            pbjs.requestBids({
                bidsBackHandler: function() {
                    googletag.cmd.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        requestManager.prebid = true; // signals that Prebid request has completed
                        biddersBack(); // checks whether both APS and Prebid have returned
                    })
                }
            });
        });
    }

    // initiate bid request
    requestHeaderBids();

    // set failsafe timeout
    window.setTimeout(function() {
        sendAdserverRequest();
    }, FAILSAFE_TIMEOUT);
    
};
</script>

<script>
/*
 * Here we define and regsiter each ad slot
 * with google as normal. This is used both
 * by prebid natively and as a fallback.
 */
googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/NEW_GF_BB', leaderboardSizes, 'div-gpt-ad-1578581040482-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/NEW_GF_MOB_LB', mpuSizes, 'div-gpt-ad-1578581134706-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/NEW_GF_DMPU', skyscraperSizes, 'div-gpt-ad-1578581074379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/NEW_GF_MPU', mpuSizes, 'div-gpt-ad-1578581168834-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/NEW_GF_MPU', mpuSizes, 'div-gpt-ad-1578581168834-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/NEW_GF_MOB_STICKY', stickySizes, 'div-gpt-ad-1579253363415-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/Onscroll_VET_unit', pixelSizes, 'div-gpt-ad-1531746480276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

executeParallelAuctionAlongsidePrebid()
</script>

<!-- //SOVRN Ad Reload Tag-->
<script src="//get.s-onetag.com/c72084c8-a1e1-41d9-801b-b9ea1f2673a8/tag.min.js" async defer></script>
    
    
    
    <!-- Taboola Header Script -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/orderorder/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
    <style type="text/css">
        [v-cloak] {
            display: none !important;
        }
    </style>
</head>

<body class="post-template-default single single-post postid-399828 single-format-standard blue-grey darken-4" >

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- /360007671/Onscroll_VET_unit -->
    <div id='div-gpt-ad-1531746480276-0' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
        </script>
    </div>
<div id="app" class="post-399828 post type-post status-publish format-standard has-post-thumbnail hentry category-guido-fawkes tag-annual-review tag-blogging-on-blogging">
    <v-app v-cloak>
        <!-- nav -->
        <app-header category="guido" :single="true"></app-header>
        <!-- content -->
        <v-main class="blue-grey darken-4">
            <v-container class="container--max">
                <v-row class="mb-6" justify="center">
                    <v-col cols="12" sm="11" md="12" lg="12" class="py-0">
                        <v-row class="row--leaderboard">
                            <div class="mx-auto d-flex d-md-none my-0">
    <!-- /360007671/NEW_GF_MOB_LB -->
    <div id='div-gpt-ad-1578581134706-0' class="blue-grey darken-3 mx-auto my-3" style='width: 300px; height: 250px;'>
      <script type="application/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578581134706-0'); });
      </script>
    </div>
</div>

<div class="mx-auto d-none d-md-flex my-0">
    <!-- /360007671/NEW_GF_BB -->
    <div id='div-gpt-ad-1578581040482-0' class="blue-grey darken-3 mx-auto my-3">
      <script type="application/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578581040482-0'); });
      </script>
    </div>
</div>





                        </v-row>
                        <v-row>
                            <!-- left column -->
                            <v-col cols="12" sm="12" md="7" lg="8" class="column--left">
                                

<transition name="fade-transition" mode="out-in" appear>
<div>
<v-card class="v-card--post mb-6" color="amber lighten-5">

    <v-img 
        v-if="true" 
        src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2020/12/Guido-2020-review-highlight.gif"
        class="red accent-4"
        position="center"
        height="48"
        width="100%"
    ></v-img>
    <v-img 
        v-else-if="false" 
        src=""
        class="red accent-4"
        position="center"
        height="48"
        width="100%"
    ></v-img>

    <v-card-title class="red accent-4 white--text">
        October Review: Speech, &#8220;Scum&#8221;, and Tiers    </v-card-title>

    
    
    <v-img
        v-if="true"
        :src="'https://i1.wp.com/order-order.com/wp-content/uploads/2020/12/octofsu.jpg?fit=1200%2C675&ssl=1'"
        :aspect-ratio="16 / 9"
        class="grey lighten-2"
        max-height="720"
        max-width="1280"
        alt="October Review: Speech, &#8220;Scum&#8221;, and Tiers"
    >
            </v-img>

    
    <v-card-text class="">
        <p>October was the month that all <a href="https://order-order.com/2020/10/12/read-in-full-what-tier-is-your-area/">ended in Tiers</a>. There was a big rebellion over Curfew, saved by Labour&#8217;s official abstention. London was downgraded <a href="https://order-order.com/2020/10/15/london-to-enter-tier-2-friday-midnight/">into Tier 2</a>, meanwhile Manchester was put into Tier 3, leading to a peculiar press conference where £110,000 a year Andy Burnham <a href="https://order-order.com/2020/10/20/110000-ayear-burnham-claims-hes-on-a-middle-income/">bizarrely claiming he lives on a <em>&#8220;middle income&#8221;</em></a>.</p>
<p>Guido <a href="https://order-order.com/2020/10/28/watch-welsh-libdem-leader-pretending-shes-in-wales/">exclusively revealed</a> Welsh Lib Dem leader Jane Dodds was avoiding Mark Drakeford&#8217;s &#8216;Firebreak&#8217; lockdown, living it up in leafy Richmond, London instead. <span style="color: #d50000;"><em>This, despite <a href="https://order-order.com/2020/10/29/more-welsh-fibdem-lockdown-lies/">pretending to be </a>suffering under the restrictions in Wales.</em></span></p>
<p>Guido revealed where some of enormous sums spent in Covid relief had ended up, with one solo drag act <a href="https://order-order.com/2020/10/21/arts-council-gave-215305-in-coronavirus-recovery-to-solo-drag-act/">taking home £215,305</a> &#8211; twice what the act made in the last set of accounts filed with Companies House before Covid. The Arts Council <a href="https://order-order.com/2020/10/22/arts-council-defends-handing-215305-to-one-drag-performer/">defended the decision</a>. <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Elsewhere, Labour MPs piled in to</span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> </span><a style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://order-order.com/2020/10/12/authoritarian-starmer-doubles-down-against-grimes/">support police questioning</a><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> </span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">of Darren Grimes after the Starkey racism incident. Thanks to help from the Free Speech Union, the police&#8217;s</span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> </span><a style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://order-order.com/2020/10/21/exclusive-darren-grimes-racial-hatred-investigation-officially-closed/">investigation was closed</a><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">. Darren hit back by</span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> </span><a style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://order-order.com/2020/10/26/read-in-full-darren-grimes-launches-formal-complaint-against-met-police/">filing a formal complaint</a><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> </span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">against the Met Police.</span></p>
<p>While <a href="https://order-order.com/2020/12/31/september-review-backbench-rebellion-extinction-rebellion-and-the-bbc/">September</a> saw three Labour sackings/resignations over Overseas Operation Bill, October <a href="https://order-order.com/2020/10/15/seven-shadcab-quit/">saw <em>seven </em>Labour MPs quit</a> their front bench positions over the Human Intelligence Sources Bill. Guido also exclusively revealed Manchester MP Yasmin Qureshi had been <a href="https://order-order.com/2020/10/19/exclusive-manchester-mp-yasmin-qureshi-hospitalised-with-covid/">hospitalised with Covid</a>. Elsewhere in Labour land, <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Zarah Sultana advertised for a caseworker on a wage she earlier described to be &#8220;</span><a style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://order-order.com/2020/10/05/zaras-low-wage-hypocrisy/"><em>poverty pay</em></a><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">&#8220;, and Angela Rayner heckled a 2019 intake Tory, </span><a style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://order-order.com/2020/10/21/watch-rayner-calls-red-wall-tory-mp-scum/">calling him <em>&#8220;scum&#8221;:</em></a></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/lbQkT-PC_QE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-GB&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p>Media Guido revealed a surprisingly <a href="https://order-order.com/2020/10/26/marcus-rashfords-free-bbc-press-officer/">cosy relationship</a> between BBC journalist Sally Nugent and Marcus Rashford, whom she consistently reported on. It wasn&#8217;t a great month for journalist over all, with Media Guido also revealing Mail on Sunday hacks <a href="https://order-order.com/2020/10/23/good-luck-to-the-news-hacks-at-the-mail-on-sunday/">had been told off</a> by their news editor for &#8220;<em>unacceptable and frankly embarrassing</em>&#8221; stories.</p>
<p>October was also the month that EU corona cases <a href="https://order-order.com/2020/10/28/europe-reeling-on-dual-shock-of-brexit-coronavirus/">spun out of control</a>, <del><a href="https://order-order.com/2020/10/05/sturgeon-accidentally-rebrands-margaret-ferrier/">Margaret Covid</a></del> Margaret Ferrier <a href="https://order-order.com/2020/10/02/questions-the-snp-are-yet-to-answer-about-margaret-ferrier/">ferried Covid</a> up and down the UK, and Guido revealed UKIP had selected <a href="https://order-order.com/2020/10/26/dr-gammons-set-to-take-ukips-fight-to-sadiq-khan/">&#8216;Dr.&#8217; Gammons</a> to stand for the London Mayoralty. <em><span style="color: #d50000;">Boris also reacted to his </span><a href="https://order-order.com/2020/10/02/boris-reacts-to-his-spitting-image-puppet/"><span style="color: #d50000;">Spitting Image puppet.</span></a></em></p>
    </v-card-text>
    <v-card-text class="v-card__text--footer">
                
        

                <v-row align="center">
            <v-col cols="12">
                <div class="meta-tags__container">
                <v-icon class="mr-2" color="blue-grey darken-4">mdi-tag-outline</v-icon>
                                    <v-chip dark small outlined label color="blue-grey darken-4" href="/tag/annual-review" class="v-chip--tile">
                        Annual Review                    </v-chip>
                                    <v-chip dark small outlined label color="blue-grey darken-4" href="/tag/blogging-on-blogging" class="v-chip--tile">
                        Blogging on Blogging                    </v-chip>
                                </div>
            </v-col>
        </v-row>
        
        
                <v-row align="center">
          <v-col cols="12" sm="5" md="5" lg="6" class="py-1">
            <a class="link--title" href="https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/">
            <v-icon color="blue-grey darken-4" class="mr-1">mdi-timer</v-icon> 
            <span class="posted-on blue-grey--text text--darken-4">December 31 2020 @ 16:06</span> 
                        </a>
          </v-col>
          <v-col cols="12" sm="7" md="7" lg="6" class="py-1 text-left text-sm-right">
            <v-icon class="mr-2 d-inline-flex d-sm-none" color="blue-grey darken-4">mdi-share-variant</v-icon>
            <v-btn icon href="https://twitter.com/intent/tweet?url=https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/&text=October Review: Speech, &#8220;Scum&#8221;, and Tiers&via=guidofawkes" target="_blank" rel="noopener">
              <v-icon color="blue">mdi-twitter</v-icon>
            </v-btn>
            <v-btn icon href="https://www.facebook.com/sharer.php?u=https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/" target="_blank" rel="noopener">
              <v-icon color="blue darken-4">mdi-facebook</v-icon>
            </v-btn>
            <v-btn icon href="whatsapp://send?text=https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/" target="_blank" rel="noopener">
              <v-icon color="green accent-4">mdi-whatsapp</v-icon>
            </v-btn>
            <v-btn icon href="https://telegram.me/share/url?url=https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/&text=October Review: Speech, &#8220;Scum&#8221;, and Tiers" target="_blank" rel="noopener">
              <v-icon color="blue">mdi-telegram</v-icon>
            </v-btn>
            <v-btn icon href="https://www.linkedin.com/sharing/share-offsite/?url=https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/" target="_blank" rel="noopener">
              <v-icon color="blue darken-2">mdi-linkedin</v-icon>
            </v-btn>
            <v-btn icon href="mailto:?subject=October Review: Speech, &#8220;Scum&#8221;, and Tiers&body=https://order-order.com/2020/12/31/october-review-speech-scum-and-tiers/" target="_blank" rel="noopener">
              <v-icon color="blue-grey darken-4">mdi-email</v-icon>
            </v-btn>
            <v-btn icon class="d-none d-sm-inline-flex" @click="window.print()">
              <v-icon color="blue-grey darken-4">mdi-printer</v-icon>
            </v-btn>
          </v-col>
        </v-row>
        <!-- <div class='vuukle-powerbar'></div> -->
    </v-card-text>
</v-card>

<div class="mx-auto my-6">
    <!-- /360007671/NEW_GF_MPU -->
    <div id='div-gpt-ad-1578581168834-1' class="blue-grey darken-3 mx-auto" style='width: 300px; height: 250px;'>
      <script type="application/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578581168834-1'); });
      </script>
    </div>
</div>
<v-card class="v-card--post mb-6" color="amber lighten-5">
    <!-- Related Posts -->

    <v-card-text>
        <v-row dense wrap class="related-posts__wrapper">
            <v-col cols="12" class="py-0">
                <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                  });
                </script> 
            </v-col>
        </v-row>
        <v-row dense wrap>
                            <!-- the post has an adjacent post -->
                                <v-col cols="12" sm="6" class="py-1">
                    <v-btn color="red accent-4" block dark depressed tile class="btn--read-more" href="/">Home Page</v-btn>
                </v-col>
                <v-col cols="12" sm="6" class="py-1">
                    <v-btn color="red accent-4" block dark depressed tile class="btn--read-more" href="https://order-order.com/2020/12/31/september-review-backbench-rebellion-extinction-rebellion-and-the-bbc/">Next Story</v-btn>
                </v-col>
                        </v-row>
    </v-card-text>

    <v-card-text class="v-card__text--footer">
        
<div id="comments" class="comments-area">
 
        <!-- vuukle ad -->
<!--     <div
      id="div-gpt-vuukle-passback"
      class="mx-auto text-center py-6"
      style="min-width: 100%; min-height: 100%; margin-left: -28px !important; margin-right: -28px !important;"
    ></div>
    <script type="application/javascript">
      var vuuklehb = vuuklehb || {};
      vuuklehb.que = vuuklehb.que || [];
      var passbackAdunit = {
        slotId: "/213794966/vuukle-widget/order-order.com",
        slotSizes: [[250, 250], [300, 250], [400, 250], [600, 300], [600, 410], [400, 300], [600, 400]],
        adId: "div-gpt-vuukle-passback"
      };
      vuuklehb.que.push(function(){
        vuuklehb.loadPassbackAds([passbackAdunit]);
      });
    </script>
    <script type="application/javascript" async src="https://cdn.vuukle.com/static/prebid.js"></script> -->

    <!-- comments button | un-deprecated -->
    <script>
      (function() {
          let url = 'https://api.vuukle.com/api/v1/Comments/getCommentCountListByHost?host=order-order.com&articleIds=399828'
          jQuery.get(url, function(data) {
              jQuery.each(data.data, function(key, value) {
                  if (value > 1) {
                      jQuery("span[vuukle-count-id='" + key + "']").text(value + " Comments");
                  }
              })
          })
      })();
    </script>
    <v-btn block depressed text color="blue-grey darken-4" onclick="loadVuukle()" id="comments_button">
      View&nbsp;<span data="vuukle-count" data-empty-text="" vuukle-count-id="399828">Comments</span>
    </v-btn>

    <!-- vuukle comments -->
    <div id="vuukle-comments"></div>

    
    <script type="application/javascript" defer>
      var vuukle_hash = location.hash == "#comments";

      var VUUKLE_CONFIG = {
        apiKey: "86c0229f-1fb3-4260-b4d2-26724d5b4a99",
        host: "order-order.com",
        articleId: "399828",
        //tags: "",
        //author: "",
        emotes: {
          size: '48px'
        },
        comments: {
          countToLoad: "25"
          // hideCommentsWidget: true
        },
        theme: {
          color: "#d50000"
        }
      };

      var vuukle_loaded = false;

      // if (vuukle_hash) {
      //   loadVuukle();
      // }

      function loadVuukle() {
        if (! vuukle_loaded) {
          vuukle_loaded = true;

          var button = document.getElementById("comments_button");
          button.style.display = "none";

          var d = document,
          s = d.createElement('script');
          s.async = true;
          s.src = 'https://cdn.vuukle.com/platform.js';
          (d.head || d.body).appendChild(s);
        }
      }

      // function loadVuukle() {
      //   var d = document,
      //     s = d.createElement('script');
      //   s.async = true;
      //   s.src = 'https://cdn.vuukle.com/platform.js';
      //   (d.head || d.body).appendChild(s);
      // };
    
      (function() {
        document.onreadystatechange = () => {
          if (document.readyState == "complete") {
            if (vuukle_hash) {
              loadVuukle();
            }
          }
        }
      })();

      // (function() {
      // var d = document,
      // s = d.createElement('script');
      // s.async = true;
      // s.src = 'https://cdn.vuukle.com/platform.js';
      // (d.head || d.body).appendChild(s);
      // })();

     </script>
    
</div><!-- #comments -->
    </v-card-text>
</v-card>
</div>
</transition>
                                <!-- <v-card color="amber lighten-5 mb-6">
                                    <v-card-text>
                                                                            </v-card-text>
                                </v-card> -->
                            </v-col>
                            <!-- right column -->
                            <v-col cols="12" sm="12" md="5" lg="4" class="column--right">
                                
  
<seen-elsewhere category="guido" :per_page="9"></seen-elsewhere>

<div class="mx-auto my-6">
    <!-- /360007671/NEW_GF_MPU -->
    <div id='div-gpt-ad-1578581168834-0' class="blue-grey darken-3 mx-auto" style='width: 300px; height: 250px;'>
      <script type="application/javascript">
        googletag.cmd.push(function() { 
            googletag.display('div-gpt-ad-1578581168834-0');
        });
      </script>
    </div>
</div>

<quote-of-the-day category="guido"></quote-of-the-day>

<guidogram category="guido"></guidogram>

<div class="sticky">
    <div class="mx-auto mb-6">
    <!-- /360007671/NEW_GF_DMPU -->
    <div id='div-gpt-ad-1578581074379-0' class="blue-grey darken-3 mx-auto" style='width: 300px; height: 600px;'>
      <script type="application/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578581074379-0'); });
      </script>
    </div>
</div></div>

                            </v-col>
                        </v-row>
                    </v-col>
                </v-row>
            </v-container>
        </v-main>
        <!-- footer -->
        <app-footer></app-footer>
    </v-app>
</div>


		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://149366095.v2.pressablecdn.com/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder/dist/js/chunk-vendors.7705b411.js' id='chunk-vendors.js-js'></script>
<script type='text/javascript' src='https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder/dist/js/app.87509a7d.js' id='app.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'113051111',post:'399828',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '399828' ]);
</script>

<!-- Sticky Polyfill -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/stickyfill/2.1.0/stickyfill.min.js"></script>

<!-- Disqus -->
<!-- <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script> -->

<!-- Taboola Footer Script -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>
</html>
<!--
	generated 282 seconds ago
	generated in 0.247 seconds
	served from batcache in 0.002 seconds
	expires in 18 seconds
-->
