<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	SNP Won&#039;t Put Corbyn in No. 10 Without IndyRef2 and Scrapping Trident -				GuyNews
		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TG75XR4');</script>
<!-- End Google Tag Manager -->
	
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SNP Won&#039;t Put Corbyn in No. 10 Without IndyRef2 and Scrapping Trident -" />
<meta property="og:description" content="Expect to see this used in the Tory campaign&#8230;" />
<meta property="og:url" content="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Sunday Shows" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2019-11-17T09:52:17+00:00" />
<meta property="article:modified_time" content="2019-11-17T11:00:40+00:00" />
<meta property="og:updated_time" content="2019-11-17T11:00:40+00:00" />
<meta property="og:image" content="https://149366095.v2.pressablecdn.com/wp-content/uploads/2019/11/Screenshot-2019-11-17-at-09.51.57.png" />
<meta property="og:image:width" content="554" />
<meta property="og:image:height" content="411" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Expect to see this used in the Tory campaign&#8230;" />
<meta name="twitter:title" content="SNP Won&#039;t Put Corbyn in No. 10 Without IndyRef2 and Scrapping Trident -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i0.wp.com/order-order.com/wp-content/uploads/2019/11/Screenshot-2019-11-17-at-09.51.57.png?fit=554%2C411&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-11-17T09:52:17+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/all.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://149366095.v2.pressablecdn.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=364583' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F11%2F17%2Fsnp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F11%2F17%2Fsnp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://149366095.v2.pressablecdn.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
	googletag.defineSlot('/360007671/Onscroll_VET_unit', [1, 1], 'div-gpt-ad-1531746480276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>
	
<!-- Hotjar Tracking Code for www.order-order.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1520837,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>

<body class="post-template-default single single-post postid-364583 single-format-standard category-GuyNews">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TG75XR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');
 </script>
 <!-- /Google Analytics -->


<!-- /360007671/Onscroll_VET_unit -->
<div id='div-gpt-ad-1531746480276-0' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
</script>
</div>
	
<!-- /360007671/Sublime -->
<div id='div-gpt-ad-1557400046885-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557400046885-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuyNews" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com/section/guynews/">
     			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" class="navimg img-responsive" title="GuyNews">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/11/17/corbyn-refuses-five-times-say-whether-hes-leave-remain/">Corbyn Refuses Five Times to Say Whether He&#8217;s Leave or Remain<span class="desc">10:55 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/11/17/corbyn-refuses-end-freedom-movement/">Corbyn Refuses to End Freedom of Movement<span class="desc">10:26 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/11/17/will-boris-agree-level-playing-field-get-brexit-deal-within-year/">Will Boris Agree on a Level Playing Field to Get a Brexit Deal Within a Year?<span class="desc">10:04 am</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/15/caller-interrupts-bbc-presenter-defend-boris-nhs/">Caller Interrupts BBC Presenter to Defend Boris&#8217; NHS<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/12/ft-announcement/">FT New Editor Announcement<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/11/were-hiring/">We&#8217;re Hiring<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/11/11/brexit-party-critique-boris-deal-actually-theresa-mays-old-deal/">Brexit Party Critique of Boris’ Deal is Actually Theresa May’s Old Deal<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/11/04/times-since-didnt-brexit/">Time Since We Didn&#8217;t Brexit<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/11/04/brexit-party-candidate-defects-backs-tory-mp/">Brexit Party Candidate Defects, Backs Tory MP<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/15/party-wants-run-internet-sends-blank-web-page-press-release/">Party that Wants to Run the Internet Sends Out Blank Web Page Press Release<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/15/party-cant-keep-website-running-want-nationalise-internet/">They Can&#8217;t Keep a Website Running Yet Want to Nationalise the Internet<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/12/labour-really-hit-large-scale-sophisticated-cyber-attack/">Has Labour Really Been Hit By &#8220;Large-Scale and Sophisticated&#8221; Cyber Attack?<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/17/green-party-cant-answer-theyll-pay-1-trillion-spending-commitments/">Green Party Can&#8217;t Answer How They&#8217;ll Pay for £1 Trillion Spending Commitments<span class="desc">9:22 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/07/hoyle-promises-rip-bercows-remainer-reforms/">Hoyle Promises to Rip Up Bercow&#8217;s Remainer Reforms<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/06/commons-broke-tradition-denying-bercow-automatic-peerage/">Commons Broke Tradition to Deny Bercow Automatic Peerage<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/06/extinction-rebellion-win-court-challenge-mets-london-wide-protest-ban/">Extinction Rebellion Win Court Challenge Against Met&#8217;s London-Wide Protest Ban<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/28/extinction-rebellion-co-founder-calls-1800-protesters-go-prison/">Extinction Rebellion Co-Founder Calls for 1,800 Protesters to Go to Prison<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/23/sadiqs-clean-air-hypocrisy/">Sadiq&#8217;s Clean Air Hypocrisy<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/17/corbyn-refuses-five-times-say-whether-hes-leave-remain/">Corbyn Refuses Five Times to Say Whether He&#8217;s Leave or Remain<span class="desc">10:55 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/17/corbyn-refuses-end-freedom-movement/">Corbyn Refuses to End Freedom of Movement<span class="desc">10:26 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/11/17/will-boris-agree-level-playing-field-get-brexit-deal-within-year/">Will Boris Agree on a Level Playing Field to Get a Brexit Deal Within a Year?<span class="desc">10:04 am</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuyNews">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-364583" class="post-364583 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes category-guynews tag-sunday-shows people-ian-blackford">
	<div class="entry-header">
			<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2018/10/marr.jpg" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/" rel="bookmark">SNP Won&#8217;t Put Corbyn in No. 10 Without IndyRef2 and Scrapping Trident</a></h2>
	</div>

	<div class="entry-content">

		<div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/h6YH8YM-0n8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="color: #ff0000;"><em>Expect to see this used in the Tory campaign&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-364583" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-364583" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-364583" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/sunday-shows/" rel="tag">Sunday Shows</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/ian-blackford/" rel="tag">Ian Blackford</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/">November 17, 2019 at 9:52 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		
		<!-- page links -->
		<div id="link-buttons" class="row">
			<div class="col-xs-12 col-sm-6">
				<a href="https://order-order.com" class="btn btn-block btn-primary--red">Front Page</a>
			</div>
			<div class="col-xs-12 col-sm-6">

												<a href="https://order-order.com/2019/11/17/green-party-cant-answer-theyll-pay-1-trillion-spending-commitments/" class="btn btn-block btn-primary--red">Next Story</a>
				
			</div>
		</div>

				<!-- comments -->


		
<!-- disqus comments button -->
<div id="comments" class="comments-area">
	<div id="disqus_thread">
		<a href="#disqus_thread" class="btn btn-block comments-holder disqus-comments__button disqus-comment-count" data-disqus-identifier="postid-364583" onclick="loadDisqus();return false;">Comments</a>
	</div>
	<script>
		var disqus_hash = location.hash == "#disqus_thread";

		var disqus_config = function () {
		    this.page.url = "https:\/\/order-order.com\/2019\/11\/17\/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident\/";  // Replace PAGE_URL with your page's canonical URL variable
		    this.page.identifier = "postid-364583"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
		    this.page.title = '"SNP Won&#8217;t Put Corbyn in No. 10 Without IndyRef2 and Scrapping Trident"';
		};

		var disqus_loaded = false;

		if (disqus_hash) {
			loadDisqus();
		}

		function loadDisqus() { // DON'T EDIT BELOW THIS LINE (LOL)
			if (! disqus_loaded) {
				disqus_loaded = true;
				var d = document, s = d.createElement('script');
				s.src = '//orderorder.disqus.com/embed.js';
				s.setAttribute('data-timestamp', +new Date());
				(d.head || d.body).appendChild(s);
			}
		};
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div><!-- #comments -->


<br clear="both">
		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Seen Elsewhere								</h3>

                        <!--364583 :: GuyNews -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" ><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/a-mass-amnesty-for-illegal-immigrants-would-bring-more-pouring-in/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/a-mass-amnesty-for-illegal-immigrants-would-bring-more-pouring-in/');return false;">
	Mass Amnesty Insult to Legal Migrants</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://ukpollingreport.co.uk/blog/archives/10106" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://ukpollingreport.co.uk/blog/archives/10106');return false;">
	Understanding the Latest Polling</a> | 	<em>UK Polling Report</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it');return false;">
	Labour Ofcom Complaint &#8220;Sky is Pro-Brexit&#8221;</a> | 	<em>New European</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://lordashcroftpolls.com/2019/11/he-put-the-milk-in-before-taking-the-teabag-out-hes-a-proper-nutcase-whos-going-to-pay-me-for-a-four-day-week-my-election-focus-groups-in-stoke-bolton-and-west-brom-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://lordashcroftpolls.com/2019/11/he-put-the-milk-in-before-taking-the-teabag-out-hes-a-proper-nutcase-whos-going-to-pay-me-for-a-four-day-week-my-election-focus-groups-in-stoke-bolton-and-west-brom-2/');return false;">
	Hilarious Focus Group Comments</a> | 	<em>Ashcroft Polls</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/11/ive-seen-what-cannabis-can-do-we-musnt-legalise-it/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/11/ive-seen-what-cannabis-can-do-we-musnt-legalise-it/');return false;">
	The Truth About Cannabis</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/the-city-ignores-labours-nationalisation-plans-at-its-peril/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-city-ignores-labours-nationalisation-plans-at-its-peril/');return false;">
	City Ignores Labour’s Plans at its Peril</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/delingpoles-election-diary-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/delingpoles-election-diary-2/');return false;">
	Delingpole’s Election Diary</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://news.sky.com/story/populism-is-a-threat-to-democracy-but-dont-panic-warns-francis-fukuyama-11855062" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://news.sky.com/story/populism-is-a-threat-to-democracy-but-dont-panic-warns-francis-fukuyama-11855062');return false;">
	Populism is a Threat but Don&#8217;t Panic</a> | 	<em>Sky</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/11/14/defend-cause-freedom-britain-should-open-doors-liberty-loving/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/11/14/defend-cause-freedom-britain-should-open-doors-liberty-loving/');return false;">
	Britain Should Open its Doors to Hong Kongers</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/11/dont-give-in-to-the-transbullies/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/11/dont-give-in-to-the-transbullies/');return false;">
	How To Survive Trans Activist Bullies</a> | 	Graham Linehan	<br />

	<span class="seen-elsewhere">
		<a href="https://commentcentral.co.uk/police-and-crime-commissioner-elections-and-the-youth-vote/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://commentcentral.co.uk/police-and-crime-commissioner-elections-and-the-youth-vote/');return false;">
	PCC Elections and the Youth Vote</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/ones-to-watch-in-the-new-generation-of-tory-mps/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/ones-to-watch-in-the-new-generation-of-tory-mps/');return false;">
	Who to Watch in the New Tory Intake</a> | 	<em>CapX</em>
	</span>
	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it');return false;">
	Labour Ofcom Complaint &#8220;Sky is Pro-Brexit&#8221;</a> | 	<em>New European</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thenorthernecho.co.uk/news/18027204.apology/?ref=ebmpn" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thenorthernecho.co.uk/news/18027204.apology/?ref=ebmpn');return false;">
	Apology for Obituary of Living Man</a> | 	<em>Northern Echo</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.gazettelive.co.uk/news/teesside-news/high-court-case-over-libel-17235093" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.gazettelive.co.uk/news/teesside-news/high-court-case-over-libel-17235093');return false;">
	Labour MP Sues <em>Sqwawkbox</em> for Libel</a> | 	<em>Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wsj.com/articles/how-google-edged-out-rivals-and-built-the-worlds-dominant-ad-machine-a-visual-guide-11573142071?mod=hp_lead_pos5" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wsj.com/articles/how-google-edged-out-rivals-and-built-the-worlds-dominant-ad-machine-a-visual-guide-11573142071?mod=hp_lead_pos5');return false;">
	How Google Dominates Adverts</a> | 	<em>WSJ</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.popularmechanics.com/culture/g29575328/most-important-websites/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.popularmechanics.com/culture/g29575328/most-important-websites/');return false;">
	50 Most Important Websites</a> | 	<em>Popular Mechanics</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.prweek.com/article/1664986/exclusive-portland-founder-tim-allan-steps-down?bulletin=uk/prweekbreaking" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.prweek.com/article/1664986/exclusive-portland-founder-tim-allan-steps-down?bulletin=uk/prweekbreaking');return false;">
	Tim Allan Quits Portland</a> | 	<em>PR Week</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.prweek.com/article/1664596/pr-agency-boss-named-brexit-party-election-comms-chief" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.prweek.com/article/1664596/pr-agency-boss-named-brexit-party-election-comms-chief');return false;">
	Jack Irvine New Brexit Party Comms Chief</a> | 	<em>PR Week</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/11/i-didnt-ambush-douglas-murray/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/11/i-didnt-ambush-douglas-murray/');return false;">
	I Didn’t ‘Ambush’ Douglas Murray</a> | 	Nick Robinson	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/shock-news-bbc-dominated-ofcom-backs-the-bbc/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/shock-news-bbc-dominated-ofcom-backs-the-bbc/');return false;">
	BBC-Dominated Ofcom Backs the BBC</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/10/how-i-was-ambushed-by-nick-robinson/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/10/how-i-was-ambushed-by-nick-robinson/');return false;">
	How I was Ambushed by Nick Robinson</a> | 	Douglas Murray	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politico.eu/article/the-curse-and-blessing-of-the-anonymous-source/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politico.eu/article/the-curse-and-blessing-of-the-anonymous-source/');return false;">
	Curse of the Anonymous Source</a> | 	<em>Politico</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/10/27/thought-britain-had-biased-left-wing-media-spent-time-canada/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/10/27/thought-britain-had-biased-left-wing-media-spent-time-canada/');return false;">
	Britain&#8217;s Biased Media has Nothing on Canada&#8217;s</a> | 	Daniel Hannan	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it');return false;">
	Labour Ofcom Complaint &#8220;Sky is Pro-Brexit&#8221;</a> | 	<em>New European</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/the-dilemma-facing-disgusted-brexiteer-of-tunbridge-wells/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-dilemma-facing-disgusted-brexiteer-of-tunbridge-wells/');return false;">
	Disgusted Brexiteer of Tunbridge Wells</a> | 	Michael St George	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/11/08/comes-lib-dems-lying-go-big-go-home/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/11/08/comes-lib-dems-lying-go-big-go-home/');return false;">
	With Lib Dems and Lying, It&#8217;s Go Big or Go Home </a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/the-remain-alliance-should-beware-telling-voters-who-to-vote-for/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-remain-alliance-should-beware-telling-voters-who-to-vote-for/');return false;">
	The Naivety of the ‘Remain Alliance’</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.nytimes.com/2019/11/03/world/europe/eu-farm-subsidy-hungary.html?smid=nytcore-ios-share" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.nytimes.com/2019/11/03/world/europe/eu-farm-subsidy-hungary.html?smid=nytcore-ios-share');return false;">
	EU&#8217;s Corrupt €60 Billion CAP</a> | 	<em>NY Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/30/lib-dems-have-just-gambled-away-brexit-sake-winning-seats/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/30/lib-dems-have-just-gambled-away-brexit-sake-winning-seats/');return false;">
	Lib Dems Have Just Gambled Away Brexit</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/deal-or-no-deal-let-the-people-decide/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/deal-or-no-deal-let-the-people-decide/');return false;">
	The Case for a Deal/No-Deal Referendum</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/alexwickham/peoples-vote-leaked-report-bullying-cronyism" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexwickham/peoples-vote-leaked-report-bullying-cronyism');return false;">
	Analysis: <em>People&#8217;s Vote</em> Governance Deplorable</a> | 	Alex Wickham	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/the-peoples-vote-is-flailing-for-one-very-fundamental-reason/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-peoples-vote-is-flailing-for-one-very-fundamental-reason/');return false;">
	People’s Vote is Flailing for One Reason</a> | 	Douglas Carswell	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/27/forget-kama-sutra-labours-positions-brexit-now-look-like-50/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/27/forget-kama-sutra-labours-positions-brexit-now-look-like-50/');return false;">
	Labour&#8217;s Kama Sutra of Brexit Positions</a> | 	Michael Gove	<br />

	<span class="seen-elsewhere">
		<a href="http://thetimes.co.uk/edition/news/may-at-10-book-extract-theresa-may-in-tears-after-learning-britain-had-voted-leave-in-brexit-referendum-7f8zm8b70" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://thetimes.co.uk/edition/news/may-at-10-book-extract-theresa-may-in-tears-after-learning-britain-had-voted-leave-in-brexit-referendum-7f8zm8b70');return false;">
	May Cried over Brexit Vote</a> | 	<em>Times Book Extract</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/commentisfree/2019/oct/24/eu-workers-rights-capital-multinationals" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/commentisfree/2019/oct/24/eu-workers-rights-capital-multinationals');return false;">
	EU is no Defender of Workers’ Rights</a> | 	<em>Guardian</em>
	</span>
	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/11/08/anti-science-narratives-must-not-be-allowed-to-take-root-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/11/08/anti-science-narratives-must-not-be-allowed-to-take-root-2/');return false;">
	Anti-Science Narratives Must Be Stopped</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.popularmechanics.com/culture/g29575328/most-important-websites/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.popularmechanics.com/culture/g29575328/most-important-websites/');return false;">
	50 Most Important Websites</a> | 	<em>Popular Mechanics</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://techround.co.uk/business/american-food-standards/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://techround.co.uk/business/american-food-standards/');return false;">
	There&#8217;s Nothing Wrong With US Food Standards</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/albertonardelli/intelligence-report-russia-no-interference-brexit" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/albertonardelli/intelligence-report-russia-no-interference-brexit');return false;">
	No Russian Interference Found in Brexit Referendum</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/');return false;">
	Hypocritical Green Party’s Digital Manifesto</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://fullfact.org/online/its-unlikely-these-are-bots-commenting-boris-johnsons-post/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://fullfact.org/online/its-unlikely-these-are-bots-commenting-boris-johnsons-post/');return false;">
	Bots Aren&#8217;t Responsible for Boris&#8217;s Facebook Support</a> | 	<em>FullFact</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/31/do-conservatives-have-real-answer-labours-digital-dirty-war/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/31/do-conservatives-have-real-answer-labours-digital-dirty-war/');return false;">
	Can the Tories Fight Labour&#8217;s Digital War?</a> | 	Fraser Nelson	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/liberal-democrats-digital-manifesto/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/liberal-democrats-digital-manifesto/');return false;">
	Do LibDems Have a Digital Manifesto?</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/digital-policies-labour-party/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/digital-policies-labour-party/');return false;">
	What Does Labour&#8217;s Digital Manifesto Mean</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://adage.com/article/digital/facebook-news-debuts-free-money-publishers/2209996" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://adage.com/article/digital/facebook-news-debuts-free-money-publishers/2209996');return false;">
	Facebook News &#8216;Free Money&#8217; for Publishers</a> | 	<em>AdAge</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/science-tech/space/2019/10/lembit-pik-russian-billionaires-and-sex-space-inside-congress-world-s" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/science-tech/space/2019/10/lembit-pik-russian-billionaires-and-sex-space-inside-congress-world-s');return false;">
	Lembit Opik&#8217;s Space Nation</a> | 	<em>New Statesman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/');return false;">
	Green Party’s Hypocritical Digital Manifesto</a> | 	<em>TechRound</em>
	</span>
	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/11/how-to-humanise-westminster/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/11/how-to-humanise-westminster/');return false;">
	How to Humanise Westminster</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/31/whod-mp-now-no-sane-person-precisely-problem/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/31/whod-mp-now-no-sane-person-precisely-problem/');return false;">
	No Sane Person Wants to be an MP</a> | 	Isabel Hardman	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/31/john-bercows-last-ever-day-speaker-mps-simply-couldnt-stop-gushing/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/31/john-bercows-last-ever-day-speaker-mps-simply-couldnt-stop-gushing/');return false;">
	Bercow&#8217;s Last Day Sketch</a> | 	Michael Deacon	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/comment/spare-me-the-sobs-of-remainer-tory-mps-2bhb903ml" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/comment/spare-me-the-sobs-of-remainer-tory-mps-2bhb903ml');return false;">
	Remain MPs: Spare Me the Sobs</a> | 	Iain Martin	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/labour-mp-keith-vazs-suspension-over-drug-and-escort-scandal-may-last-only-three-days-hn7fvbds5" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/labour-mp-keith-vazs-suspension-over-drug-and-escort-scandal-may-last-only-three-days-hn7fvbds5');return false;">
	Keith Vaz’s Suspension May Last Only 3 Days</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/28/jeremy-corbyn-gave-excuses-blocking-election-sounded-utterly/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/28/jeremy-corbyn-gave-excuses-blocking-election-sounded-utterly/');return false;">
	Corbyn&#8217;s Desperate Excuses</a> | 	Michael Deacon	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/27/a-z-lies-absurdies-hypocrisies-rotten-parliament/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/27/a-z-lies-absurdies-hypocrisies-rotten-parliament/');return false;">
	The A-Z of this Rotten Parliament</a> | 	Nick Timothy	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/b768b176-f41e-11e9-b018-3ef8794b17c6" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/b768b176-f41e-11e9-b018-3ef8794b17c6');return false;">
	Vote Forecast Points to Johnson’s Deal Passing</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/parliaments-day-of-reckoning/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/parliaments-day-of-reckoning/');return false;">
	Parliament’s Day of Reckoning</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/independentpremium/politics-explained/brexit-deal-numbers-mps-commons-spartans-dup-kinnock-a9158551.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/independentpremium/politics-explained/brexit-deal-numbers-mps-commons-spartans-dup-kinnock-a9158551.html');return false;">
	Does Boris have the Commons Numbers?</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politicshome.com/news/uk/constitution/house-lords-reform/house/house-magazine/107164/lord-fowler-membership-house" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/constitution/house-lords-reform/house/house-magazine/107164/lord-fowler-membership-house');return false;">
	Lazy Lords Need to do Some Work</a> | 	Lord Fowler	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/09/25/remainers-have-turned-parliament-anti-democratic-monstrosity2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/09/25/remainers-have-turned-parliament-anti-democratic-monstrosity2/');return false;">
	Parliament, an Anti-Democratic Monstrosity</a> | 	<em>Telegraph</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://www.nytimes.com/2019/11/03/world/europe/eu-farm-subsidy-hungary.html?smid=nytcore-ios-share" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.nytimes.com/2019/11/03/world/europe/eu-farm-subsidy-hungary.html?smid=nytcore-ios-share');return false;">
	EU&#8217;s Corrupt €60 Billion CAP</a> | 	<em>NY Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/');return false;">
	Hypocritical Green Party’s Digital Manifesto</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/warmist-waffle-the-albatross-round-attenboroughs-neck/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/warmist-waffle-the-albatross-round-attenboroughs-neck/');return false;">
	Albatross Round Attenborough’s Neck</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thecourier.co.uk/fp/news/uk-world/1006622/tv-star-johnny-ball-says-plants-in-the-ocean-theory-disproves-man-made-climate-change/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thecourier.co.uk/fp/news/uk-world/1006622/tv-star-johnny-ball-says-plants-in-the-ocean-theory-disproves-man-made-climate-change/');return false;">
	Johnny Ball Attacks Climate Hysteria</a> | 	<em>The Courier</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.adamsmith.org/blog/the-end-is-nigh-again" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.adamsmith.org/blog/the-end-is-nigh-again');return false;">
	The End is Nigh (Again)</a> | 	<em>ASI</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.vox.com/2015/10/15/9541789/volkswagen-europe-diesel-pollution" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.vox.com/2015/10/15/9541789/volkswagen-europe-diesel-pollution');return false;">
	Europe&#8217;s Diesel Disaster</a> | 	<em>Vox</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7592485/Father-eight-invents-electric-car-battery-drivers-1-500-miles-without-charging-it.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7592485/Father-eight-invents-electric-car-battery-drivers-1-500-miles-without-charging-it.html');return false;">
	British Inventor&#8217;s 1,500 Mile Battery</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/extinction-rebellion-are-wrong-capping-growth-wont-solve-climate-change/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/extinction-rebellion-are-wrong-capping-growth-wont-solve-climate-change/');return false;">
	Capping Growth Won’t Solve Climate Change</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/10123037/extinction-rebellion-founder-central-america-luxury/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/10123037/extinction-rebellion-founder-central-america-luxury/');return false;">
	Extinction Rebellion Founder&#8217;s 11,000-Mile Flight</a> | 	<em>Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/');return false;">
	Renewables Can’t Save the Planet</a> | 	Michael Shellenberger	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7566439/Where-did-Princess-Margaret-20m-Queen-mothers-70m-legacy.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7566439/Where-did-Princess-Margaret-20m-Queen-mothers-70m-legacy.html');return false;">
	Royals Rake in Millions from Windfarms</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7567013/PETER-HITCHENS-Ill-tell-truth-fanatics-Extinction-Rebellion.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7567013/PETER-HITCHENS-Ill-tell-truth-fanatics-Extinction-Rebellion.html');return false;">
	Tell Truth About XR Irrational Zealots</a> | 	Peter Hitchens	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="http://ukpollingreport.co.uk/blog/archives/10106" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://ukpollingreport.co.uk/blog/archives/10106');return false;">
	Understanding the Latest Polling</a> | 	<em>UK Polling Report</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theneweuropean.co.uk/top-stories/sky-news-ofcom-brexit-election-complaint-1-6379000?utm_medium=twitter&#038;utm_source=dlvr.it');return false;">
	Labour Ofcom Complaint &#8220;Sky is Pro-Brexit&#8221;</a> | 	<em>New European</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://lordashcroftpolls.com/2019/11/he-put-the-milk-in-before-taking-the-teabag-out-hes-a-proper-nutcase-whos-going-to-pay-me-for-a-four-day-week-my-election-focus-groups-in-stoke-bolton-and-west-brom-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://lordashcroftpolls.com/2019/11/he-put-the-milk-in-before-taking-the-teabag-out-hes-a-proper-nutcase-whos-going-to-pay-me-for-a-four-day-week-my-election-focus-groups-in-stoke-bolton-and-west-brom-2/');return false;">
	Hilarious Focus Group Comments</a> | 	<em>Ashcroft Polls</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bleedingcool.com/2019/11/13/british-general-election-joker-video-batman-is-the-bad-guy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bleedingcool.com/2019/11/13/british-general-election-joker-video-batman-is-the-bad-guy/');return false;">
	Momentum Say Batman is Billionaire Bad Guy</a> | 	<em>Bleeding Cool</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theatlantic.com/international/archive/2019/11/jeremy-corbyn-like-donald-trump-not-boris-johnson/601957/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theatlantic.com/international/archive/2019/11/jeremy-corbyn-like-donald-trump-not-boris-johnson/601957/');return false;">
	Jeremy Corbyn is Britain&#8217;s Donald Trump</a> | 	Tom McTague	<br />

	<span class="seen-elsewhere">
		<a href="https://www.gazettelive.co.uk/news/teesside-news/high-court-case-over-libel-17235093" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.gazettelive.co.uk/news/teesside-news/high-court-case-over-libel-17235093');return false;">
	Labour MP Sues <em>Sqwawkbox</em> for Libel</a> | 	<em>Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/11/young-urban-graduates-the-real-left-behinds/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/11/young-urban-graduates-the-real-left-behinds/');return false;">
	‘Left-Behind’ Young, Urban Graduates</a> | 	Mary Harrington	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wsj.com/articles/how-google-edged-out-rivals-and-built-the-worlds-dominant-ad-machine-a-visual-guide-11573142071?mod=hp_lead_pos5" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wsj.com/articles/how-google-edged-out-rivals-and-built-the-worlds-dominant-ad-machine-a-visual-guide-11573142071?mod=hp_lead_pos5');return false;">
	How Google Dominates Adverts</a> | 	<em>WSJ</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.popularmechanics.com/culture/g29575328/most-important-websites/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.popularmechanics.com/culture/g29575328/most-important-websites/');return false;">
	50 Most Important Websites</a> | 	<em>Popular Mechanics</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/alexwickham/labour-dan-carden-hey-jews-hey-jude" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexwickham/labour-dan-carden-hey-jews-hey-jude');return false;">
	Shadow Cabinet MP Sung &#8220;Hey Jews&#8221;</a> | 	Alex Wickham	<br />

	<span class="seen-elsewhere">
		<a href="https://www.marketwatch.com/story/the-worlds-billionaires-lost-388-billion-last-year-2019-11-08?siteid=bnbh" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.marketwatch.com/story/the-worlds-billionaires-lost-388-billion-last-year-2019-11-08?siteid=bnbh');return false;">
	World&#8217;s Billionaires Lost $388 Billion Last Year</a> | 	<em>MarketWatch</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://inews.co.uk/opinion/tom-watsons-departure-will-make-many-moderates-like-me-feel-theres-nothing-left-for-us-in-the-labour-party-919423" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://inews.co.uk/opinion/tom-watsons-departure-will-make-many-moderates-like-me-feel-theres-nothing-left-for-us-in-the-labour-party-919423');return false;">
	Nothing Left for Moderates in Labour</a> | 	Ayesha Hazarika	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:02071934041"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:02071934041">020 7193 4041</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Professor John Curtice makes a prediction on LBC&#8230;</p>
<p><em>“I will make a prediction. There are going to be a record number of non-Conservative and non-Labour MPs as a result of this election. That makes it difficult for the Tories and Labour to win an overall majority.”</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-362432" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-362432" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-362432" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/curtice-prediction/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2019/11/PLME.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://order-order.com/tag/techno-guido" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2014/11/tg21.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/11/07/anna-soubrys-lying-leaver-remain-campaigning-lib-dem/%20">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/11/Screenshot-2019-11-07-16.46.51-e1573472391220.png?fit=540%2C361&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/11/07/anna-soubrys-lying-leaver-remain-campaigning-lib-dem/%20" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/11/08/laura-kuensberg-tries-explaining-shitposting/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/11/Laura-k-shit-1.png?fit=540%2C282&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/11/08/laura-kuensberg-tries-explaining-shitposting/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/30/twitter-bans-political-advertising/%20">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/twitter-ad-ban-1.jpg?fit=600%2C335&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/30/twitter-bans-political-advertising/%20" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/11/04/gla-official-purdah-offensive/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/11/GLA-purdah.png?fit=540%2C282&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/11/04/gla-official-purdah-offensive/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		
			
		
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/peoples-vote/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/peoples-coup.jpg?fit=540%2C283&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/peoples-vote/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/23/guido-met-steve-bray/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/bray-e1571995575614.png?fit=172%2C157&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/23/guido-met-steve-bray/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/22/cchq-troll-commentariat-comic-sans-graphics/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/GRAPHICS-172-e1571904683919.png?fit=172%2C90&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/22/cchq-troll-commentariat-comic-sans-graphics/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/18/labour-mps-leave-voters/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/10/hypocrites-172-e1571649757891.jpg?fit=172%2C90&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/18/labour-mps-leave-voters/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/17/owen-bennett-fired-metoo-scandal/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/ob-me2-172-e1571299278564.jpg?fit=172%2C87&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/17/owen-bennett-fired-metoo-scandal/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/15/tortoise-traffic-bombing/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/harding-slow-172-e1571250313789.png?fit=172%2C90&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/15/tortoise-traffic-bombing/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/08/ben-stokes-choked-wife/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/9-e1570627360332.png?fit=172%2C187&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/08/ben-stokes-choked-wife/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">
	

	<div class="center-block text-center">
		
		<!-- /360007671/Orderorder_Unit6 -->
  <div id='Orderorder_Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Orderorder_Unit6'); });
    </script>
  </div><br><br>
		
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Owned & Published by Global & General Nominees Limited. </strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://order-order.com/about/">About</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/11\/17\/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident\/":364583,"https:\/\/order-order.com\/quote\/curtice-prediction\/":362432};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/11/17/snp-wont-put-corbyn-no-10-without-indyref2-scrapping-trident/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149366095.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'113051111',post:'364583',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '364583' ]);
</script>
</body>
</html>
<!--
	generated 211 seconds ago
	generated in 0.300 seconds
	served from batcache in 0.003 seconds
	expires in 3389 seconds
-->
