<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Bercow Has Lost his Bounce -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TG75XR4');</script>
<!-- End Google Tag Manager -->
	
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/10/30/bercow-lost-bounce/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bercow Has Lost his Bounce -" />
<meta property="og:description" content="The Speaker of the House of Commons doesn&#8217;t just get the freedom to verbally abuse whoever he likes, he gets a very swanky pad in the heart of the Palace of Westminster, with staterooms, a bedroom designed for the monarch to stay in and a private gilded study. Lesser known about Bercow&#8217;s pad is it &hellip;" />
<meta property="og:url" content="https://order-order.com/2019/10/30/bercow-lost-bounce/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2019-10-30T11:45:22+00:00" />
<meta property="article:modified_time" content="2019-10-30T11:34:30+00:00" />
<meta property="og:updated_time" content="2019-10-30T11:34:30+00:00" />
<meta property="og:image" content="https://149366095.v2.pressablecdn.com/wp-content/uploads/2019/10/bercow-trampoline.png" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="282" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Speaker of the House of Commons doesn&#8217;t just get the freedom to verbally abuse whoever he likes, he gets a very swanky pad in the heart of the Palace of Westminster, with staterooms, a bedroom designed for the monarch to stay in and a private gilded study. Lesser known about Bercow&#8217;s pad is it [&hellip;]" />
<meta name="twitter:title" content="Bercow Has Lost his Bounce -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/bercow-trampoline.png?fit=540%2C282&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-10-30T11:45:22+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://149366095.v2.pressablecdn.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://149366095.v2.pressablecdn.com/srv/htdocs/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=362522' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F10%2F30%2Fbercow-lost-bounce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F10%2F30%2Fbercow-lost-bounce%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://149366095.v2.pressablecdn.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://149366095.v2.pressablecdn.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
	googletag.defineSlot('/360007671/Onscroll_VET_unit', [1, 1], 'div-gpt-ad-1531746480276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>
	
<!-- Hotjar Tracking Code for www.order-order.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1520837,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>

<body class="post-template-default single single-post postid-362522 single-format-standard category-GuidoFawkes">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TG75XR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');
 </script>
 <!-- /Google Analytics -->


<!-- /360007671/Onscroll_VET_unit -->
<div id='div-gpt-ad-1531746480276-0' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
</script>
</div>
	
<!-- /360007671/Sublime -->
<div id='div-gpt-ad-1557400046885-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557400046885-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/10/30/wonk-watch-october-edition-2/">Wonk Watch: October Edition<span class="desc">3:38 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/10/30/electoral-commission-monitoring-compliance-non-party-camapigners/">Electoral Commission &#8220;Monitoring Compliance&#8221; of Non-Party Campaigners<span class="desc">2:45 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/10/30/tories-trying-avoid-brexit-countdown-embarrassment/">Tories Trying to Avoid Brexit Countdown Embarrassment<span class="desc">2:31 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/29/brexit-voters-told-not-apply-grand-tour-job/">Brexit Voters Told Not To Apply for &#8216;Grand Tour&#8217; Job<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/29/jon-snows-senior-moment/">Jon Snow&#8217;s Senior Moment<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/25/sky-news-gp-actually-labour-activist/">Sky News&#8217; &#8216;GP&#8217; Is Actually Labour Activist<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/10/28/eu-grant-extension-31-january-2020/">EU Grant &#8216;Flextension&#8217; to 31 January 2020<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/10/24/top-erg-strategist-christopher-montgomery-leaves-group-co-edit-new-magazine-full-time/">Top ERG Strategist Christopher Montgomery Leaves Group to Co-Edit New Magazine Full Time<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/10/24/lammy-accidentally-realises-benn-act-surrenders-sovereignty/">Lammy Accidentally Realises the Benn Act Surrenders Sovereignty<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/29/snp-data-gathering-hypocrisy/">SNP Data Gathering Hypocrisy<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/16/government-repeals-porn-laws/">Government Repeals the Porn Laws<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/07/jennifer-arcuri-interview/">Jennifer Arcuri Interview<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/30/ken-clarkes-send-off/">Ken Clarke&#8217;s Send-Off<span class="desc">12:59 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/30/jess-phillips-boris-children-jibe/">Jess Phillips&#8217; Boris Children Jibe<span class="desc">12:45 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/30/boriss-hilarious-bercow-sendoff-speech/">Boris&#8217;s Hilarious Bercow Send-Off Speech<span class="desc">12:17 pm</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/28/extinction-rebellion-co-founder-calls-1800-protesters-go-prison/">Extinction Rebellion Co-Founder Calls for 1,800 Protesters to Go to Prison<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/23/sadiqs-clean-air-hypocrisy/">Sadiq&#8217;s Clean Air Hypocrisy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/22/extinction-rebellions-westminster-shutdown-cost-police-21-million/">Extinction Rebellion&#8217;s &#8216;Westminster Shutdown&#8217; Cost Police £21 Million<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/29/peoples-vote-heavies-refuse-baldwin-mcgrory-entry-rudd-meeting/">People&#8217;s Vote Heavies Refuse Baldwin &#038; McGrory Entry to Rudd Meeting<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/29/jon-snows-senior-moment/">Jon Snow&#8217;s Senior Moment<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/10/28/chaos-peoples-vote-hq/">Chaos at People&#8217;s Vote HQ<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-362522" class="post-362522 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes people-john-bercow">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2019/10/30/bercow-lost-bounce/" rel="bookmark">Bercow Has Lost his Bounce</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-full wp-image-362549" src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/bercow-trampoline.png?resize=540%2C282&#038;ssl=1" alt="" width="540" height="282" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/bercow-trampoline.png?w=540&amp;ssl=1 540w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/bercow-trampoline.png?resize=172%2C90&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/bercow-trampoline.png?resize=270%2C141&amp;ssl=1 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<div class="css-901oao css-bfa6kz r-hkyrab r-1qd0xha r-1b6yd1w r-vw2c0b r-ad9z0x r-bcqeeo r-3s2u2q r-qvutc0" dir="auto">The Speaker of the House of Commons doesn&#8217;t just get the freedom to verbally abuse whoever he likes, he gets a very swanky pad in the heart of the Palace of Westminster, with staterooms, a bedroom designed for the monarch to stay in and a private gilded study. Lesser known about Bercow&#8217;s pad is it also includes a private sectioned-off part of the Commons&#8217; Terrace as a private space to entertain guests outside. <span style="color: #ff0000;"><em>All paid for by the taxpayer of course</em></span></div>
<div dir="auto"></div>
<div dir="auto">For a long time, Bercow&#8217;s terrace contained a trampoline (child-sized, of course), however it appears Bercow has given up his exercise routine, propping it up against the wall in advance of his decampment. <em><span style="color: #ff0000;">He&#8217;s definitely not going to bounce back now&#8230; </span></em></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-362522" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-362522" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-362522" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/10/30/bercow-lost-bounce/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta"></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/john-bercow/" rel="tag">John Bercow</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/10/30/bercow-lost-bounce/">October 30, 2019 at 11:45 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		
		<!-- page links -->
		<div id="link-buttons" class="row">
			<div class="col-xs-12 col-sm-6">
				<a href="https://order-order.com" class="btn btn-block btn-primary--red">Front Page</a>
			</div>
			<div class="col-xs-12 col-sm-6">

												<a href="https://order-order.com/2019/10/30/pmqs-whos-asking-questions-71/" class="btn btn-block btn-primary--red">Next Story</a>
				
			</div>
		</div>

				<!-- comments -->


		
<!-- disqus comments button -->
<div id="comments" class="comments-area">
	<div id="disqus_thread">
		<a href="#disqus_thread" class="btn btn-block comments-holder disqus-comments__button disqus-comment-count" data-disqus-identifier="postid-362522" onclick="loadDisqus();return false;">Comments</a>
	</div>
	<script>
		var disqus_hash = location.hash == "#disqus_thread";

		var disqus_config = function () {
		    this.page.url = "https:\/\/order-order.com\/2019\/10\/30\/bercow-lost-bounce\/";  // Replace PAGE_URL with your page's canonical URL variable
		    this.page.identifier = "postid-362522"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
		    this.page.title = '"Bercow Has Lost his Bounce"';
		};

		var disqus_loaded = false;

		if (disqus_hash) {
			loadDisqus();
		}

		function loadDisqus() { // DON'T EDIT BELOW THIS LINE (LOL)
			if (! disqus_loaded) {
				disqus_loaded = true;
				var d = document, s = d.createElement('script');
				s.src = '//orderorder.disqus.com/embed.js';
				s.setAttribute('data-timestamp', +new Date());
				(d.head || d.body).appendChild(s);
			}
		};
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div><!-- #comments -->


<br clear="both">
		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Seen Elsewhere								</h3>

                        <!--362522 :: GuidoFawkes -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/digital-policies-labour-party/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/digital-policies-labour-party/');return false;">
	What Does Labour&#8217;s Digital Manifesto Mean</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/warmist-waffle-the-albatross-round-attenboroughs-neck/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/warmist-waffle-the-albatross-round-attenboroughs-neck/');return false;">
	Albatross Round Attenborough’s Neck</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/general-election-nervous-tories-brace-for-backlash-by-weary-voters-8gw2h09m2?ni-statuscode=acsaz-307." target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/general-election-nervous-tories-brace-for-backlash-by-weary-voters-8gw2h09m2?ni-statuscode=acsaz-307.');return false;">
	Truss: Tories Could Win a “Stonking” Majority</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/10/how-the-left-lost-all-purpose/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/10/how-the-left-lost-all-purpose/');return false;">
	How the Left Lost all Purpose</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/10/29/for-brexit-to-happen-the-brexit-party-needs-to-stand-aside-2-3/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/10/29/for-brexit-to-happen-the-brexit-party-needs-to-stand-aside-2-3/');return false;">
	Time for the Brexit Party to Stand Aside</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/parliament/2019/10/exclusive-walker-resigns-from-the-party-board-amid-rising-tensions-over-centralised-candidate-selection.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/parliament/2019/10/exclusive-walker-resigns-from-the-party-board-amid-rising-tensions-over-centralised-candidate-selection.html');return false;">
	Charles Walker Resigns from Tory Party Board</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/prosperity-not-austerity/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/prosperity-not-austerity/');return false;">
	Prosperity Not Austerity</a> | 	John Redwood MP	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/deal-or-no-deal-let-the-people-decide/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/deal-or-no-deal-let-the-people-decide/');return false;">
	The Case for a Deal/No-Deal Referendum</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/10/why-wont-jordan-peterson-heed-his-own-advice/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/10/why-wont-jordan-peterson-heed-his-own-advice/');return false;">
	Why Won&#8217;t Jordan Peterson Heed His Own Advice?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/comment/corbyn-likes-protest-mcdonnell-wants-power-dp5jmddvj" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/comment/corbyn-likes-protest-mcdonnell-wants-power-dp5jmddvj');return false;">
	Corbyn likes Protest, McDonnell wants Power</a> | 	<em>Times</em>
	</span>
	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/10/27/thought-britain-had-biased-left-wing-media-spent-time-canada/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/10/27/thought-britain-had-biased-left-wing-media-spent-time-canada/');return false;">
	Britain&#8217;s Biased Media has Nothing on Canada&#8217;s</a> | 	Daniel Hannan	<br />

	<span class="seen-elsewhere">
		<a href="https://news.sky.com/story/sky-views-journalists-dont-be-part-of-the-governments-fake-news-machine-11845093" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://news.sky.com/story/sky-views-journalists-dont-be-part-of-the-governments-fake-news-machine-11845093');return false;">
	Don&#8217;t Succumb to Government Fake News</a> | 	Adam Boulton	<br />

	<span class="seen-elsewhere">
		<a href="https://adage.com/article/digital/facebook-news-debuts-free-money-publishers/2209996" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://adage.com/article/digital/facebook-news-debuts-free-money-publishers/2209996');return false;">
	Facebook News &#8216;Free Money&#8217; for Publishers</a> | 	<em>AdAge</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bleedingcool.com/2019/10/23/laurie-penny-new-executive-story-editor-carnival-row-season-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bleedingcool.com/2019/10/23/laurie-penny-new-executive-story-editor-carnival-row-season-2/');return false;">
	Laurie Penny, Netflix Story Editor</a> | 	<em>Bleeding Cool</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.opendemocracy.net/en/opendemocracyuk/british-journalists-have-become-part-of-johnsons-fake-news-machine/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.opendemocracy.net/en/opendemocracyuk/british-journalists-have-become-part-of-johnsons-fake-news-machine/');return false;">
	Lobby is a Fake News Machine</a> | 	Peter Oborne	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/a-national-trust-style-membership-model-could-revive-the-struggling-bbc-w629bpg9p" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/a-national-trust-style-membership-model-could-revive-the-struggling-bbc-w629bpg9p');return false;">
	Remodelling the BBC</a> | 	Mark Littlewood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theaustralian.com.au/business/media/you-have-a-right-to-be-suspicious-and-uneasy/news-story/301dc72f9e98c894058fa56993fcd802" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theaustralian.com.au/business/media/you-have-a-right-to-be-suspicious-and-uneasy/news-story/301dc72f9e98c894058fa56993fcd802');return false;">
	Australia&#8217;s Latest Press Restriction Battle</a> | 	<em>The Australian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.lse.ac.uk/polis/2018/11/23/the-paradox-of-power-for-journalism-back-to-the-future-of-news-new-book/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.lse.ac.uk/polis/2018/11/23/the-paradox-of-power-for-journalism-back-to-the-future-of-news-new-book/');return false;">
	Paradox of Power for Journalism</a> | 	Charlie Beckett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/the-sun-online-set-for-us-expansion-with-ambitious-plans-for-growth/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/the-sun-online-set-for-us-expansion-with-ambitious-plans-for-growth/');return false;">
	US Expansion Plan for <em>The Sun</em></a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politico.com/news/2019/10/14/facebook-zuckerberg-conservatives-private-meetings-046663" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politico.com/news/2019/10/14/facebook-zuckerberg-conservatives-private-meetings-046663');return false;">
	Zuckerberg Reaching Out to Conservatives</a> | 	<em>Politico</em>
	</span>
	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/deal-or-no-deal-let-the-people-decide/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/deal-or-no-deal-let-the-people-decide/');return false;">
	The Case for a Deal/No-Deal Referendum</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/alexwickham/peoples-vote-leaked-report-bullying-cronyism" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexwickham/peoples-vote-leaked-report-bullying-cronyism');return false;">
	Analysis: <em>People&#8217;s Vote</em> Governance Deplorable</a> | 	Alex Wickham	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/the-peoples-vote-is-flailing-for-one-very-fundamental-reason/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-peoples-vote-is-flailing-for-one-very-fundamental-reason/');return false;">
	People’s Vote is Flailing for One Reason</a> | 	Douglas Carswell	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/27/forget-kama-sutra-labours-positions-brexit-now-look-like-50/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/27/forget-kama-sutra-labours-positions-brexit-now-look-like-50/');return false;">
	Labour&#8217;s Kama Sutra of Brexit Positions</a> | 	Michael Gove	<br />

	<span class="seen-elsewhere">
		<a href="http://thetimes.co.uk/edition/news/may-at-10-book-extract-theresa-may-in-tears-after-learning-britain-had-voted-leave-in-brexit-referendum-7f8zm8b70" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://thetimes.co.uk/edition/news/may-at-10-book-extract-theresa-may-in-tears-after-learning-britain-had-voted-leave-in-brexit-referendum-7f8zm8b70');return false;">
	May Cried over Brexit Vote</a> | 	<em>Times Book Extract</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/commentisfree/2019/oct/24/eu-workers-rights-capital-multinationals" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/commentisfree/2019/oct/24/eu-workers-rights-capital-multinationals');return false;">
	EU is no Defender of Workers’ Rights</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/why-a-second-referendum-would-be-a-first-class-mistake/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/why-a-second-referendum-would-be-a-first-class-mistake/');return false;">
	Second Referendum Would be First Class Mistake</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/never-smile-at-a-brocodile/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/never-smile-at-a-brocodile/');return false;">
	Not A Brino, But A Brocodile</a> | 	Rolf Norfolk	<br />

	<span class="seen-elsewhere">
		<a href="https://www.huffingtonpost.co.uk/entry/brexit-anxiety-october-31-remain-voters_uk_5daefae3e4b0f34e3a7c8ba5?utm_hp_ref=uk-news" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.huffingtonpost.co.uk/entry/brexit-anxiety-october-31-remain-voters_uk_5daefae3e4b0f34e3a7c8ba5?utm_hp_ref=uk-news');return false;">
	Remainers Finally Coming to Terms with Brexit</a> | 	<em>HuffPo</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.vox.com/2015/10/15/9541789/volkswagen-europe-diesel-pollution" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.vox.com/2015/10/15/9541789/volkswagen-europe-diesel-pollution');return false;">
	Europe&#8217;s Diesel Disaster</a> | 	<em>Vox</em>
	</span>
	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/digital-policies-labour-party/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/digital-policies-labour-party/');return false;">
	What Does Labour&#8217;s Digital Manifesto Mean</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://adage.com/article/digital/facebook-news-debuts-free-money-publishers/2209996" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://adage.com/article/digital/facebook-news-debuts-free-money-publishers/2209996');return false;">
	Facebook News &#8216;Free Money&#8217; for Publishers</a> | 	<em>AdAge</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/science-tech/space/2019/10/lembit-pik-russian-billionaires-and-sex-space-inside-congress-world-s" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/science-tech/space/2019/10/lembit-pik-russian-billionaires-and-sex-space-inside-congress-world-s');return false;">
	Lembit Opik&#8217;s Space Nation</a> | 	<em>New Statesman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/green-party-digital-manifesto-hypocritical/');return false;">
	Green Party’s Hypocritical Digital Manifesto</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/katherinemiller/the-2010s-have-broken-our-sense-of-time" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/katherinemiller/the-2010s-have-broken-our-sense-of-time');return false;">
	2010s Have Broken Our Sense of Time</a> | 	<em>BuzzFeed</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7592485/Father-eight-invents-electric-car-battery-drivers-1-500-miles-without-charging-it.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7592485/Father-eight-invents-electric-car-battery-drivers-1-500-miles-without-charging-it.html');return false;">
	British Inventor&#8217;s 1,500 Mile Battery</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/tech/digital-policies-labour-party/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/tech/digital-policies-labour-party/');return false;">
	What Could Labour&#8217;s Digital Manifesto Mean?</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7548215/Jennifer-Arcuri-bragged-sex-Boris-Johnson-claims-Milo-Yiannopoulos.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7548215/Jennifer-Arcuri-bragged-sex-Boris-Johnson-claims-Milo-Yiannopoulos.html');return false;">
	Jennifer Arcuri Boasted of &#8220;Boris Bruises&#8221;</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://techround.co.uk/business/what-do-trade-tariffs-actually-mean/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/business/what-do-trade-tariffs-actually-mean/');return false;">
	What Do Tariffs Actually Mean</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://o.canada.com/news/spain-builds-submarine-70-tons-too-heavy" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://o.canada.com/news/spain-builds-submarine-70-tons-too-heavy');return false;">
	Spain Sub Too Heavy After Decimal Point Mishap</a> | 	<em>O Canada</em>
	</span>
	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/28/jeremy-corbyn-gave-excuses-blocking-election-sounded-utterly/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/28/jeremy-corbyn-gave-excuses-blocking-election-sounded-utterly/');return false;">
	Corbyn&#8217;s Desperate Excuses</a> | 	Michael Deacon	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/27/a-z-lies-absurdies-hypocrisies-rotten-parliament/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/27/a-z-lies-absurdies-hypocrisies-rotten-parliament/');return false;">
	The A-Z of this Rotten Parliament</a> | 	Nick Timothy	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/b768b176-f41e-11e9-b018-3ef8794b17c6" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/b768b176-f41e-11e9-b018-3ef8794b17c6');return false;">
	Vote Forecast Points to Johnson’s Deal Passing</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/parliaments-day-of-reckoning/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/parliaments-day-of-reckoning/');return false;">
	Parliament’s Day of Reckoning</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/independentpremium/politics-explained/brexit-deal-numbers-mps-commons-spartans-dup-kinnock-a9158551.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/independentpremium/politics-explained/brexit-deal-numbers-mps-commons-spartans-dup-kinnock-a9158551.html');return false;">
	Does Boris have the Commons Numbers?</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politicshome.com/news/uk/constitution/house-lords-reform/house/house-magazine/107164/lord-fowler-membership-house" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/constitution/house-lords-reform/house/house-magazine/107164/lord-fowler-membership-house');return false;">
	Lazy Lords Need to do Some Work</a> | 	Lord Fowler	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/09/25/remainers-have-turned-parliament-anti-democratic-monstrosity2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/09/25/remainers-have-turned-parliament-anti-democratic-monstrosity2/');return false;">
	Parliament, an Anti-Democratic Monstrosity</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://nortonview.wordpress.com/2019/09/25/is-parliament-the-winner/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://nortonview.wordpress.com/2019/09/25/is-parliament-the-winner/');return false;">
	Is Parliament the Winner?</a> | 	<em>The Norton View</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://reaction.life/this-rotten-house-of-commons-should-dissolve-itself-and-hold-a-general-election/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reaction.life/this-rotten-house-of-commons-should-dissolve-itself-and-hold-a-general-election/');return false;">
	Commons Should Dissolve Itself</a> | 	Mark Fox	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/supreme-court-is-this-seasons-hottest-tv-drama-6lswt2mmx" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/supreme-court-is-this-seasons-hottest-tv-drama-6lswt2mmx');return false;">
	Supreme Court is this Season’s Hottest TV Drama</a> | 	<em>Times</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/warmist-waffle-the-albatross-round-attenboroughs-neck/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/warmist-waffle-the-albatross-round-attenboroughs-neck/');return false;">
	Albatross Round Attenborough’s Neck</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thecourier.co.uk/fp/news/uk-world/1006622/tv-star-johnny-ball-says-plants-in-the-ocean-theory-disproves-man-made-climate-change/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thecourier.co.uk/fp/news/uk-world/1006622/tv-star-johnny-ball-says-plants-in-the-ocean-theory-disproves-man-made-climate-change/');return false;">
	Johnny Ball Attacks Climate Hysteria</a> | 	<em>The Courier</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.adamsmith.org/blog/the-end-is-nigh-again" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.adamsmith.org/blog/the-end-is-nigh-again');return false;">
	The End is Nigh (Again)</a> | 	<em>ASI</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.vox.com/2015/10/15/9541789/volkswagen-europe-diesel-pollution" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.vox.com/2015/10/15/9541789/volkswagen-europe-diesel-pollution');return false;">
	Europe&#8217;s Diesel Disaster</a> | 	<em>Vox</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7592485/Father-eight-invents-electric-car-battery-drivers-1-500-miles-without-charging-it.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7592485/Father-eight-invents-electric-car-battery-drivers-1-500-miles-without-charging-it.html');return false;">
	British Inventor&#8217;s 1,500 Mile Battery</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/extinction-rebellion-are-wrong-capping-growth-wont-solve-climate-change/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/extinction-rebellion-are-wrong-capping-growth-wont-solve-climate-change/');return false;">
	Capping Growth Won’t Solve Climate Change</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/10123037/extinction-rebellion-founder-central-america-luxury/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/10123037/extinction-rebellion-founder-central-america-luxury/');return false;">
	Extinction Rebellion Founder&#8217;s 11,000-Mile Flight</a> | 	<em>Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/');return false;">
	Renewables Can’t Save the Planet</a> | 	Michael Shellenberger	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7566439/Where-did-Princess-Margaret-20m-Queen-mothers-70m-legacy.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7566439/Where-did-Princess-Margaret-20m-Queen-mothers-70m-legacy.html');return false;">
	Royals Rake in Millions from Windfarms</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7567013/PETER-HITCHENS-Ill-tell-truth-fanatics-Extinction-Rebellion.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7567013/PETER-HITCHENS-Ill-tell-truth-fanatics-Extinction-Rebellion.html');return false;">
	Tell Truth About XR Irrational Zealots</a> | 	Peter Hitchens	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/alexwickham/peoples-vote-leaked-report-bullying-cronyism" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexwickham/peoples-vote-leaked-report-bullying-cronyism');return false;">
	Analysis: <em>People&#8217;s Vote</em> Governance Deplorable</a> | 	Alex Wickham	<br />

	<span class="seen-elsewhere">
		<a href="https://hbr.org/2016/11/what-so-many-people-dont-get-about-the-u-s-working-class" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://hbr.org/2016/11/what-so-many-people-dont-get-about-the-u-s-working-class');return false;">
	Why U.S. Working Class Backs Trump</a> | 	<em>Harvard Business Review</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://news.sky.com/story/sky-views-journalists-dont-be-part-of-the-governments-fake-news-machine-11845093" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://news.sky.com/story/sky-views-journalists-dont-be-part-of-the-governments-fake-news-machine-11845093');return false;">
	Don&#8217;t Succumb to Government Fake News</a> | 	Adam Boulton	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/commentisfree/2019/oct/27/english-tories-have-lost-the-slightest-reason-to-care-about-the-union" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/commentisfree/2019/oct/27/english-tories-have-lost-the-slightest-reason-to-care-about-the-union');return false;">
	English Tories Don&#8217;t Care About the Union</a> | 	Kevin McKenna	<br />

	<span class="seen-elsewhere">
		<a href="https://www.opendemocracy.net/en/opendemocracyuk/british-journalists-have-become-part-of-johnsons-fake-news-machine/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.opendemocracy.net/en/opendemocracyuk/british-journalists-have-become-part-of-johnsons-fake-news-machine/');return false;">
	Lobby is a Fake News Machine</a> | 	Peter Oborne	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/a-national-trust-style-membership-model-could-revive-the-struggling-bbc-w629bpg9p" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/a-national-trust-style-membership-model-could-revive-the-struggling-bbc-w629bpg9p');return false;">
	Remodelling the BBC</a> | 	Mark Littlewood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ruthdudleyedwards.co.uk/2019/10/dup-must-see-sense-or-it-risks-spectre-of-corbyn-in-no-10/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ruthdudleyedwards.co.uk/2019/10/dup-must-see-sense-or-it-risks-spectre-of-corbyn-in-no-10/');return false;">
	DUP Risking Corbyn in No.10</a> | 	Ruth Dudley Edwards	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/17/win-lose-weekend-boris-calls-election-now-unstoppable/?WT.mc_id=tmg_share_tw" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/17/win-lose-weekend-boris-calls-election-now-unstoppable/?WT.mc_id=tmg_share_tw');return false;">
	Win or Lose Tomorrow, Boris is Unstoppable</a> | 	Fraser Nelson	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.lse.ac.uk/polis/2018/11/23/the-paradox-of-power-for-journalism-back-to-the-future-of-news-new-book/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.lse.ac.uk/polis/2018/11/23/the-paradox-of-power-for-journalism-back-to-the-future-of-news-new-book/');return false;">
	Paradox of Power for Journalism</a> | 	Charlie Beckett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/10/16/may-leavers-last-realistic-chance-achieve-proper-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/10/16/may-leavers-last-realistic-chance-achieve-proper-brexit/');return false;">
	Last Chance to Achieve Proper Brexit</a> | 	Allister Heath	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:02071934041"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:02071934041">020 7193 4041</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>On Sky, Matt Hanock says new cancer treatments are being rolled out &#8220;<em>from Barnsley to Bassetlaw; from Wigan to Warrington</em>.&#8221;</p>
<p>Kay Burley: &#8220;<em>That&#8217;s not very far, you know</em>.&#8221;</p>
<p>Hancock: <em>&#8220;It&#8217;s also happening in Cornwall&#8221;.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-362474" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-362474" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-362474" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/matt-hancocks-tour-britain/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2019/08/PLRM-hot-button.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://order-order.com/tag/techno-guido" target="_blank">
	<img src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2014/11/tg21.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/29/mps-standing-next-election/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/standing-down.jpg?fit=540%2C283&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/29/mps-standing-next-election/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/peoples-vote/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/peoples-coup.jpg?fit=540%2C283&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/peoples-vote/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/23/guido-met-steve-bray/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/10/bray-e1571995575614.png?fit=172%2C157&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/23/guido-met-steve-bray/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/22/cchq-troll-commentariat-comic-sans-graphics/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/GRAPHICS-172-e1571904683919.png?fit=172%2C90&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/22/cchq-troll-commentariat-comic-sans-graphics/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		
			
		
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/21/bar-standards-board-slaps-fbpe-qc-twitterati/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/7-1-e1571732298355.png?fit=172%2C224&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/21/bar-standards-board-slaps-fbpe-qc-twitterati/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/18/gullible-crowdfunders-waste-money/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/6-1-e1571732265995.png?fit=172%2C176&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/18/gullible-crowdfunders-waste-money/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/17/brexit-party-fracturing-boris-new-deal/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/5-1-e1571732238623.png?fit=172%2C181&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/17/brexit-party-fracturing-boris-new-deal/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/17/rorys-taken-helluva-beating/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/4-1-e1571732194973.png?fit=172%2C163&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/17/rorys-taken-helluva-beating/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/17/commuters-take-direct-action-extinction-rebellion/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/10/3-2-e1571732166625.png?fit=172%2C196&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/17/commuters-take-direct-action-extinction-rebellion/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/16/remainers-may-stop-parliament-sitting-fears-will-pass-deal/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/2-3-e1571732134430.png?fit=172%2C202&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/16/remainers-may-stop-parliament-sitting-fears-will-pass-deal/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/10/16/benns-dexeu-committee-mutiny/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/10/1-4-e1571732101372.png?fit=172%2C142&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/10/16/benns-dexeu-committee-mutiny/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">
	

	<div class="center-block text-center">
		
		<!-- /360007671/Orderorder_Unit6 -->
  <div id='Orderorder_Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Orderorder_Unit6'); });
    </script>
  </div><br><br>
		
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://149366095.v2.pressablecdn.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Owned & Published by Global & General Nominees Limited. </strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://order-order.com/about/">About</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/10\/30\/bercow-lost-bounce\/":362522,"https:\/\/order-order.com\/quote\/matt-hancocks-tour-britain\/":362474};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/10/30/bercow-lost-bounce/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149366095.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://149366095.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149366095.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149366095.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149366095.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'113051111',post:'362522',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '362522' ]);
</script>
</body>
</html>
<!--
	generated 571 seconds ago
	generated in 0.191 seconds
	served from batcache in 0.004 seconds
	expires in 3029 seconds
-->
