<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Read In Full: EU Commission&#039;s Response to Boris -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Read In Full: EU Commission&#039;s Response to Boris -" />
<meta property="og:description" content="Following Boris&#8217;s letter to the EU last night, the EU Commission has written to the Council in response to the points raised by the PM, refusing to budge on the Backstop and rejecting Boris&#8217;s accusation that it is not democratic. Shows what passes for &#8216;democracy&#8217; in the eyes of the EU&#8230;  The letter claims the UK has offered &hellip;" />
<meta property="og:url" content="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="European Commission" />
<meta property="article:section" content="Euro Guido" />
<meta property="article:published_time" content="2019-08-20T13:30:36+01:00" />
<meta property="article:modified_time" content="2019-08-20T13:25:56+01:00" />
<meta property="og:updated_time" content="2019-08-20T13:25:56+01:00" />
<meta property="og:image" content="https://1185231.v1.pressablecdn.com/wp-content/uploads/2019/08/EU-LETTER.png" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="308" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Following Boris&#8217;s letter to the EU last night, the EU Commission has written to the Council in response to the points raised by the PM, refusing to budge on the Backstop and rejecting Boris&#8217;s accusation that it is not democratic. Shows what passes for &#8216;democracy&#8217; in the eyes of the EU&#8230;  The letter claims the UK has offered [&hellip;]" />
<meta name="twitter:title" content="Read In Full: EU Commission&#039;s Response to Boris -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/EU-LETTER.png?fit=540%2C308&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-08-20T13:30:36+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://1185231.v1.pressablecdn.com/wp5/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://1185231.v1.pressablecdn.com/wp5/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://1185231.v1.pressablecdn.com/wp5/wp-content/themes/orderorder-2015/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://1185231.v1.pressablecdn.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://1185231.v1.pressablecdn.com/wp5/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://1185231.v1.pressablecdn.com/wp5/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=356023' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F08%2F20%2Fread-full-eu-commissions-response-boris%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F08%2F20%2Fread-full-eu-commissions-response-boris%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://1185231.v1.pressablecdn.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://1185231.v1.pressablecdn.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://1185231.v1.pressablecdn.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script type="text/javascript" src="//static.amp.services/clients/MessageSpace/OrderOrder.js"></script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>

</head>

<body class="post-template-default single single-post postid-356023 single-format-standard category-GuidoFawkes">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
		
<!-- /360007671/Sublime -->
<div id='div-gpt-ad-1557400046885-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557400046885-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/08/20/jihadi-jack-dont-want-live-boris-britain/">Jihadi Jack: I Don&#8217;t Want to Live in Boris&#8217; Britain<span class="desc">4:00 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/08/20/hero-ceo-refused-communist-demands-names/">Hero CEO Refused Communist Demands for Names<span class="desc">3:00 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/08/20/nation-united-national-unity-government/">Nation United Against &#8216;National Unity Government&#8217;<span class="desc">2:00 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/">Read In Full: EU Commission&#8217;s Response to Boris<span class="desc">1:30 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/20/bbc-admit-lapse-editorial-standards-eu-parliament-results-coverage/">BBC Admit &#8220;Lapse of Editorial Standards&#8221; Over EU Parliament Results Coverage<span class="desc">10:11 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/19/itv-broadcast-grieves-phone-number/">ITV Broadcast Grieve&#8217;s Phone Number<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/19/labours-three-year-press-meeting-secrecy/">Labour&#8217;s Three Year Press Meeting Secrecy<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/19/corbyns-anti-free-press-momentum-mob/">Corbyn&#8217;s Anti-Free Press Momentum Mob<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/">Read In Full: EU Commission&#8217;s Response to Boris<span class="desc">1:30 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/08/20/attenborough-eu-interfered-much-lives/">Attenborough: EU Interfered Too Much in our Lives<span class="desc">11:12 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/08/20/bbc-admit-lapse-editorial-standards-eu-parliament-results-coverage/">BBC Admit &#8220;Lapse of Editorial Standards&#8221; Over EU Parliament Results Coverage<span class="desc">10:11 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/08/20/abbott-government-publish-secret-papers-wouldnt/">Abbott: Government Should Publish Secret Papers But We Wouldn&#8217;t<span class="desc">8:39 am</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/08/boris-announces-immigration-policy-facebook-live/">Boris Unveils New Immigration Policy on Facebook Live<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/01/experian-snubs-brexit-party-despite-working-labour-tories/">Experian Snubs Brexit Party Despite Working With Labour and Tories<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/26/cable-enjoys-summer-bash-plugging-huawei/">Cable Enjoys Summer Bash After Plugging Huawei<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/24/clegg-no-evidence-russia-influenced-brexit/">Clegg: &#8216;Absolutely No Evidence&#8217; Russia Influenced Brexit<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/18/government-repeals-european-communities-act-1972/">Government Repeals the European Communities Act 1972<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/16/boris-set-end-supremacy-eu-law-days/">Boris Set to End Supremacy of EU Law in Days<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/07/25/boris-destroys-corbyn-seven-minutes/">Boris Destroys Corbyn in Under Seven Minutes<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/07/25/prime-minister-boris-addresses-parliament/">Prime Minister Boris Addresses Parliament<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/16/labour-quietly-drop-climate-change-target/">Labour Quietly Drop Climate Change Target<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/16/gretas-titanic-hypocrisy/">Greta&#8217;s Titanic Hypocrisy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/13/bbc-shows-world-gretas-poo-bucket/">BBC Shows World Greta&#8217;s Poo Bucket<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/13/george-freemans-tent-festival-partners-environmental-extremists/">George Freeman&#8217;s Tent Festival Partners With Environmental Extremists<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/16/sky-news-focus-group-stuffed-full-remain-activists/">Sky News &#8216;Focus Group&#8217; Stuffed Full of Remain Activists<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/15/sarah-wollastons-shameless-hypocrisy/">Sarah Wollaston&#8217;s Shameless Hypocrisy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/14/hammond-wto-honest-model/">Hammond: WTO Brexit is the &#8220;Only Honest Model&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/08/14/watch-live-boris-peoplespmqs/">Boris&#8217;s First #PeoplesPMQs<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-356023" class="post-356023 post type-post status-closed format-standard has-post-thumbnail hentry category-euro-guido category-guido-fawkes tag-european-commission people-donald-tusk people-jean-claude-juncker">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/" rel="bookmark">Read In Full: EU Commission&#8217;s Response to Boris</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-large wp-image-356026" src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/EU-LETTER.png?resize=540%2C308&#038;ssl=1" alt="" width="540" height="308" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/EU-LETTER.png?w=540&amp;ssl=1 540w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/EU-LETTER.png?resize=172%2C98&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/EU-LETTER.png?resize=270%2C154&amp;ssl=1 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>Following <a href="https://order-order.com/2019/08/19/read-full-boris-letter-donald-tusk/">Boris&#8217;s letter to the EU last night</a>, the EU Commission has written to the Council in response to the points raised by the PM, refusing to budge on the Backstop and rejecting Boris&#8217;s accusation that it is not democratic. <i style="color: #ff0000;">Shows </i><span style="color: #ff0000;"><span style="caret-color: #ff0000;"><i>what</i></span></span><i style="color: #ff0000;"> passes for &#8216;democracy&#8217; in the eyes of the EU</i><i style="color: #ff0000;">&#8230; </i></p>
<p>The letter claims the UK has offered &#8220;<em>no realistic alternatives&#8221;, but says </em>the Commission is &#8220;<em>ready to work constructively within our mandate&#8221; </em>and will &#8220;<em>analyse</em><i> any operational UK ideas that are compatible with the existing WA&#8221;. </i><span style="color: #ff0000;"><em>Read it in full here:</em></span></p>
<p><iframe class="scribd_iframe_embed" title="EU Commission Lettter" src="https://www.scribd.com/embeds/422506253/content?start_page=1&amp;view_mode=scroll&amp;show_recommendations=false&amp;access_key=key-N7w71DwZomL8XMr1CNSR" width="100%" height="600" frameborder="0" scrolling="no" data-auto-height="true" data-aspect-ratio="1.4124168514412416"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-356023" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-356023" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-356023" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/european-commission/" rel="tag">European Commission</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/donald-tusk/" rel="tag">Donald Tusk</a> / <a href="https://order-order.com/people/jean-claude-juncker/" rel="tag">Jean-Claude Juncker</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/08/20/read-full-eu-commissions-response-boris/">August 20, 2019 at 1:30 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		
		<!-- page links -->
		<div id="link-buttons" class="row">
			<div class="col-xs-12 col-sm-6">
				<a href="https://order-order.com" class="btn btn-block btn-primary--red">Front Page</a>
			</div>
			<div class="col-xs-12 col-sm-6">

												<a href="https://order-order.com/2019/08/20/uk-economy-26bn-bigger-previously-calculated/" class="btn btn-block btn-primary--red">Next Story</a>
				
			</div>
		</div>

				<!-- comments -->


		
<!-- disqus comments button -->
<div id="comments" class="comments-area">
	<div id="disqus_thread">
		<a href="#disqus_thread" class="btn btn-block comments-holder disqus-comments__button disqus-comment-count" data-disqus-identifier="postid-356023" onclick="loadDisqus();return false;">Comments</a>
	</div>
	<script>
		var disqus_hash = location.hash == "#disqus_thread";

		var disqus_config = function () {
		    this.page.url = "https:\/\/order-order.com\/2019\/08\/20\/read-full-eu-commissions-response-boris\/";  // Replace PAGE_URL with your page's canonical URL variable
		    this.page.identifier = "postid-356023"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
		    this.page.title = '"Read In Full: EU Commission&#8217;s Response to Boris"';
		};

		var disqus_loaded = false;

		if (disqus_hash) {
			loadDisqus();
		}

		function loadDisqus() { // DON'T EDIT BELOW THIS LINE (LOL)
			if (! disqus_loaded) {
				disqus_loaded = true;
				var d = document, s = d.createElement('script');
				s.src = '//orderorder.disqus.com/embed.js';
				s.setAttribute('data-timestamp', +new Date());
				(d.head || d.body).appendChild(s);
			}
		};
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div><!-- #comments -->


<br clear="both">
		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Seen Elsewhere								</h3>

                        <!--356023 :: GuidoFawkes -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://life.spectator.co.uk/articles/the-six-wittiest-conservatives/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://life.spectator.co.uk/articles/the-six-wittiest-conservatives/');return false;">
	The Six Wittiest Conservatives</a> | 	<em>Speccie</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-government-is-tarnishing-a-british-institution/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-government-is-tarnishing-a-british-institution/');return false;">
	The Government is Tarnishing a British Institution</a> | 	John Baron	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/08/is-woke-culture-totalitarian/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/08/is-woke-culture-totalitarian/');return false;">
	Is Woke Culture Totalitarian?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/no-deal-issues-are-real-and-solving-them-is-key-to-a-successful-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/no-deal-issues-are-real-and-solving-them-is-key-to-a-successful-brexit/');return false;">
	No Deal Issues Are Real &#8211; Solving Them is Key</a> | 	Carswell	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/how-green-is-st-gretas-ark-er-not-very/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/how-green-is-st-gretas-ark-er-not-very/');return false;">
	Green Rules Don’t Apply to Greta</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/19/greta-thunberg-selling-rich-eco-lifestyle-rest-us-will-never/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/19/greta-thunberg-selling-rich-eco-lifestyle-rest-us-will-never/');return false;">
	Thunberg&#8217;s Environmentalism is Only For the Rich</a> | 	Tim Stanley	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/20/take-frances-boris-whisperer-humourless-french-will-never-get/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/20/take-frances-boris-whisperer-humourless-french-will-never-get/');return false;">
	The Humourless French Will Never &#8216;Get&#8217; Boris</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/comment/helping-others-is-more-use-than-bleating-about-injustice-hbkd657r7" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/comment/helping-others-is-more-use-than-bleating-about-injustice-hbkd657r7');return false;">
	State Services Have no Monopoly on Virtue</a> | 	Melanie Phillips	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/07/28/varadkar-can-blame-britain-likes-real-threat-peace/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/07/28/varadkar-can-blame-britain-likes-real-threat-peace/');return false;">
	Varadkar&#8217;s Threatening the Peace</a> | 	Nick Timothy	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/08/19/boris-johnson-can-help-bring-coherence-incoherent-west/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/08/19/boris-johnson-can-help-bring-coherence-incoherent-west/');return false;">
	Boris Can Bring Some Coherence to the West</a> | 	William Hague	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/08/could-boris-lose-his-seat/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/08/could-boris-lose-his-seat/');return false;">
	Will Boris Lose His Seat?</a> | 	Paul Embery	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/remainer-cognitive-dissonance-has-collapsed-into-madness/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/remainer-cognitive-dissonance-has-collapsed-into-madness/');return false;">
	FBPEers have Collapsed into Madness</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/when-will-team-boris-wake-up-to-bbc-bias/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/when-will-team-boris-wake-up-to-bbc-bias/');return false;">
	High Time Tories Tackled BBC Bias</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/stormont-needs-radical-change/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/stormont-needs-radical-change/');return false;">
	Stormont Needs Radical Change</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/08/was-i-wrong-about-boris-johnson/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/08/was-i-wrong-about-boris-johnson/');return false;">
	Was I Wrong About Boris Johnson?</a> | 	<em>The Spectator</em>
	</span>
	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/when-will-team-boris-wake-up-to-bbc-bias/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/when-will-team-boris-wake-up-to-bbc-bias/');return false;">
	High Time Tories Tackled BBC Bias</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7367721/Team-Boris-threatens-ban-Tory-ministers-BBCs-Today-programme.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7367721/Team-Boris-threatens-ban-Tory-ministers-BBCs-Today-programme.html');return false;">
	Team Boris Mulls Boycott of BBC&#8217;s Today Programme</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://medium.com/s/story/microbranding-local-journalism-65aa610f70f2" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://medium.com/s/story/microbranding-local-journalism-65aa610f70f2');return false;">
	Future of Journalism is Tiny, Targeted &#038; Timely</a> | 	Phillip Smith	<br />

	<span class="seen-elsewhere">
		<a href="https://www.middleeasteye.net/news/revealed-woke-media-outfit-thats-actually-uk-counterterror-programme" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.middleeasteye.net/news/revealed-woke-media-outfit-thats-actually-uk-counterterror-programme');return false;">
	Woke Media is Counter-Terrorism Propaganda</a> | 	<em>Middle East Eye</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.cityam.com/the-asas-puritanical-ban-spree-is-a-flagrant-assault-on-free-speech/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.cityam.com/the-asas-puritanical-ban-spree-is-a-flagrant-assault-on-free-speech/');return false;">
	ASA&#8217;s Puritanical Bans on Free Seech</a> | 	Kate Andrews	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/markdistefano/sunday-mirror-senior-editor-resigns" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/markdistefano/sunday-mirror-senior-editor-resigns');return false;">
	<em>Mirror</em> Editor Fired After Groping Journalist</a> | 	Mark Di Stefano	<br />

	<span class="seen-elsewhere">
		<a href="http://littleatoms.com/who-would-win-fight-dominic-cummings-or-seumas-milne?" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://littleatoms.com/who-would-win-fight-dominic-cummings-or-seumas-milne?');return false;">
	Milne versus Cummings: Who&#8217;d Win a Fight?</a> | 	Marie le Conte	<br />

	<span class="seen-elsewhere">
		<a href="https://medium.com/thewashingtonpost/a-farewell-to-free-journalism-4338746dacec" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://medium.com/thewashingtonpost/a-farewell-to-free-journalism-4338746dacec');return false;">
	A Farewell to Free Journalism</a> | 	Megan McArdle	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/11/war-meat-has-begun-many-reasons-join-resistance/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/11/war-meat-has-begun-many-reasons-join-resistance/');return false;">
	The War on Meat Has Begun</a> | 	Matt Ridley	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thegwpf.com/green-mini-dictator-greta-throws-news-journalists-out-of-climate-summit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thegwpf.com/green-mini-dictator-greta-throws-news-journalists-out-of-climate-summit/');return false;">
	Greta Throws Journalists Out of Climate Summit</a> | 	<em>GWPF</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/music/2019/aug/09/jeremy-deller-on-raving-stormzy-and-dave-give-me-hope" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/music/2019/aug/09/jeremy-deller-on-raving-stormzy-and-dave-give-me-hope');return false;">
	Acid House&#8217;s Agent of Chaos</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/08/its-your-fault-newspapers-dont-tell-the-truth/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/08/its-your-fault-newspapers-dont-tell-the-truth/');return false;">
	It’s Your Fault Newspapers Don’t Tell The Truth</a> | 	Douglas Murray	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/books/2019/jul/27/the-disinformation-age-a-revolution-in-propaganda" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/books/2019/jul/27/the-disinformation-age-a-revolution-in-propaganda');return false;">
	Disinformation &#038; Propaganda</a> | 	Peter Pomerantsev	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/talkradios-ross-kempsell-becomes-second-ex-chicken-to-enter-downing-street/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/talkradios-ross-kempsell-becomes-second-ex-chicken-to-enter-downing-street/');return false;">
	Second Chicken to Downing Street</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/right-on-brigade-exposes-its-own-prejudices-6b3gxvff2" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/right-on-brigade-exposes-its-own-prejudices-6b3gxvff2');return false;">
	Boris Critics Expose Own Racial Prejudice</a> | 	<em>Trevor Phillips</em>
	</span>
	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://capx.co/no-deal-issues-are-real-and-solving-them-is-key-to-a-successful-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/no-deal-issues-are-real-and-solving-them-is-key-to-a-successful-brexit/');return false;">
	No Deal Issues Are Real &#8211; Solving Them is Key</a> | 	Carswell	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/20/take-frances-boris-whisperer-humourless-french-will-never-get/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/20/take-frances-boris-whisperer-humourless-french-will-never-get/');return false;">
	The Humourless French Will Never &#8216;Get&#8217; Boris</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/07/28/varadkar-can-blame-britain-likes-real-threat-peace/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/07/28/varadkar-can-blame-britain-likes-real-threat-peace/');return false;">
	Varadkar&#8217;s Threatening the Peace</a> | 	Nick Timothy	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/08/19/boris-johnson-can-help-bring-coherence-incoherent-west/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/08/19/boris-johnson-can-help-bring-coherence-incoherent-west/');return false;">
	Boris Can Bring Some Coherence to the West</a> | 	William Hague	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/remainer-cognitive-dissonance-has-collapsed-into-madness/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/remainer-cognitive-dissonance-has-collapsed-into-madness/');return false;">
	FBPEers have Collapsed into Madness</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/08/right-from-wrong-a-guide-to-the-new-european-politics/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/08/right-from-wrong-a-guide-to-the-new-european-politics/');return false;">
	A Guide to the New European Politics</a> | 	Douglas Murray	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/b58491f8-be8c-11e9-b350-db00d509634e" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/b58491f8-be8c-11e9-b350-db00d509634e');return false;">
	Once Britain is out of the EU, it is Out</a> | 	<em>Financial Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/08/boris-johnson-is-the-eus-nemesis-but-could-he-be-europes-saviour/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/08/boris-johnson-is-the-eus-nemesis-but-could-he-be-europes-saviour/');return false;">
	Could Boris be Europe’s Saviour?</a> | 	Spectator	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/politics/uk/2019/08/why-liberals-now-believe-conspiracies" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/politics/uk/2019/08/why-liberals-now-believe-conspiracies');return false;">
	Why Lefties Now Believe in Conspiracies</a> | 	John Gray	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/08/15/philip-hammond-collision-course-local-conservative-members-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/08/15/philip-hammond-collision-course-local-conservative-members-brexit/');return false;">
	Hammond Could Face Local Confidence Vote</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/rebel-tories-hint-support-for-corbyn-as-interim-pm-spm7hbjpq" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/rebel-tories-hint-support-for-corbyn-as-interim-pm-spm7hbjpq');return false;">
	Rebel Tories Hint at Support for Corbyn</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bristolpost.co.uk/news/bristol-news/leavers-bristol-who-avoid-talking-3203137" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bristolpost.co.uk/news/bristol-news/leavers-bristol-who-avoid-talking-3203137');return false;">
	Being a Brexiteer in Bristol</a> | 	<em>Bristol Live</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/sterling-crisis-what-crisis/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/sterling-crisis-what-crisis/');return false;">
	Sterling crisis? What crisis?</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thejc.com/comment/comment/a-very-jewish-brexit-lance-forman-brexit-party-1.484328" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thejc.com/comment/comment/a-very-jewish-brexit-lance-forman-brexit-party-1.484328');return false;">
	Why Jews Should Welcome Brexit</a> | 	Lance Forman	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/comment/please-spare-us-the-stop-no-deal-sister-act-mdn96bm25" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/comment/please-spare-us-the-stop-no-deal-sister-act-mdn96bm25');return false;">
	Spare Us the ‘Stop No-Deal’ Sister Act</a> | 	Janice Turner	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://techround.co.uk/news/banning-hands-free-biggest-driver-distractions/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://techround.co.uk/news/banning-hands-free-biggest-driver-distractions/');return false;">
	Bigger Driving Distractions Than Hands Free Calls</a> | 	<em>TechRound</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/books/2019/jul/27/the-disinformation-age-a-revolution-in-propaganda" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/books/2019/jul/27/the-disinformation-age-a-revolution-in-propaganda');return false;">
	Disinformation &#038; Propaganda</a> | 	Peter Pomerantsev	<br />

	<span class="seen-elsewhere">
		<a href="https://ftalphaville.ft.com/2019/07/22/1563788356000/Are-Europe-s-tech-unicorns-really--worth--all-those-billions--/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://ftalphaville.ft.com/2019/07/22/1563788356000/Are-Europe-s-tech-unicorns-really--worth--all-those-billions--/');return false;">
	Are Unicorns Really Worth a Billion?</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/alexkantrowitz/how-the-retweet-ruined-the-internet" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/alexkantrowitz/how-the-retweet-ruined-the-internet');return false;">
	The Man Who Built The Retweet</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.huffingtonpost.co.uk/entry/corbyn-hires-digital-chief-to-organise-and-nurture-online-army-on-twitter-facebook_uk_5d28b4fae4b0060b11ebbb1c" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.huffingtonpost.co.uk/entry/corbyn-hires-digital-chief-to-organise-and-nurture-online-army-on-twitter-facebook_uk_5d28b4fae4b0060b11ebbb1c');return false;">
	Corbyn&#8217;s Tweeting Stormtroopers</a> | 	Paul Waugh	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theregister.co.uk/2019/07/05/brexit_no_significant_risk_to_us_claims_hp_inc/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theregister.co.uk/2019/07/05/brexit_no_significant_risk_to_us_claims_hp_inc/');return false;">
	HP: Brexit No Significant Risk to Our Business</a> | 	<em>Register</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://onezero.medium.com/fully-automated-luxury-communism-isnt-our-future-1e4c9fb9c602" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://onezero.medium.com/fully-automated-luxury-communism-isnt-our-future-1e4c9fb9c602');return false;">
	Fully Automated Luxury Fantasy</a> | 	Robin Whitlock	<br />

	<span class="seen-elsewhere">
		<a href="https://www.89up.org/news/how-brexit-party-won-uk-s-online-battle-european-elections" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.89up.org/news/how-brexit-party-won-uk-s-online-battle-european-elections');return false;">
	How the Brexit Party Won the Internet</a> | 	<em>89up</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bloomberg.com/news/articles/2019-07-03/amazon-to-hire-2-000-in-u-k-for-latest-technology-ventures" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bloomberg.com/news/articles/2019-07-03/amazon-to-hire-2-000-in-u-k-for-latest-technology-ventures');return false;">
	Amazon Hiring 2,000 Techies in UK</a> | 	<em>Bloomberg</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://inews.co.uk/opinion/conservative-leadership-contest-theresa-may-internet-suspicion-opinion/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://inews.co.uk/opinion/conservative-leadership-contest-theresa-may-internet-suspicion-opinion/');return false;">
	Will New PM Be As Suspicious of Internet?</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy');return false;">
	Clegg Nails Coffin of Remain Conspiracies</a> | 	Hugh Bennett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.parliament.uk/business/news/2019/june/statement-as-age-restriction-for-online-pornography-delayed-by-administrative-oversight/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.parliament.uk/business/news/2019/june/statement-as-age-restriction-for-online-pornography-delayed-by-administrative-oversight/');return false;">
	Likely Six Month Delay to Porn Law</a> | 	<em>Parliament</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://metro.co.uk/2019/06/21/astronomers-probing-uranus-icy-cold-ring-10023456/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://metro.co.uk/2019/06/21/astronomers-probing-uranus-icy-cold-ring-10023456/');return false;">
	Astronomers Probing Uranus’ Icy Cold Ring</a> | 	<em>Metro</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://news.sky.com/story/porn-block-delayed-for-third-time-after-government-climbdown-sky-sources-11745231" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://news.sky.com/story/porn-block-delayed-for-third-time-after-government-climbdown-sky-sources-11745231');return false;">
	Porn Laws Delayed For Third Time</a> | 	<em>Sky News</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/worlds-first-space-nation-explores-outer-limits-of-direct-democracy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/worlds-first-space-nation-explores-outer-limits-of-direct-democracy/');return false;">
	World’s First Space Nation</a> | 	Lembit Opik	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/08/jacob-rees-mogg-and-the-mystery-of-the-conference-recess/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/08/jacob-rees-mogg-and-the-mystery-of-the-conference-recess/');return false;">
	Rees-Mogg and the Mystery of Conference Recess</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/2641c6f0-a8d4-11e9-b520-3fe5f5a3c989" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/2641c6f0-a8d4-11e9-b520-3fe5f5a3c989');return false;">
	Mutineers Rise From All Sides to Assail Corbyn</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/07/10/do-remainer-mps-really-have-power-block-no-deal/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/07/10/do-remainer-mps-really-have-power-block-no-deal/');return false;">
	Do Remainers Have Power to Stop No Deal?</a> | 	Nikki da Costa	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/boris-johnson-jeremy-hunt-itv-debate-leadership-a8997976.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/boris-johnson-jeremy-hunt-itv-debate-leadership-a8997976.html');return false;">
	TV Debate Sketch</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/platform/2019/07/richard-ekins-and-stephen-laws-grieves-plan-to-prevent-prorogation-is-too-clever-by-half-and-puts-the-courts-in-an-awkward-spot.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2019/07/richard-ekins-and-stephen-laws-grieves-plan-to-prevent-prorogation-is-too-clever-by-half-and-puts-the-courts-in-an-awkward-spot.html');return false;">
	Grieve&#8217;s Prorogation Plot Too Clever by Half</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/times2/baroness-nicola-blackwood-why-i-fainted-in-the-house-of-lords-779j9pb6k" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/times2/baroness-nicola-blackwood-why-i-fainted-in-the-house-of-lords-779j9pb6k');return false;">
	Why I Fainted in the Lords</a> | 	Nicola Blackwood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/putting-erskine-may-online-will-help-demystify-parliament-wqqd7vt03" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/putting-erskine-may-online-will-help-demystify-parliament-wqqd7vt03');return false;">
	Erskine May Online Will Demystify Parliament</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/jeremy-hunt-entrepreneur-jeremy-vine-boris-johnson-tory-leadership-contest-a8976146.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/jeremy-hunt-entrepreneur-jeremy-vine-boris-johnson-tory-leadership-contest-a8976146.html');return false;">
	Hunt&#8217;s An Embarrassed to Be Rich ‘Entrepreneur’</a> | 	Tom Peck	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/may/21/theresa-may-proves-herself-the-woman-who-has-nothing-for-everyone" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/may/21/theresa-may-proves-herself-the-woman-who-has-nothing-for-everyone');return false;">
	May Proves She Has Nothing for Everyone</a> | 	John Crace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/after-notre-dame-we-are-taking-action-to-save-the-palace-of-westminster-90n69bhh0" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/after-notre-dame-we-are-taking-action-to-save-the-palace-of-westminster-90n69bhh0');return false;">
	Saving the Palace of Westminster</a> | 	Leadsom and Evans	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html');return false;">
	Theresa May Offers No Defence At All</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/');return false;">
	Of Course, Mrs May, It&#8217;s Labour&#8217;s Fault</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability');return false;">
	Our Zombie Ministers</a> | 	<em>The Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs');return false;">
	Request for Footage of MP&#8217;s Groping</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now');return false;">
	Hell Looks Like Where We Are Right Now</a> | 	<em>Guardian</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/how-green-is-st-gretas-ark-er-not-very/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/how-green-is-st-gretas-ark-er-not-very/');return false;">
	Green Rules Don’t Apply to Greta</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/19/greta-thunberg-selling-rich-eco-lifestyle-rest-us-will-never/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/19/greta-thunberg-selling-rich-eco-lifestyle-rest-us-will-never/');return false;">
	Thunberg&#8217;s Environmentalism is Only For the Rich</a> | 	Tim Stanley	<br />

	<span class="seen-elsewhere">
		<a href="https://www.foreignaffairs.com/reviews/review-essay/2019-08-12/population-bust" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.foreignaffairs.com/reviews/review-essay/2019-08-12/population-bust');return false;">
	Demographic Deflation</a> | 	<em>Foreign Affairs</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/14/want-protect-planet-eat-beef-not-less/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/14/want-protect-planet-eat-beef-not-less/');return false;">
	Eat More Beef to Protect the Planet</a> | 	Patrick Holden	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/08/12/spare-rural-ignorance-labour-luvvies-posh-london-postcodes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/08/12/spare-rural-ignorance-labour-luvvies-posh-london-postcodes/');return false;">
	Spare Me Rural Ignorance of Labour Luvvies</a> | 	Ian Botham	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/11/war-meat-has-begun-many-reasons-join-resistance/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/11/war-meat-has-begun-many-reasons-join-resistance/');return false;">
	The War on Meat Has Begun</a> | 	Matt Ridley	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thegwpf.com/green-mini-dictator-greta-throws-news-journalists-out-of-climate-summit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thegwpf.com/green-mini-dictator-greta-throws-news-journalists-out-of-climate-summit/');return false;">
	Greta Throws Journalists Out of Climate Summit</a> | 	<em>GWPF</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.eurekalert.org/pub_releases/2019-08/su-tco080319.php" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.eurekalert.org/pub_releases/2019-08/su-tco080319.php');return false;">
	Exaggeration in Drought Risk Climate Models</a> | 	<em>AAAS</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/comment/talking-up-degrowth-is-not-clever-or-funny-x0hpb96ln" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/comment/talking-up-degrowth-is-not-clever-or-funny-x0hpb96ln');return false;">
	Talking up &#8216;Degrowth&#8217; Not Clever or Funny</a> | 	Ed Conway	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/08/07/eco-zealots-hardline-remainers-driven-feelings-not-facts/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/08/07/eco-zealots-hardline-remainers-driven-feelings-not-facts/');return false;">
	Eco-Zealots are Only Driven by Feelings</a> | 	Madeline Grant	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/why-greta-thunbergs-old-world-environmentalism-misses-the-mark/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/why-greta-thunbergs-old-world-environmentalism-misses-the-mark/');return false;">
	Problem With Greens&#8217; Pre-Industrial Obsession</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/what-i-learnt-from-canada-about-legalising-cannabis/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/what-i-learnt-from-canada-about-legalising-cannabis/');return false;">
	Cannabis Lessons from Canada</a> | 	Jonathan Djanogly MP	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/world-europe-49092653" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/world-europe-49092653');return false;">
	French MPs Boycott &#8216;Apocalypse Guru&#8217; Greta</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/a-practical-plan-for-legalising-cannabis/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/a-practical-plan-for-legalising-cannabis/');return false;">
	Practical Plan for Legalising Cannabis</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/tomwarren/leaked-report-wwf-backed-guards-raped-pregnant-women" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/tomwarren/leaked-report-wwf-backed-guards-raped-pregnant-women');return false;">
	WWF-Backed Guards Raped &#038; Tortured Villagers</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/07/28/varadkar-can-blame-britain-likes-real-threat-peace/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/07/28/varadkar-can-blame-britain-likes-real-threat-peace/');return false;">
	Varadkar&#8217;s Threatening the Peace</a> | 	Nick Timothy	<br />

	<span class="seen-elsewhere">
		<a href="https://www.foreignaffairs.com/reviews/review-essay/2019-08-12/population-bust" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.foreignaffairs.com/reviews/review-essay/2019-08-12/population-bust');return false;">
	Demographic Deflation</a> | 	<em>Foreign Affairs</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://medium.com/s/story/microbranding-local-journalism-65aa610f70f2" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://medium.com/s/story/microbranding-local-journalism-65aa610f70f2');return false;">
	Future of Journalism is Tiny, Targeted &#038; Timely</a> | 	Phillip Smith	<br />

	<span class="seen-elsewhere">
		<a href="https://www.middleeasteye.net/news/revealed-woke-media-outfit-thats-actually-uk-counterterror-programme" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.middleeasteye.net/news/revealed-woke-media-outfit-thats-actually-uk-counterterror-programme');return false;">
	Woke Media is Counter-Terrorism Propaganda</a> | 	<em>Middle East Eye</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.cityam.com/the-asas-puritanical-ban-spree-is-a-flagrant-assault-on-free-speech/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.cityam.com/the-asas-puritanical-ban-spree-is-a-flagrant-assault-on-free-speech/');return false;">
	ASA&#8217;s Puritanical Bans on Free Seech</a> | 	Kate Andrews	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/markdistefano/sunday-mirror-senior-editor-resigns" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/markdistefano/sunday-mirror-senior-editor-resigns');return false;">
	<em>Mirror</em> Editor Fired After Groping Journalist</a> | 	Mark Di Stefano	<br />

	<span class="seen-elsewhere">
		<a href="http://littleatoms.com/who-would-win-fight-dominic-cummings-or-seumas-milne?" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://littleatoms.com/who-would-win-fight-dominic-cummings-or-seumas-milne?');return false;">
	Milne versus Cummings: Who&#8217;d Win a Fight?</a> | 	Marie le Conte	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/politics/uk/2019/08/why-liberals-now-believe-conspiracies" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/politics/uk/2019/08/why-liberals-now-believe-conspiracies');return false;">
	Why Lefties Now Believe in Conspiracies</a> | 	John Gray	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bristolpost.co.uk/news/bristol-news/leavers-bristol-who-avoid-talking-3203137" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bristolpost.co.uk/news/bristol-news/leavers-bristol-who-avoid-talking-3203137');return false;">
	Being a Brexiteer in Bristol</a> | 	<em>Bristol Live</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thejc.com/comment/comment/a-very-jewish-brexit-lance-forman-brexit-party-1.484328" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thejc.com/comment/comment/a-very-jewish-brexit-lance-forman-brexit-party-1.484328');return false;">
	Why Jews Should Welcome Brexit</a> | 	Lance Forman	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/08/12/spare-rural-ignorance-labour-luvvies-posh-london-postcodes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/08/12/spare-rural-ignorance-labour-luvvies-posh-london-postcodes/');return false;">
	Spare Me Rural Ignorance of Labour Luvvies</a> | 	Ian Botham	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/08/11/war-meat-has-begun-many-reasons-join-resistance/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/08/11/war-meat-has-begun-many-reasons-join-resistance/');return false;">
	The War on Meat Has Begun</a> | 	Matt Ridley	<br />

	<span class="seen-elsewhere">
		<a href="https://www.cityam.com/london-will-retain-financial-firepower-even-in-worst-possible-brexit-says-central-bank-of-ireland/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.cityam.com/london-will-retain-financial-firepower-even-in-worst-possible-brexit-says-central-bank-of-ireland/');return false;">
	City of London Fine Even in &#8216;Worst Possible&#8217; Brexit</a> | 	<em>City AM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.eurekalert.org/pub_releases/2019-08/su-tco080319.php" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.eurekalert.org/pub_releases/2019-08/su-tco080319.php');return false;">
	Exaggeration in Drought Risk Climate Models</a> | 	<em>AAAS</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/music/2019/aug/09/jeremy-deller-on-raving-stormzy-and-dave-give-me-hope" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/music/2019/aug/09/jeremy-deller-on-raving-stormzy-and-dave-give-me-hope');return false;">
	Acid House&#8217;s Agent of Chaos</a> | 	<em>Guardian</em>
	</span>
	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>David Gauke rejects Corbyn as a &#8216;national unity PM&#8217;</p>
<blockquote><p><em>If anyone thinks the answer is Jeremy Corbyn, I think they’re probably asking the wrong question.</em></p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-355717" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-355717" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-355717" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/gauke-borks-corbyn/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://1185231.v1.pressablecdn.com/wp-content/uploads/2019/08/PLRM-hot-button.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://1185231.v1.pressablecdn.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://1185231.v1.pressablecdn.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://order-order.com/tag/techno-guido" target="_blank">
	<img src="https://1185231.v1.pressablecdn.com/wp-content/uploads/2014/11/tg21.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/19/eu-exports-strongly-uk-exports-strongly/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/eu-uk-ex-172-e1566210221984.jpg?fit=172%2C158&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/19/eu-exports-strongly-uk-exports-strongly/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/19/nigel-gets-passport-wish/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/Nigel-Passport-172-e1566289459371.png?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/19/nigel-gets-passport-wish/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/18/government-repeals-european-communities-act-1972/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-10.11.11.jpeg?fit=410%2C358&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/18/government-repeals-european-communities-act-1972/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/14/eu-supergirls-randy-remainer-sugar-daddy/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/08/supergirl-daddy-e1565864262713.png?fit=200%2C188&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/14/eu-supergirls-randy-remainer-sugar-daddy/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/12/caroline-lucas-apologises-proposing-white-cabinet/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/942F7A5D-2CF9-426C-88E1-0A14C4DBD6B1.jpeg?fit=1028%2C1197&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/12/caroline-lucas-apologises-proposing-white-cabinet/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		
			
		
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/13/bbc-shows-world-gretas-poo-bucket/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/19DB6247-F2EE-41B6-8191-CC0E355316AB.jpeg?fit=1068%2C946&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/13/bbc-shows-world-gretas-poo-bucket/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/13/another-sky-correspondent-goes-rogue/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/SKY-CORRESPONDENT-HATE-TORIES-copy-1-e1565803543925.png?fit=200%2C116&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/13/another-sky-correspondent-goes-rogue/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/13/damian-hinds-leaks-ge2019-email/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/hinds-leak-e1565803016436.png?fit=200%2C188&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/13/damian-hinds-leaks-ge2019-email/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/12/couple-film-hard-brexit-porno-next-parliament/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/08/brexit-porno-e1565699072809.png?fit=200%2C210&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/12/couple-film-hard-brexit-porno-next-parliament/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/12/brexit-whistleblower-shahmir-sanni-now-appearing-putins-state-propaganda-channel/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/08/shahmir-putin-e1565698961204.png?fit=200%2C219&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/12/brexit-whistleblower-shahmir-sanni-now-appearing-putins-state-propaganda-channel/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/06/spad-list-latest-priti-goes-wild/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/08/SPAD-LIST-e1565166263366.png?fit=200%2C133&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/06/spad-list-latest-priti-goes-wild/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/08/national-unity-prime-minister-runners-riders/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/pm-rr-e1565348452837.png?fit=200%2C115&#038;ssl=1?quality=70" class="img-responsive" alt="National Unity PM: Runners and Riders" title="National Unity PM: Runners and Riders" />
			</a>
			<a href="https://order-order.com/2019/08/08/national-unity-prime-minister-runners-riders/" style="display:block;">
			<span class="mid-bar-post">National Unity PM: Runners and Riders</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/08/guardian-lost-7-million-last-year/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/gmg-2019.png?fit=172%2C212&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/08/guardian-lost-7-million-last-year/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/07/mcdonnell-well-invent-law-put-tories-prison/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/mcdonnell-lock-up-e1565348241110.png?fit=200%2C165&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/07/mcdonnell-well-invent-law-put-tories-prison/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/07/kate-hoey-calls-electoral-commission-disbanded/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/08/hoey-elcom-e1565348103307.png?fit=200%2C191&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/07/kate-hoey-calls-electoral-commission-disbanded/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/06/uni-lecturer-cries-court-extinction-rebellion-fine/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/lecturer-er-e1565166175659.jpg?fit=200%2C193&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/06/uni-lecturer-cries-court-extinction-rebellion-fine/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/05/coveney-casts-doubts-irelands-no-deal-plans/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/coveney-no-deal-e1565166068716.jpg?fit=200%2C184&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/05/coveney-casts-doubts-irelands-no-deal-plans/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/02/jamie-olivers-twizzling-u-turn-brexit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/jamie-oliver-brexit-copy-1-1-e1564999234143.png?fit=200%2C116&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/08/02/jamie-olivers-twizzling-u-turn-brexit/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/08/01/woleseley-plot-hammond-barwell-spotted-scheming-boris-brexit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/08/hammond-barwell1-1-e1564756818205.png?fit=200%2C183&#038;ssl=1?quality=70" class="img-responsive" alt="Hammond &#038; Barwell Spotted Plotting" title="Hammond &#038; Barwell Spotted Plotting" />
			</a>
			<a href="https://order-order.com/2019/08/01/woleseley-plot-hammond-barwell-spotted-scheming-boris-brexit/" style="display:block;">
			<span class="mid-bar-post">Hammond &#038; Barwell Spotted Plotting</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">
	

	<div class="center-block text-center">
		
		<!-- /360007671/Orderorder_Unit6 -->
  <div id='Orderorder_Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Orderorder_Unit6'); });
    </script>
  </div><br><br>
		
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://1185231.v1.pressablecdn.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Owned & Published by Global & General Nominees Limited. </strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://order-order.com/about/">About</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/08\/20\/read-full-eu-commissions-response-boris\/":356023,"https:\/\/order-order.com\/quote\/gauke-borks-corbyn\/":355717};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/08/20/read-full-eu-commissions-response-boris/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://1185231.v1.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'113051111',post:'356023',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '356023' ]);
</script>
</body>
</html>
<!--
	generated in 2.236 seconds
	114044 bytes batcached for 3600 seconds
-->
