<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Brexit Party MEPs Turn Their Backs on EU &#039;National Anthem&#039; -				Euro Guido
		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brexit Party MEPs Turn Their Backs on EU &#039;National Anthem&#039; -" />
<meta property="og:description" content="Silly season has officially begun with the Brexit Party&#8217;s 29 MEPs turning their backs to the EU&#8217;s &#8216;national anthem&#8217; as it played to open a new session of the Parliament in Strasbourg this morning. The Eurocrats were really not happy, with a viably miffed EU Parliament President hitting out at the new MEPs saying &#8220;You &hellip;" />
<meta property="og:url" content="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Brexit Party" />
<meta property="article:tag" content="European Parliament" />
<meta property="article:tag" content="Liberal Democrats" />
<meta property="article:section" content="Euro Guido" />
<meta property="article:published_time" content="2019-07-02T11:11:46+01:00" />
<meta property="article:modified_time" content="2019-07-02T11:11:56+01:00" />
<meta property="og:updated_time" content="2019-07-02T11:11:56+01:00" />
<meta property="og:image" content="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2019/07/lol.jpg" />
<meta property="og:image:width" content="553" />
<meta property="og:image:height" content="354" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Silly season has officially begun with the Brexit Party&#8217;s 29 MEPs turning their backs to the EU&#8217;s &#8216;national anthem&#8217; as it played to open a new session of the Parliament in Strasbourg this morning. The Eurocrats were really not happy, with a viably miffed EU Parliament President hitting out at the new MEPs saying &#8220;You [&hellip;]" />
<meta name="twitter:title" content="Brexit Party MEPs Turn Their Backs on EU &#039;National Anthem&#039; -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i1.wp.com/order-order.com/wp-content/uploads/2019/07/lol.jpg?fit=553%2C354&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-07-02T11:11:46+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=351120' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F07%2F02%2Fbrexit-party-meps-turn-backs-eu-national-anthem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F07%2F02%2Fbrexit-party-meps-turn-backs-eu-national-anthem%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script type="text/javascript" src="//static.amp.services/clients/MessageSpace/OrderOrder.js"></script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>

</head>

<body class="post-template-default single single-post postid-351120 single-format-standard category-EuroGuido">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
<div id='div-gpt-ad-1531746480276-0' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
</script>
</div>
	
<!-- /360007671/Sublime -->
<div id='div-gpt-ad-1557400046885-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557400046885-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius EuroGuido" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
          				  <a class="navbar-brand-guidofawkes" href="https://order-order.com/section/euro-guido/">
				  <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" class="navimg img-responsive" title="Euro Guido">
				  </a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/07/02/bbcs-barnett-says-no-deal-willy-waving/">BBC&#8217;s Barnett Says No Deal is &#8220;Willy Waving&#8221;<span class="desc">11:34 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/">Brexit Party MEPs Turn Their Backs on EU &#8216;National Anthem&#8217;<span class="desc">11:11 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/07/02/japanese-telecoms-giant-opens-global-hq-london/">Japanese Telecoms Giant Opens Global HQ in London<span class="desc">10:57 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/07/02/whitehall-mega-merger-boris-story-rubbished/">Whitehall Mega-Merger Boris Story Rubbished<span class="desc">10:08 am</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/07/02/bbcs-barnett-says-no-deal-willy-waving/">BBC&#8217;s Barnett Says No Deal is &#8220;Willy Waving&#8221;<span class="desc">11:34 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/07/02/whitehall-mega-merger-boris-story-rubbished/">Whitehall Mega-Merger Boris Story Rubbished<span class="desc">10:08 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/30/marr-splutters-hunt-says-no-deal-heavy-heart/">Marr Splutters as Hunt Says He Would Do No Deal &#8220;With a Heavy Heart&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/28/media-targeting-law-firm-lied-journalists-phone-selling-scandal/">Media-Targeting Law Firm Lied to Journalists About Phone-Selling Scandal<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/07/02/bbcs-barnett-says-no-deal-willy-waving/">BBC&#8217;s Barnett Says No Deal is &#8220;Willy Waving&#8221;<span class="desc">11:34 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/">Brexit Party MEPs Turn Their Backs on EU &#8216;National Anthem&#8217;<span class="desc">11:11 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/07/02/japanese-telecoms-giant-opens-global-hq-london/">Japanese Telecoms Giant Opens Global HQ in London<span class="desc">10:57 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/06/30/marr-splutters-hunt-says-no-deal-heavy-heart/">Marr Splutters as Hunt Says He Would Do No Deal &#8220;With a Heavy Heart&#8221;<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/26/cable-enjoys-summer-bash-plugging-huawei/">Cable Enjoys Summer Bash After Plugging Huawei<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/24/clegg-no-evidence-russia-influenced-brexit/">Clegg: &#8216;Absolutely No Evidence&#8217; Russia Influenced Brexit<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/20/porn-laws-officially-delayed-third-time/">Government Cocks Up Porn Laws<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/17/tory-leadership-cat-astrophe/">Tory Leadership Cat-astrophe<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/27/lords-regret-commons-nodding-1-trillion-policy/">Lords Regret Commons Nodding Through £1 Trillion Policy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/27/grieve-hold-pensioners-ransom-no-deal-brexit/">Grieve to Hold Pensioners To Ransom Over No Deal Brexit<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/26/may-shuts-boorish-blackford/">May Shuts Down Boorish Blackford<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/26/pmqs-whos-asking-questions-66/">PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/30/mcdonnell-wants-radical-transformation-socialist-economy/">McDonnell Wants Radical Transformation to Socialist Economy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/27/lords-regret-commons-nodding-1-trillion-policy/">Lords Regret Commons Nodding Through £1 Trillion Policy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/27/tory-mps-told-boast-unfunded-economy-wrecking-pledge/">Tory MPs Told to Boast About Unfunded Economy-Wrecking Pledge<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/25/mcdonnell-promises-green-de-listing-assault-companies/">McDonnell Promises All Out Green De-Listing Assault on Companies<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/07/01/mc-farage-house/">MC Farage in the House<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/30/marr-splutters-hunt-says-no-deal-heavy-heart/">Marr Splutters as Hunt Says He Would Do No Deal &#8220;With a Heavy Heart&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/30/mccluskey-back-leaving-deal-remain/">McCluskey Would Back Leaving With a Deal Over Remain<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/06/30/swinson-apologises-mailshot-breach/">Jo Swinson Apologises for Mailshot Breach<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-EuroGuido">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-351120" class="post-351120 post type-post status-closed format-standard has-post-thumbnail hentry category-euro-guido category-guido-fawkes tag-brexit-party tag-european-parliament tag-liberal-democrats">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/" rel="bookmark">Brexit Party MEPs Turn Their Backs on EU &#8216;National Anthem&#8217;</a></h2>
	</div>

	<div class="entry-content">

		<div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/kYOHWYqMwNs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Silly season has officially begun with the Brexit Party&#8217;s 29 MEPs turning their backs to the EU&#8217;s &#8216;national anthem&#8217; as it played to open a new session of the Parliament in Strasbourg this morning. The Eurocrats were really not happy, with a viably miffed EU Parliament President hitting out at the new MEPs <a href="https://twitter.com/DarrenEuronews/status/1145970597584916480">saying</a> <em>&#8220;You stand for the anthem of another country.” <span style="color: #ff0000;">Getting a bit ahead of himself there, the EU isn&#8217;t a country quite yet despite the best endeavours of those who run it&#8230;</span></em></p>
<p>Meanwhile the Lib Dems&#8217; 16 MEPs arrived wearing T-Shirts sporting the slogan <em>&#8220;Bollocks to Brexit.&#8221; <span style="color: #ff0000;"><span style="color: #ff0000;">Big student politics vibes across the board&#8230;</span></span></em></p>
<p><img class="aligncenter size-large wp-image-351121" src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/07/D-dJCyuWwAEuIu0.jpg?resize=540%2C405&#038;ssl=1" alt="" width="540" height="405" srcset="https://i0.wp.com/order-order.com/wp-content/uploads/2019/07/D-dJCyuWwAEuIu0.jpg?resize=540%2C405&amp;ssl=1 540w, https://i0.wp.com/order-order.com/wp-content/uploads/2019/07/D-dJCyuWwAEuIu0.jpg?resize=172%2C129&amp;ssl=1 172w, https://i0.wp.com/order-order.com/wp-content/uploads/2019/07/D-dJCyuWwAEuIu0.jpg?resize=270%2C203&amp;ssl=1 270w, https://i0.wp.com/order-order.com/wp-content/uploads/2019/07/D-dJCyuWwAEuIu0.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-351120" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-351120" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-351120" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/brexit-party/" rel="tag">Brexit Party</a>, <a href="https://order-order.com/tag/european-parliament/" rel="tag">European Parliament</a>, <a href="https://order-order.com/tag/liberal-democrats/" rel="tag">Liberal Democrats</a></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/">July 2, 2019 at 11:11 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		
		<!-- page links -->
		<div id="link-buttons" class="row">
			<div class="col-xs-12 col-sm-6">
				<a href="https://order-order.com" class="btn btn-block btn-primary--red">Front Page</a>
			</div>
			<div class="col-xs-12 col-sm-6">

												<a href="https://order-order.com/2019/07/02/japanese-telecoms-giant-opens-global-hq-london/" class="btn btn-block btn-primary--red">Next Story</a>
				
			</div>
		</div>

				<!-- comments -->


		
<!-- disqus comments button -->
<div id="comments" class="comments-area">
	<div id="disqus_thread">
		<a href="#disqus_thread" class="btn btn-block comments-holder disqus-comments__button disqus-comment-count" data-disqus-identifier="postid-351120" onclick="loadDisqus();return false;">Comments</a>
	</div>
	<script>
		var disqus_hash = location.hash == "#disqus_thread";

		var disqus_config = function () {
		    this.page.url = "https:\/\/order-order.com\/2019\/07\/02\/brexit-party-meps-turn-backs-eu-national-anthem\/";  // Replace PAGE_URL with your page's canonical URL variable
		    this.page.identifier = "postid-351120"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
		    this.page.title = '"Brexit Party MEPs Turn Their Backs on EU &#8216;National Anthem&#8217;"';
		};

		var disqus_loaded = false;

		if (disqus_hash) {
			loadDisqus();
		}

		function loadDisqus() { // DON'T EDIT BELOW THIS LINE (LOL)
			if (! disqus_loaded) {
				disqus_loaded = true;
				var d = document, s = d.createElement('script');
				s.src = '//orderorder.disqus.com/embed.js';
				s.setAttribute('data-timestamp', +new Date());
				(d.head || d.body).appendChild(s);
			}
		};
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div><!-- #comments -->


<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Euro News								</h3>

                        <!--351120 :: EuroGuido -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" ><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://capx.co/hugo-chavez-jeremy-corbyns-anti-semitic-hero/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/hugo-chavez-jeremy-corbyns-anti-semitic-hero/');return false;">
	Hugo Chavez, Jeremy Corbyn&#8217;s Anti-Semitic Hero</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/07/javid-sometimes-when-you-lose-you-win.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/07/javid-sometimes-when-you-lose-you-win.html');return false;">
	Javid Won Despite Losing</a> | 	Paul Goodman	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/07/boris-johnsons-team-fear-the-tide-is-moving-against-him/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/07/boris-johnsons-team-fear-the-tide-is-moving-against-him/');return false;">
	Team Boris Fear Tide is Moving Against Them</a> | 	Robert Peston	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/07/01/much-stake-one-tory-contenders-has-takes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/07/01/much-stake-one-tory-contenders-has-takes/');return false;">
	I&#8217;m Backing Hunt</a> | 	William Hague	<br />

	<span class="seen-elsewhere">
		<a href="https://reaction.life/dont-be-daft-oxbridge-didnt-cause-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reaction.life/dont-be-daft-oxbridge-didnt-cause-brexit/');return false;">
	No, Oxbridge Didn&#8217;t Cause Brexit</a> | 	<em>Reaction</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/07/01/sorry-mr-hunt-leavers-simply-cant-trust-deliver-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/07/01/sorry-mr-hunt-leavers-simply-cant-trust-deliver-brexit/');return false;">
	Leavers Can&#8217;t Trust Hunt To Deliver Brexit</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/putting-erskine-may-online-will-help-demystify-parliament-wqqd7vt03" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/putting-erskine-may-online-will-help-demystify-parliament-wqqd7vt03');return false;">
	Erskine May Online Will Demystify Parliament</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://inews.co.uk/opinion/conservative-leadership-contest-theresa-may-internet-suspicion-opinion/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://inews.co.uk/opinion/conservative-leadership-contest-theresa-may-internet-suspicion-opinion/');return false;">
	Next PM Should Ditch May&#8217;s Porn Laws</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/07/01/my-story-the-importance-of-relationship-education-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/07/01/my-story-the-importance-of-relationship-education-2/');return false;">
	My Story: Importance of Relationship Education</a> | 	Mel B	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/dont-let-discredited-doom-mongers-undermine-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/dont-let-discredited-doom-mongers-undermine-brexit/');return false;">
	Don’t Let Discredited Doom-Mongers Undermine Brexit</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.standard.co.uk/news/uk/the-cannabis-debate-knifings-they-re-all-about-control-over-drugs-a4179281.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.standard.co.uk/news/uk/the-cannabis-debate-knifings-they-re-all-about-control-over-drugs-a4179281.html');return false;">
	Knifings Are About Drug Trade Control</a> | 	<em>Standard</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/07/farage-has-found-boriss-weak-spot/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/07/farage-has-found-boriss-weak-spot/');return false;">
	Farage Has Found Boris’s Weak Spot</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/the-new-gate-of-hell-handcart-access-required/%20" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-new-gate-of-hell-handcart-access-required/%20');return false;">
	The New Gate of Hell</a> | 	<em>ConservativeWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/comment/johnson-may-live-to-regret-becoming-pm-qskjgkxwn" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/comment/johnson-may-live-to-regret-becoming-pm-qskjgkxwn');return false;">
	Johnson May Regret Becoming PM</a> | 	Claire Foges	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/30/will-prove-vladimir-putin-wrong-leaving-eu-october-31/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/30/will-prove-vladimir-putin-wrong-leaving-eu-october-31/');return false;">
	Prove Putin wrong By Leaving EU In October</a> | 	Boris Johnson	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy');return false;">
	Clegg Nails Coffin of Remain Conspiracies</a> | 	Hugh Bennett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/06/max-hastings-vs-boris-johnson-i-know-who-id-trust-more/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/06/max-hastings-vs-boris-johnson-i-know-who-id-trust-more/');return false;">
	Hastings v Boris: Who I&#8217;d Trust More</a> | 	Conrad Black	<br />

	<span class="seen-elsewhere">
		<a href="https://www.mishcon.com/news/boris-johnson-and-gdpr" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.mishcon.com/news/boris-johnson-and-gdpr');return false;">
	Carrie&#8217;s Neighbours&#8217; Public Interest Defence</a> | 	<em>Mishcon</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/9377334/bbc-emily-maitlis-embarrassing-gaffe/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/9377334/bbc-emily-maitlis-embarrassing-gaffe/');return false;">
	BBC Admit Maitlis ‘Not To Everyone’s Taste’</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thecolumnists/2019/06/daniel-hannan-the-johnson-tape-the-field-incident-so-much-was-said-about-both-but-why-the-silence-about-the-kirklees-arrests.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thecolumnists/2019/06/daniel-hannan-the-johnson-tape-the-field-incident-so-much-was-said-about-both-but-why-the-silence-about-the-kirklees-arrests.html');return false;">
	Why Did the Media Ignore Kirklees Abuse Arrests</a> | 	Dan Hannan	<br />

	<span class="seen-elsewhere">
		<a href="https://www.parliament.uk/business/news/2019/june/statement-as-age-restriction-for-online-pornography-delayed-by-administrative-oversight/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.parliament.uk/business/news/2019/june/statement-as-age-restriction-for-online-pornography-delayed-by-administrative-oversight/');return false;">
	Likely Six Month Delay to Porn Law</a> | 	<em>Parliament</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7174061/Boris-Carrie-seen-time-police-row.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7174061/Boris-Carrie-seen-time-police-row.html');return false;">
	Boris &#038; Carrie Post Row Pictures</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/forget-your-private-life-boris-but-man-up-and-face-me-5zxcdw2d6?" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/forget-your-private-life-boris-but-man-up-and-face-me-5zxcdw2d6?');return false;">
	Boris Needs Policy Scrutiny</a> | 	Jeremy Hunt	<br />

	<span class="seen-elsewhere">
		<a href="https://pressgazette.co.uk/bbc-tory-leadership-debate-draws-31-complaints-and-prompts-review-of-guest-vetting/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://pressgazette.co.uk/bbc-tory-leadership-debate-draws-31-complaints-and-prompts-review-of-guest-vetting/');return false;">
	BBC Review Vetting After Abdullah from Bristol</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/politics/uk/2019/06/why-political-journalism-keeps-getting-it-wrong" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/politics/uk/2019/06/why-political-journalism-keeps-getting-it-wrong');return false;">
	Why Political Journalists Get It Wrong</a> | 	Helen Lewis	<br />

	<span class="seen-elsewhere">
		<a href="https://www.standard.co.uk/comment/comment/evening-standard-comment-we-back-boris-as-the-pm-to-turn-britain-around-a4171816.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.standard.co.uk/comment/comment/evening-standard-comment-we-back-boris-as-the-pm-to-turn-britain-around-a4171816.html');return false;">
	BoJo Can Give Britain Back its Mojo</a> | 	George Osborne	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/last-nights-tv-debate-was-a-shambles-of-the-bbcs-creation/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/last-nights-tv-debate-was-a-shambles-of-the-bbcs-creation/');return false;">
	BBC Debate a Shambles of its Own Creation</a> | 	John Redwood	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/06/the-questions-the-bbc-must-answer-about-abdullah-in-bristol/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/06/the-questions-the-bbc-must-answer-about-abdullah-in-bristol/');return false;">
	BBC&#8217;s Catastrophic Editorial Failure</a> | 	Stephen Daisley	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/77f879be-877b-11e9-97ea-05ac2431f453" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/77f879be-877b-11e9-97ea-05ac2431f453');return false;">
	Jeremy Hosking Donates £850,000 to <em>Standpoint</em></a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/06/nish-kumar-is-jo-brands-most-obnoxious-defender/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/06/nish-kumar-is-jo-brands-most-obnoxious-defender/');return false;">
	Nish Kumar is Brand’s Most Obnoxious Defender</a> | 	Ben Sixsmith	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://reaction.life/dont-be-daft-oxbridge-didnt-cause-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reaction.life/dont-be-daft-oxbridge-didnt-cause-brexit/');return false;">
	No, Oxbridge Didn&#8217;t Cause Brexit</a> | 	<em>Reaction</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/07/01/sorry-mr-hunt-leavers-simply-cant-trust-deliver-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/07/01/sorry-mr-hunt-leavers-simply-cant-trust-deliver-brexit/');return false;">
	Leavers Can&#8217;t Trust Hunt To Deliver Brexit</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/dont-let-discredited-doom-mongers-undermine-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/dont-let-discredited-doom-mongers-undermine-brexit/');return false;">
	Don’t Let Discredited Doom-Mongers Undermine Brexit</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/news/uk/1147059/brexit-latest-news-nigel-farage-brexit-party-election-boris-johnson" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/news/uk/1147059/brexit-latest-news-nigel-farage-brexit-party-election-boris-johnson');return false;">
	Farage&#8217;s Brexit Masterplan</a> | 	<em>Sunday Express</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bloomberg.com/news/articles/2019-06-28/can-parliament-stop-a-no-deal-brexit-this-is-how-it-will-try" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bloomberg.com/news/articles/2019-06-28/can-parliament-stop-a-no-deal-brexit-this-is-how-it-will-try');return false;">
	Can Parliament Stop a No-Deal Brexit?</a> | 	Robert Hutton	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy');return false;">
	Clegg Nails Coffin of Remain Conspiracies</a> | 	Hugh Bennett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/26/eu-will-come-regret-economic-blackmail-switzerland/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/26/eu-will-come-regret-economic-blackmail-switzerland/');return false;">
	EU Will Regret Blackmailing Switzerland</a> | 	Pieter Cleppe	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/don-t-delay-no-deal-plans-urges-stephen-barclay-cp039mp9x" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/don-t-delay-no-deal-plans-urges-stephen-barclay-cp039mp9x');return false;">
	Barclay: Cabinet Ministers Delaying No Deal Prep</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/9382215/block-no-deal-brexit-bid" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/9382215/block-no-deal-brexit-bid');return false;">
	Fresh Anti-No Deal Bid from Grieve &#038; Beckett</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.lbc.co.uk/radio/presenters/nick-ferrari/eu-want-jeremy-hunt-prime-minister-dominic-raab/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.lbc.co.uk/radio/presenters/nick-ferrari/eu-want-jeremy-hunt-prime-minister-dominic-raab/');return false;">
	Raab: EU Want Hunt as He&#8217;s &#8220;Pliant&#8221;</a> | 	<em>LBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/why-not-negotiate-alternative-arrangements-before-leaving-the-eu" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/why-not-negotiate-alternative-arrangements-before-leaving-the-eu');return false;">
	How to Get a Deal Without the Backstop</a> | 	Pieter Cleppe	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/06/24/swiss-ban-eu-stock-exchanges-row-brussels-escalates" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/06/24/swiss-ban-eu-stock-exchanges-row-brussels-escalates');return false;">
	Swiss-EU Financial Row Escalates</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/alternative-arrangements-on-the-irish-border-are-practical-and-deliverable-vhxkxbcwf" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/alternative-arrangements-on-the-irish-border-are-practical-and-deliverable-vhxkxbcwf');return false;">
	Backstop Alternatives: Practical &#038; Deliverable</a> | 	NiMo &amp; Hands	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/why-not-negotiate-alternative-arrangements-before-leaving-the-eu/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/why-not-negotiate-alternative-arrangements-before-leaving-the-eu/');return false;">
	How to Drop the Backstop</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.huffingtonpost.co.uk/entry/change-uk-would-back-a-no-confidence-vote-to-stop-no-deal-brexit_uk_5d10d966e4b0aa375f506652?r9x" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.huffingtonpost.co.uk/entry/change-uk-would-back-a-no-confidence-vote-to-stop-no-deal-brexit_uk_5d10d966e4b0aa375f506652?r9x');return false;">
	Change UK Would Now Back No Confidence Vote</a> | 	<em>HuffPo</em>
	</span>
	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/26/nick-clegg-hammered-final-nail-coffin-remainers-desperate-conspiracy');return false;">
	Clegg Nails Coffin of Remain Conspiracies</a> | 	Hugh Bennett	<br />

	<span class="seen-elsewhere">
		<a href="https://www.parliament.uk/business/news/2019/june/statement-as-age-restriction-for-online-pornography-delayed-by-administrative-oversight/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.parliament.uk/business/news/2019/june/statement-as-age-restriction-for-online-pornography-delayed-by-administrative-oversight/');return false;">
	Likely Six Month Delay to Porn Law</a> | 	<em>Parliament</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://metro.co.uk/2019/06/21/astronomers-probing-uranus-icy-cold-ring-10023456/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://metro.co.uk/2019/06/21/astronomers-probing-uranus-icy-cold-ring-10023456/');return false;">
	Astronomers Probing Uranus’ Icy Cold Ring</a> | 	<em>Metro</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://news.sky.com/story/porn-block-delayed-for-third-time-after-government-climbdown-sky-sources-11745231" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://news.sky.com/story/porn-block-delayed-for-third-time-after-government-climbdown-sky-sources-11745231');return false;">
	Porn Laws Delayed For Third Time</a> | 	<em>Sky News</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/worlds-first-space-nation-explores-outer-limits-of-direct-democracy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/worlds-first-space-nation-explores-outer-limits-of-direct-democracy/');return false;">
	World’s First Space Nation</a> | 	Lembit Opik	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/16/reboot-left-behind-britain-turbo-charged-broadband-revolution/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/16/reboot-left-behind-britain-turbo-charged-broadband-revolution/');return false;">
	Turbocharge Britain With Broadband Revolution</a> | 	Boris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.economist.com/britain/2019/05/25/the-brexit-party-wins-the-battle-for-facebook-clicks" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.economist.com/britain/2019/05/25/the-brexit-party-wins-the-battle-for-facebook-clicks');return false;">
	Brexit Party Wins Social Media War</a> | 	<em>Economist</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.reuters.com/article/us-huawei-tech-alphabet-exclusive-idUSKCN1SP0NB" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.reuters.com/article/us-huawei-tech-alphabet-exclusive-idUSKCN1SP0NB');return false;">
	Google Suspends Business With Huawei</a> | 	<em>Reuters</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-governments-approach-to-social-tech-must-be-smarter-faster-and-broader/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-governments-approach-to-social-tech-must-be-smarter-faster-and-broader/');return false;">
	Approach to Social Tech Must be Smarter</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7039143/Theresa-defies-Donald-Trump-sticks-plan-5G-deal-Chinas-Huawei.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7039143/Theresa-defies-Donald-Trump-sticks-plan-5G-deal-Chinas-Huawei.html');return false;">
	May Still Trying to Push Huawei Through</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/05/meet-the-real-alexander-nix-an-interview-with-the-notorious-former-head-of-cambridge-analytica" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/05/meet-the-real-alexander-nix-an-interview-with-the-notorious-former-head-of-cambridge-analytica');return false;">
	The Real Alexander Nix</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/05/risking-our-security-risking-our-alliances-opening-our-infrastructure-up-to-china-is-a-risk-too-far.html');return false;">
	Huawei is a Risk Too Far</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/04/25/huawei-leak-inquiry-must-not-endanger-freedom-press');return false;">
	Huawei Inquiry Must Not Endanger Press Freedom</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/25/broke-huawei-5g-story-huge-ramifications-must-open-public-debate');return false;">
	Huawei Must be Open to Public Debate</a> | 	Steven Swinford	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/platform/2019/04/adam-holloway-huawei-exercises-state-influence-through-private-means-it-is-the-east-india-company-of-the-modern-age.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2019/04/adam-holloway-huawei-exercises-state-influence-through-private-means-it-is-the-east-india-company-of-the-modern-age.html');return false;">
	Huawei is a Modern-Day East India Company</a> | 	Adam Holloway	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/putting-erskine-may-online-will-help-demystify-parliament-wqqd7vt03" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/putting-erskine-may-online-will-help-demystify-parliament-wqqd7vt03');return false;">
	Erskine May Online Will Demystify Parliament</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/jeremy-hunt-entrepreneur-jeremy-vine-boris-johnson-tory-leadership-contest-a8976146.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/jeremy-hunt-entrepreneur-jeremy-vine-boris-johnson-tory-leadership-contest-a8976146.html');return false;">
	Hunt&#8217;s An Embarrassed to Be Rich ‘Entrepreneur’</a> | 	Tom Peck	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/may/21/theresa-may-proves-herself-the-woman-who-has-nothing-for-everyone" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/may/21/theresa-may-proves-herself-the-woman-who-has-nothing-for-everyone');return false;">
	May Proves She Has Nothing for Everyone</a> | 	John Crace	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/after-notre-dame-we-are-taking-action-to-save-the-palace-of-westminster-90n69bhh0" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/after-notre-dame-we-are-taking-action-to-save-the-palace-of-westminster-90n69bhh0');return false;">
	Saving the Palace of Westminster</a> | 	Leadsom and Evans	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html');return false;">
	Theresa May Offers No Defence At All</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/');return false;">
	Of Course, Mrs May, It&#8217;s Labour&#8217;s Fault</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability');return false;">
	Our Zombie Ministers</a> | 	<em>The Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs');return false;">
	Request for Footage of MP&#8217;s Groping</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now');return false;">
	Hell Looks Like Where We Are Right Now</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706');return false;">
	Hell Hath no Fury Like a Eurocrat</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html');return false;">
	Hell Has a Shelf for Functionaries of Brussels</a> | 	<em>Daily Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/last-nights-votes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/last-nights-votes/');return false;">
	On Last Night’s Votes</a> | 	John Redwood MP	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/');return false;">
	ERG Should Back Brady&#8217;s Amendment</a> | 	James Forsyth	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob');return false;">
	JRM: Suspend Parliament if it Tries To Block &#8216;No Deal&#8217;</a> | 	<em>CityAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/');return false;">
	Buckingham Tories Looking for Bercow Replacement</a> | 	<em>The Sun</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://www.standard.co.uk/news/uk/the-cannabis-debate-knifings-they-re-all-about-control-over-drugs-a4179281.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.standard.co.uk/news/uk/the-cannabis-debate-knifings-they-re-all-about-control-over-drugs-a4179281.html');return false;">
	Knifings Are About Drug Trade Control</a> | 	<em>Standard</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/global-warming-the-uks-expensive-and-futile-gesture-politics-part-1/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/global-warming-the-uks-expensive-and-futile-gesture-politics-part-1/');return false;">
	Futile, Costly &#8211; UK’s Climate Change Policy</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/stonehenges-tunnel-and-a-battle-for-the-soul-of-conservatism" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/stonehenges-tunnel-and-a-battle-for-the-soul-of-conservatism');return false;">
	Stonehenge Tunnel is Profoundly Unconservative</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/06/greenwashed-the-strange-triumph-of-eco-toryism/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/06/greenwashed-the-strange-triumph-of-eco-toryism/');return false;">
	The Cost of Eco-Toryism</a> | 	Ross Clark	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/10/theresa-may-spend-1-trillion-pointless-policy-climate-madness" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/10/theresa-may-spend-1-trillion-pointless-policy-climate-madness');return false;">
	May Blowing £1 Trillion on Mad Climate Policy</a> | 	Bjorn Lomborg	<br />

	<span class="seen-elsewhere">
		<a href="https://www.cato.org/publications/commentary/reverse-handmaids-tale-just-horrifying-get-facts-straight-population-growth" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.cato.org/publications/commentary/reverse-handmaids-tale-just-horrifying-get-facts-straight-population-growth');return false;">
	Don’t Believe the Malthusian Population Alarmists</a> | 	<em>Cato</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://www.thetimes.co.uk/article/a4a364fa-8565-11e9-80a7-7034275c0a1b" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.thetimes.co.uk/article/a4a364fa-8565-11e9-80a7-7034275c0a1b');return false;">
	Greens Won’t Save Planet, Capitalism Will</a> | 	Mark Littlewood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.samizdata.net/2019/05/it-was-billed-as-the-climate-change-election-and-the-climate-lost/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.samizdata.net/2019/05/it-was-billed-as-the-climate-change-election-and-the-climate-lost/');return false;">
	Climate Lost the &#8216;Climate Change Election&#8217;</a> | 	<em>Samizdata</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/behold-the-rise-of-the-green-agenda/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/behold-the-rise-of-the-green-agenda/');return false;">
	Behold the Rise of the Green Agenda</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://hannity.com/media-room/not-a-drill-ocasio-cortez-says-growing-cauliflower-a-colonial-approach-to-gardening/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://hannity.com/media-room/not-a-drill-ocasio-cortez-says-growing-cauliflower-a-colonial-approach-to-gardening/');return false;">
	‘Growing Cauliflower’ is ‘Colonial’ Gardening</a> | 	Sean Hannity	<br />

	<span class="seen-elsewhere">
		<a href="https://reason.com/2018/09/22/new-research-confirms-we-got-cholesterol/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reason.com/2018/09/22/new-research-confirms-we-got-cholesterol/');return false;">
	Cholesterol Doesn&#8217;t Cause Heart Attacks</a> | 	<em>Reason</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://nypost.com/2019/05/01/humans-will-eat-maggot-sausages-as-a-meat-alternative-scientists/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://nypost.com/2019/05/01/humans-will-eat-maggot-sausages-as-a-meat-alternative-scientists/');return false;">
	Humans Will Eat Maggot Sausages in Future</a> | 	<em>NY Post</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/3312b30a-6de0-11e9-bf02-7f5aa383779f" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/3312b30a-6de0-11e9-bf02-7f5aa383779f');return false;">
	Lord Deben’s Climate Report Boosts Clients</a> | 	<em>Sunday Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/04/29/extinction-rebellion-a-climate-for-violence-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/04/29/extinction-rebellion-a-climate-for-violence-2/');return false;">
	Extinction Rebellion: a Climate of Violence</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/28/fracking-tsar-natascha-engel-quits-six-months-saying-environmentalists/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/28/fracking-tsar-natascha-engel-quits-six-months-saying-environmentalists/amp/');return false;">
	Fracking Tsar Quits After Six Months</a> | 	<em>Telegraph</em>
	</span>
	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://capx.co/hugo-chavez-jeremy-corbyns-anti-semitic-hero/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/hugo-chavez-jeremy-corbyns-anti-semitic-hero/');return false;">
	Hugo Chavez, Jeremy Corbyn&#8217;s Anti-Semitic Hero</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/commentisfree/2019/jun/28/labour-corbyn-williamson-antisemitism" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/commentisfree/2019/jun/28/labour-corbyn-williamson-antisemitism');return false;">
	Williamson&#8217;s Re-Admittance to PLP is Baffling</a> | 	Marina Hyde	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/9386656/boris-johnson-boasts-he-could-beat-jeremy-hunt-in-a-mud-wrestling-fight/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/9386656/boris-johnson-boasts-he-could-beat-jeremy-hunt-in-a-mud-wrestling-fight/');return false;">
	Boris Says He Could Beat Hunt in a Mud Wrestle</a> | 	<em>Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thejc.com/news/uk-news/depression-anxiety-tears-the-hidden-cost-of-labour-hate-revealed-1.485829" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thejc.com/news/uk-news/depression-anxiety-tears-the-hidden-cost-of-labour-hate-revealed-1.485829');return false;">
	Depression &#038; Anxiety, the Hidden Cost of Labour Hate</a> | 	<em>JC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-7174061/Boris-Carrie-seen-time-police-row.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-7174061/Boris-Carrie-seen-time-police-row.html');return false;">
	Boris &#038; Carrie Post Row Pictures</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/06/23/three-long-years-since-voted-leave-can-must-will-do-october/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/06/23/three-long-years-since-voted-leave-can-must-will-do-october/');return false;">
	We Can, Must and Will Brexit by October 31</a> | 	Boris Johnson	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/forget-your-private-life-boris-but-man-up-and-face-me-5zxcdw2d6?" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/forget-your-private-life-boris-but-man-up-and-face-me-5zxcdw2d6?');return false;">
	Boris Needs Policy Scrutiny</a> | 	Jeremy Hunt	<br />

	<span class="seen-elsewhere">
		<a href="https://pressgazette.co.uk/bbc-tory-leadership-debate-draws-31-complaints-and-prompts-review-of-guest-vetting/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://pressgazette.co.uk/bbc-tory-leadership-debate-draws-31-complaints-and-prompts-review-of-guest-vetting/');return false;">
	BBC Review Vetting After Abdullah from Bristol</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.newstatesman.com/politics/uk/2019/06/why-political-journalism-keeps-getting-it-wrong" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.newstatesman.com/politics/uk/2019/06/why-political-journalism-keeps-getting-it-wrong');return false;">
	Why Political Journalists Get It Wrong</a> | 	Helen Lewis	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pinknews.co.uk/2019/06/18/boris-johnson-lgbt-rights-record-anti-gay-slurs-liberal-stance/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pinknews.co.uk/2019/06/18/boris-johnson-lgbt-rights-record-anti-gay-slurs-liberal-stance/');return false;">
	Boris Johnson&#8217;s LGBT Rights Record</a> | 	<em>Pink News</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/06/the-questions-the-bbc-must-answer-about-abdullah-in-bristol/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/06/the-questions-the-bbc-must-answer-about-abdullah-in-bristol/');return false;">
	BBC&#8217;s Catastrophic Editorial Failure</a> | 	Stephen Daisley	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/business/who-has-the-political-courage-and-skill-to-sell-tax-cuts-for-the-rich-clk0z8zhf" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/business/who-has-the-political-courage-and-skill-to-sell-tax-cuts-for-the-rich-clk0z8zhf');return false;">
	Who Can Sell Middle Class Tax Cuts?</a> | 	Mark Littlewood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/06/17/get-the-cops-out-of-comedy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/06/17/get-the-cops-out-of-comedy/');return false;">
	Get the Cops Out of Comedy</a> | 	Andrew Doyle	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/06/how-rory-stewart-derailed-his-cabinet-colleagues-campaigns/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/06/how-rory-stewart-derailed-his-cabinet-colleagues-campaigns/');return false;">
	How Rory Wrecked Cabinet Rivals’ Campaigns</a> | 	Katy Balls	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/06/nish-kumar-is-jo-brands-most-obnoxious-defender/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/06/nish-kumar-is-jo-brands-most-obnoxious-defender/');return false;">
	Nish Kumar is Brand’s Most Obnoxious Defender</a> | 	Ben Sixsmith	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Emmanuel Macron <a href="https://www.telegraph.co.uk/politics/2019/07/01/emmanuel-macron-decries-tainted-eu-brussels-fails-agree-heir/">comes over</a> all euro-sceptic&#8230;</p>
<p><em>“We ended the day on what we can call a failure. It’s a very bad image we are giving of the Council and Europe, no one can be satisfied with what happened over so many hours. Our credibility is profoundly tainted with these meetings that are too long and lead to nothing, we give an image of Europe that isn’t serious. We cannot hold talks with world leaders, in an ever more violent world, and be a club that meets at 28 without ever deciding anything.” </em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-351103" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-351103" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-351103" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/macron-comes-euro-sceptic/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/hot-button-2015.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://order-order.com/tag/techno-guido" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/tg21.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/26/cable-enjoys-summer-bash-plugging-huawei/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/vince-huw-e1561650521291.png?fit=172%2C95&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/26/cable-enjoys-summer-bash-plugging-huawei/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/25/brexit-party-related-tory-activist-suspensions-proceeding/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/06/bxp-suspensions-e1561568052205.png?fit=172%2C289&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/25/brexit-party-related-tory-activist-suspensions-proceeding/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/24/ken-clarke-ill-no-confidence-no-deal-government/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/06/no-deal-clarke-x172-e1561540841834.jpg?fit=172%2C101&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/24/ken-clarke-ill-no-confidence-no-deal-government/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/24/banks-suing-cadwalladr-russian-money-claims/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/06/banks-carole.png?fit=172%2C204&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/24/banks-suing-cadwalladr-russian-money-claims/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="http://Who%20Beats%20Who?">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/wbw.jpg?fit=172%2C172&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="http://Who%20Beats%20Who?" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/17/boris-filmed-three-blondes/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/06/boris-3-blondes.gif?fit=172%2C158&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/17/boris-filmed-three-blondes/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/17/tice-wins-apology-costs-snp-mep/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/06/tice-apology.png?fit=392%2C359&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/17/tice-wins-apology-costs-snp-mep/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/11/channel-4-news-blame-brexit-sliding-viewing-figures/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/channel-4-brexit.png?fit=393%2C415&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/11/channel-4-news-blame-brexit-sliding-viewing-figures/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/06/04/five-candidates-dont-meet-new-22-threshold/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/5-out.png?fit=172%2C102&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/06/04/five-candidates-dont-meet-new-22-threshold/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/17/meet-candidates-team-raab/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/TEAM-RAAB-copy-e1555754705940.png?fit=172%2C96&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/17/meet-candidates-team-raab/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/10/04/sadiqs-top-advisers-over-ruled-gla-officials-to-make-trump-blimp-fly/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/10/SADIQ-DECISIONS.png?fit=540%2C295&#038;ssl=1?quality=70" class="img-responsive" alt="Sadiq Lied Over Trump Blimp" title="Sadiq Lied Over Trump Blimp" />
			</a>
			<a href="https://order-order.com/2018/10/04/sadiqs-top-advisers-over-ruled-gla-officials-to-make-trump-blimp-fly/" style="display:block;">
			<span class="mid-bar-post">Sadiq Lied Over Trump Blimp</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/31/shock-westminster-poll-puts-lib-dems-first-brexit-party-second/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/06/ld-lead-yg-e1559411668266.png?fit=172%2C107&#038;ssl=1?quality=70" class="img-responsive" alt="Shock Poll" title="Shock Poll" />
			</a>
			<a href="https://order-order.com/2019/05/31/shock-westminster-poll-puts-lib-dems-first-brexit-party-second/" style="display:block;">
			<span class="mid-bar-post">Shock Poll</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/29/campaigner-stop-lying-politics-lied-political-campaign/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/boris-lying.png?fit=395%2C424&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/29/campaigner-stop-lying-politics-lied-political-campaign/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/25/gove-raab-getting-supporters-open/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/wbw.png?fit=172%2C102&#038;ssl=1?quality=70" class="img-responsive" alt="WHO IS BACKING WHO?" title="WHO IS BACKING WHO?" />
			</a>
			<a href="https://order-order.com/2019/05/25/gove-raab-getting-supporters-open/" style="display:block;">
			<span class="mid-bar-post">WHO IS BACKING WHO?</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/23/mcdonnell-labour-wants-brexit/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/labour-brexit.png?fit=172%2C130&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/23/mcdonnell-labour-wants-brexit/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/22/led-donkeys-unmasked-greenpeace-campaigners/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/05/donkeys-unmasked.png?fit=465%2C445&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/22/led-donkeys-unmasked-greenpeace-campaigners/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/10/meet-candidates-team-saj/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/team-saj-172.gif?fit=172%2C222&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/10/meet-candidates-team-saj/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/21/opponent-feared-labour-members-boris/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/05/ll-45x172.jpg?fit=172%2C92&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/21/opponent-feared-labour-members-boris/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/05/21/australias-election-result-important-moment-politics-globally/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/05/alp-result.gif?fit=172%2C226&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/05/21/australias-election-result-important-moment-politics-globally/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">
	

	<div class="center-block text-center">
		
		<!-- /360007671/Orderorder_Unit6 -->
  <div id='Orderorder_Unit6' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Orderorder_Unit6'); });
    </script>
  </div><br><br>
		
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Owned & Published by Global & General Nominees Limited. </strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://order-order.com/about/">About</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/07\/02\/brexit-party-meps-turn-backs-eu-national-anthem\/":351120,"https:\/\/order-order.com\/quote\/macron-comes-euro-sceptic\/":351103};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/02/brexit-party-meps-turn-backs-eu-national-anthem/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'113051111',post:'351120',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '351120' ]);
</script>
</body>
</html>
<!--
	generated in 1.363 seconds
	117243 bytes batcached for 300 seconds
-->
