<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	The Times Announces Death of Democracy -				Media Guido
		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/04/15/times-announces-death-democracy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Times Announces Death of Democracy -" />
<meta property="og:description" content="One grieving Brexiteer is so upset that they&#8217;ve posted a Death Notice in today&#8217;s Times for UK Democracy, mourning the death of Democracy &#8220;in her sleep&#8221; at 11pm on the 29th March 2019 by &#8220;foul play&#8221;: UK Democracy on 29th March 2019, aged 312. It was with sad regret that Democracy died quietly in her &hellip;" />
<meta property="og:url" content="https://order-order.com/2019/04/15/times-announces-death-democracy/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="The Times" />
<meta property="article:section" content="Euro Guido" />
<meta property="article:published_time" content="2019-04-15T12:53:26+01:00" />
<meta property="article:modified_time" content="2019-04-15T12:57:27+01:00" />
<meta property="og:updated_time" content="2019-04-15T12:57:27+01:00" />
<meta property="og:image" content="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2019/04/TIMES-DEMOCRACY-copy-1.png" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="303" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="One grieving Brexiteer is so upset that they&#8217;ve posted a Death Notice in today&#8217;s Times for UK Democracy, mourning the death of Democracy &#8220;in her sleep&#8221; at 11pm on the 29th March 2019 by &#8220;foul play&#8221;: UK Democracy on 29th March 2019, aged 312. It was with sad regret that Democracy died quietly in her [&hellip;]" />
<meta name="twitter:title" content="The Times Announces Death of Democracy -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/TIMES-DEMOCRACY-copy-1.png?fit=540%2C303&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-04-15T12:53:26+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/style.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=340037' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F04%2F15%2Ftimes-announces-death-democracy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F04%2F15%2Ftimes-announces-death-democracy%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2019/04/15/times-announces-death-democracy/amp/"><link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script type="text/javascript" src="//static.amp.services/clients/MessageSpace/OrderOrder.js"></script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>

</head>

<body class="post-template-default single single-post postid-340037 single-format-standard category-MediaGuido">
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=23627"></script>	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
  <div id='div-gpt-ad-1531746480276-0' >
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
    </script>
  </div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius MediaGuido" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com/section/media-guido/">
     			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" class="navimg img-responsive" title="Media Guido">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/04/15/three-ukip-meps-defect-nigel-farages-brexit-party/">Three More UKIP MEPs Defect to Farage&#8217;s Brexit Party<span class="desc">3:13 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/04/15/uk-overtakes-us-worlds-top-investment-destination/">UK Overtakes US as World&#8217;s Top Investment Destination<span class="desc">2:30 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/04/15/labour-chair-defends-love-gang-rape-tweet-candidate/">Labour Chair Defends &#8216;I Love Gang Rape&#8217; Tweet Candidate<span class="desc">1:30 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/04/15/times-announces-death-democracy/"><em>The Times</em> Announces Death of Democracy<span class="desc">12:53 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/15/times-announces-death-democracy/"><em>The Times</em> Announces Death of Democracy<span class="desc">12:53 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/12/pas-woodcock-replacing-indys-watts/"><em>PA&#8217;s</em> Woodcock Replacing <em>Indy&#8217;s</em> Watts<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/11/no-press-statement-assange-supporter-corbyn/">Why No Press Statement from Assange Supporting Corbyn?<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/11/julian-assange-arrested-removed-ecuadorian-embassy/">Julian Assange Arrested, Removed from Embassy<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/04/15/three-ukip-meps-defect-nigel-farages-brexit-party/">Three More UKIP MEPs Defect to Farage&#8217;s Brexit Party<span class="desc">3:13 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/04/15/uk-overtakes-us-worlds-top-investment-destination/">UK Overtakes US as World&#8217;s Top Investment Destination<span class="desc">2:30 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/04/15/times-announces-death-democracy/"><em>The Times</em> Announces Death of Democracy<span class="desc">12:53 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/04/12/remainer-academic-ipsos-boris/">Remainer Academic IPSOs Boris<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/09/child-protection-job-parents-not-iplod/">Child Protection is the Job of Parents Not &#8216;iPlod&#8217;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/08/government-wants-give-state-power-ban-websites/">Government Wants to Give State Power to Ban Websites<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/02/programmers-add-72000-fake-signatures-article-50-petition-22-3-hours-work/">Programmers Add 72,000 Fake Signatures to Article 50 Petition With £22 and 3 Hours&#8217; Work<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/28/meps-tricked-voting-wrong-way-article-13/">MEPs &#8220;Tricked&#8221; Into Voting Wrong Way Over Article 13<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/11/abbott-on-assange/">Abbott on Assange<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/11/mays-halloween-brextension-statement-full/">May&#8217;s Halloween Brextension Statement In Full<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/11/bill-cash-asks-theresa-may-resign/">Bill Cash Asks Theresa May to Resign<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/11/mps-cheer-getting-holiday/">MPs Cheer Getting A Holiday<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/08/khans-1-journey-tax-starts-today/">Khan&#8217;s £1-a-Ride Tax Starts Today<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/01/naked-protesters-storm-house-commons/">Naked Protesters Storm the House of Commons<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/01/momentum-pickets-closed-bank-branch/">Momentum Pickets Closed Bank Branch<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/27/bbc-admits-scandal-hit-lord-deben-spread-fake-green-news/">BBC Admits Scandal-Hit Lord Deben Spread Fake Green News<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/15/three-ukip-meps-defect-nigel-farages-brexit-party/">Three More UKIP MEPs Defect to Farage&#8217;s Brexit Party<span class="desc">3:13 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/14/lammy-doubles-erg-nazi-analogy/">Lammy Doubles Down on ERG Nazi Analogy<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/14/lammy-failure-leadership-labour-anti-semitism/">Lammy: There Has Been A Failure of Leadership on Labour Anti-Semitism<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/04/14/batten-ukips-wouldnt-even-rape-candidate-not-bad-person/">Batten: UKIP&#8217;s &#8220;I Wouldn&#8217;t Even rape You&#8221; Candidate Is &#8220;Not A Bad Person&#8221;<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-MediaGuido">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-340037" class="post-340037 post type-post status-closed format-standard has-post-thumbnail hentry category-euro-guido category-guido-fawkes category-media-guido tag-the-times">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2019/04/15/times-announces-death-democracy/" rel="bookmark"><em>The Times</em> Announces Death of Democracy</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-large wp-image-340048" src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/TIMES-DEMOCRACY-copy-1.png?resize=540%2C303&#038;ssl=1" alt="" width="540" height="303" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/TIMES-DEMOCRACY-copy-1.png?w=540&amp;ssl=1 540w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/TIMES-DEMOCRACY-copy-1.png?resize=172%2C97&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/TIMES-DEMOCRACY-copy-1.png?resize=270%2C152&amp;ssl=1 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>One grieving Brexiteer is so upset that they&#8217;ve posted a Death Notice in today&#8217;s <em>Times </em>for UK Democracy, mourning the death of Democracy <em>&#8220;in her sleep&#8221;</em> at 11pm on the 29<sup>th</sup> March 2019 by <em>&#8220;foul play&#8221;:</em></p>
<blockquote><p><em><strong>UK</strong> Democracy on 29th March 2019, aged 312. It was with sad regret that Democracy died quietly in her sleep at 11pm, on the 29th March 2019. The cause of death was by foul play and the culprits have yet to be brought to justice. Democracy campaigned for the rule of law, human rights and free elections. She listened to everyone and favoured the majority in all her decisions. She will be sorely missed. God have mercy on her soul.</em></p></blockquote>
<p><span style="color: #ff0000;"><em>The lamenting Leaver will have coughed up £87 for the privilege, The Times were sporting enough to take their money and publish it&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-340037" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-340037" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-340037" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/04/15/times-announces-death-democracy/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/the-times/" rel="tag">The Times</a></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/04/15/times-announces-death-democracy/">April 15, 2019 at 12:53 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2019\/04\/15\/times-announces-death-democracy\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-340037"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"<em>The Times<\/em> Announces Death of Democracy"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Media News List								</h3>

                        <!--340037 :: MediaGuido -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" ><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://reaction.life/sir-roger-scruton-giant-brought-pc-pygmies/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reaction.life/sir-roger-scruton-giant-brought-pc-pygmies/');return false;">
	Scruton – Giant Brought Down by Pygmies</a> | 	<em>Reaction</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/04/iplod-sajid-javids-new-internet-rules-will-have-a-chilling-effect-on-free-speech/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/04/iplod-sajid-javids-new-internet-rules-will-have-a-chilling-effect-on-free-speech/');return false;">
	iPlod: Javid’s New Internet Censorship</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.politicshome.com/news/uk/foreign-affairs/brexit/news/103244/excl-theresa-may-tells-whitehall-no-deal-brexit" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/foreign-affairs/brexit/news/103244/excl-theresa-may-tells-whitehall-no-deal-brexit');return false;">
	May Gives Sedwill Final Say Over No Deal Prep</a> | 	<em>PolHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/04/anger.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/04/anger.html');return false;">
	Farage, Lammy and Irresponsible Speech</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/13/standing-euro-elections-no-one-wanted-urge-vote-tory/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/13/standing-euro-elections-no-one-wanted-urge-vote-tory/');return false;">
	Why I’m Standing in the EU Elections No One Wanted</a> | 	Hannan	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/14/proper-brexit-can-spare-us-toxic-polarisation/?WT.mc_id=tmgliveapp_iosshare_AsVZKt8JYTyk" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/14/proper-brexit-can-spare-us-toxic-polarisation/?WT.mc_id=tmgliveapp_iosshare_AsVZKt8JYTyk');return false;">
	Only A Proper Brexit Delivers Us From Toxic Polarisation</a> | 	Boris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/this-disgusting-ribbentrop-pact-between-may-and-corbyn/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/this-disgusting-ribbentrop-pact-between-may-and-corbyn/');return false;">
	May and Corbyn’s Ribbentrop Pact</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/04/why-arent-the-tories-talking-about-economics/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/04/why-arent-the-tories-talking-about-economics/');return false;">
	Why Aren&#8217;t The Tories Talking About Economics?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/04/what-proportion-of-tory-members-will-vote-for-the-brexit-party.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/04/what-proportion-of-tory-members-will-vote-for-the-brexit-party.html');return false;">
	Tories Fear Half Membership Voting for Brexit Party</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6919475/Bercow-stays-kill-Brexit.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6919475/Bercow-stays-kill-Brexit.html');return false;">
	Bercow Staying to Block Brexit</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/exit-sir-roger-pursued-by-tory-lefties/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/exit-sir-roger-pursued-by-tory-lefties/');return false;">
	Exit Sir Roger, Pursued by Tory Lefties</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/04/how-do-you-solve-a-problem-like-theresa/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/04/how-do-you-solve-a-problem-like-theresa/');return false;">
	How Do You Solve A Problem Like Theresa?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/the-imfs-no-deal-forecast-should-come-with-a-health-warning/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-imfs-no-deal-forecast-should-come-with-a-health-warning/');return false;">
	IMF forebodings Not Born Out</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thebookseller.com/news/camerons-memoir-pushed-back-brexit-988676" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thebookseller.com/news/camerons-memoir-pushed-back-brexit-988676');return false;">
	Cameron&#8217;s Book Out in Autumn</a> | 	<em>The Bookseller</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/opinion/2019/04/11/not-theresa-mays-deal-no-brexit-choice-now-brexit-mrs-may/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/opinion/2019/04/11/not-theresa-mays-deal-no-brexit-choice-now-brexit-mrs-may/');return false;">
	The Choice is Now &#8216;Brexit or Mrs May&#8217;</a> | 	<em>Telegraph</em>
	</span>
	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/04/be-cautious-when-a-watchdog-bites-its-rivals.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/04/be-cautious-when-a-watchdog-bites-its-rivals.html');return false;">
	Be Cautious When a Watchdog Bites Its Rivals</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online');return false;">
	Think Carefully About &#8220;Online Harms&#8221; Regulation</a> | 	<em>CItyAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/amal-clooney-made-uk-special-envoy-on-media-freedom/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/amal-clooney-made-uk-special-envoy-on-media-freedom/');return false;">
	Amal Clooney to Fight Draconian Media Laws</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/04/fraser-nelson-the-biggest-myth-is-that-editors-have-control-over-their-columnists/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/04/fraser-nelson-the-biggest-myth-is-that-editors-have-control-over-their-columnists/');return false;">
	Myth Editors Have Control Over Columnists</a> | 	Fraser Nelson	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/former-buzzfeed-uk-editor-in-chief-janine-gibson-joins-financial-times/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/former-buzzfeed-uk-editor-in-chief-janine-gibson-joins-financial-times/');return false;">
	Ex-<em>Buzzfeed</em> Editor Joins <em>FT</em></a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.kent.house/uk-petition-article-50-hijacked-by-bots/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.kent.house/uk-petition-article-50-hijacked-by-bots/');return false;">
	How We Hacked the Petition</a> | 	<em>Kent House</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/03/in-defence-of-sarah-vine/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/03/in-defence-of-sarah-vine/');return false;">
	In Defence of Sarah Vine</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military');return false;">
	Inside the British Army&#8217;s Info Warfare Brigade</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8666044/fury-as-bbc-claims-school-austerity-is-so-bad-headteacher-has-to-clean-toilets-even-though-shes-just-had-10k-pay-hike/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8666044/fury-as-bbc-claims-school-austerity-is-so-bad-headteacher-has-to-clean-toilets-even-though-shes-just-had-10k-pay-hike/');return false;">
	BBC&#8217;s Toilet-Cleaning Teacher Fake News</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://hackernoon.com/how-google-collapsed-b6ffa82198ee" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://hackernoon.com/how-google-collapsed-b6ffa82198ee');return false;">
	The Coming Collapse of Google</a> | 	<em>Hacker Noon</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-beeb-is-the-spanish-inquisition-still-with-us/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-beeb-is-the-spanish-inquisition-still-with-us/');return false;">
	The BBC&#8217;s Spanish Inquisition</a> | 	Douglas Fraser	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/fleet-street-fox-rewrites-journalism-history-in-new-bluffers-guide-to-industry/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/fleet-street-fox-rewrites-journalism-history-in-new-bluffers-guide-to-industry/');return false;">
	Bluffer&#8217;s Guide to Journalism Updated</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/03/04/lisa-graves-i-am-not-titania-mcgrath-go-f-yourself/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/03/04/lisa-graves-i-am-not-titania-mcgrath-go-f-yourself/');return false;">
	I Am Not Titania McGrath</a> | 	<em>Spiked</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.nytimes.com/2019/03/02/opinion/sunday/right-wing-site-comments.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.nytimes.com/2019/03/02/opinion/sunday/right-wing-site-comments.html');return false;">
	Comment Moderating a Right-Wing Website</a> | 	<em>NY Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/02/28/the-guardians-anti-brexit-fake-news/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/02/28/the-guardians-anti-brexit-fake-news/');return false;">
	The Guardian’s Anti-Brexit Fake News</a> | 	Matt Kilcoyne	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://www.politicshome.com/news/uk/foreign-affairs/brexit/news/103244/excl-theresa-may-tells-whitehall-no-deal-brexit" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/foreign-affairs/brexit/news/103244/excl-theresa-may-tells-whitehall-no-deal-brexit');return false;">
	May Gives Sedwill Final Say Over No Deal Prep</a> | 	<em>PolHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/13/standing-euro-elections-no-one-wanted-urge-vote-tory/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/13/standing-euro-elections-no-one-wanted-urge-vote-tory/');return false;">
	Why I’m Standing in the EU Elections No One Wanted</a> | 	Hannan	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/14/proper-brexit-can-spare-us-toxic-polarisation/?WT.mc_id=tmgliveapp_iosshare_AsVZKt8JYTyk" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/14/proper-brexit-can-spare-us-toxic-polarisation/?WT.mc_id=tmgliveapp_iosshare_AsVZKt8JYTyk');return false;">
	Only A Proper Brexit Delivers Us From Toxic Polarisation</a> | 	Boris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/04/what-proportion-of-tory-members-will-vote-for-the-brexit-party.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/04/what-proportion-of-tory-members-will-vote-for-the-brexit-party.html');return false;">
	Tories Fear Half Membership Voting for Brexit Party</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6919475/Bercow-stays-kill-Brexit.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6919475/Bercow-stays-kill-Brexit.html');return false;">
	Bercow Staying to Block Brexit</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.reuters.com/article/us-hsbc-agm/hsbc-says-number-of-jobs-moved-so-far-due-to-brexit-is-tiny-idUSKCN1RO14X" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.reuters.com/article/us-hsbc-agm/hsbc-says-number-of-jobs-moved-so-far-due-to-brexit-is-tiny-idUSKCN1RO14X');return false;">
	HSBC Says Brexit Job Relocations &#8220;Tiny&#8221;</a> | 	<em>Reuters</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/opinion/2019/04/11/not-theresa-mays-deal-no-brexit-choice-now-brexit-mrs-may/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/opinion/2019/04/11/not-theresa-mays-deal-no-brexit-choice-now-brexit-mrs-may/');return false;">
	The Choice is Now &#8216;Brexit or Mrs May&#8217;</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://reaction.life/stockpiles-anti-brexit-economic-news-running-low/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reaction.life/stockpiles-anti-brexit-economic-news-running-low/');return false;">
	Stockpiles of Anti-Brexit News Running Low</a> | 	Iain Martin	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/brexit/8827964/donald-tusk-eu-brexit-year-extension-president-macron/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/brexit/8827964/donald-tusk-eu-brexit-year-extension-president-macron/');return false;">
	Tusk Recommends Keeping UK in EU for a Year</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://labourlist.org/2019/04/exclusive-labour-sets-timetable-for-mep-selections/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://labourlist.org/2019/04/exclusive-labour-sets-timetable-for-mep-selections/');return false;">
	Labour Timetable for MEP Selections</a> | 	<em>LabourList</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/parliament/2019/04/the-practicalities-of-fighting-a-euro-election-look-no-more-appealing-than-the-principle-of-holding-one.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/parliament/2019/04/the-practicalities-of-fighting-a-euro-election-look-no-more-appealing-than-the-principle-of-holding-one.html');return false;">
	Practicalities of Fighting a Euro Election</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/i-tory-mp-18-years-ive-driven-join-nigel-farages-brexit-party/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/i-tory-mp-18-years-ive-driven-join-nigel-farages-brexit-party/');return false;">
	Fomer Tory MP Becomes Brexit Party Member</a> | 	<em>BrexitCentral</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/be-careful-what-you-wish-for-brussels/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/be-careful-what-you-wish-for-brussels/');return false;">
	Eurocrats, Be Careful What You Wish For</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.tes.com/news/exclusive-brexit-nightmare-could-see-gcses-and-levels-postponed" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.tes.com/news/exclusive-brexit-nightmare-could-see-gcses-and-levels-postponed');return false;">
	Brexit Could See GCSEs and A-levels Postponed</a> | 	<em>TES</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-fallacy-of-a-second-referendum/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-fallacy-of-a-second-referendum/');return false;">
	Fallacy of a Second Referendum</a> | 	John Redwood	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/04/iplod-sajid-javids-new-internet-rules-will-have-a-chilling-effect-on-free-speech/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/04/iplod-sajid-javids-new-internet-rules-will-have-a-chilling-effect-on-free-speech/');return false;">
	iPlod: Javid’s New Internet Censorship</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online');return false;">
	Think Carefully About &#8220;Online Harms&#8221; Regulation</a> | 	<em>CItyAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.kent.house/uk-petition-article-50-hijacked-by-bots/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.kent.house/uk-petition-article-50-hijacked-by-bots/');return false;">
	How We Hacked the Petition</a> | 	<em>Kent House</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/the-eus-censorious-copyright-directive-will-create-two-internets/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-eus-censorious-copyright-directive-will-create-two-internets/');return false;">
	The EU’s Article 13 Will Create Two Internets</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://iea.org.uk/the-eu-copyright-directive-is-likely-to-stifle-competition-and-innovation/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://iea.org.uk/the-eu-copyright-directive-is-likely-to-stifle-competition-and-innovation/');return false;">
	Article 13 Will Stifle Competition and Innovation</a> | 	<em>IEA</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/03/27/article-13-is-another-troubling-loss-in-the-battle-for-the-internet/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/03/27/article-13-is-another-troubling-loss-in-the-battle-for-the-internet/');return false;">
	Article 13 is Another Troubling Loss</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/03/26/every-new-car-built-may-2022-must-capable-housing-in-built-breathalysers/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/03/26/every-new-car-built-may-2022-must-capable-housing-in-built-breathalysers/');return false;">
	EU Demands Speed Limiters in Every New Car</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/ai-and-the-human-mind/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/ai-and-the-human-mind/');return false;">
	AI and the Human Mind</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailystar.co.uk/news/latest-news/767826/porn-laws-uk-adam-smith-institute-nspcc-parliament-latest" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailystar.co.uk/news/latest-news/767826/porn-laws-uk-adam-smith-institute-nspcc-parliament-latest');return false;">
	Campaigners Fight New ‘Porn Laws’</a> | 	<em>Daily Star</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.vice.com/en_ca/article/mbzdxx/from-the-momo-challenge-to-porn-laws-we-clearly-need-digital-natives-in-charge" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.vice.com/en_ca/article/mbzdxx/from-the-momo-challenge-to-porn-laws-we-clearly-need-digital-natives-in-charge');return false;">
	Momo Challenge, Porn Laws: MPs are Digital Illiterates</a> | 	<em>Vice</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.com/news/technology-36640459" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.com/news/technology-36640459');return false;">
	EU Referendum Petition Hijacked by Bots</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may');return false;">
	Farage Calls Out Remainer Petition</a> | 	<em>Express</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military');return false;">
	Inside the British Army&#8217;s Info Warfare Brigade</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://hackernoon.com/how-google-collapsed-b6ffa82198ee" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://hackernoon.com/how-google-collapsed-b6ffa82198ee');return false;">
	The Coming Collapse of Google</a> | 	<em>Hacker Noon</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/03/08/the-wetherspoon-app-is-the-pinnacle-of-human-progress/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/03/08/the-wetherspoon-app-is-the-pinnacle-of-human-progress/');return false;">
	Wetherspoon’s App is Pinnacle of Human Progress</a> | 	<em>1828</em>
	</span>
	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html');return false;">
	Theresa May Offers No Defence At All</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/');return false;">
	Of Course, Mrs May, It&#8217;s Labour&#8217;s Fault</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability');return false;">
	Our Zombie Ministers</a> | 	<em>The Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs');return false;">
	Request for Footage of MP&#8217;s Groping</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now');return false;">
	Hell Looks Like Where We Are Right Now</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706');return false;">
	Hell Hath no Fury Like a Eurocrat</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html');return false;">
	Hell Has a Shelf for Functionaries of Brussels</a> | 	<em>Daily Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/last-nights-votes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/last-nights-votes/');return false;">
	On Last Night’s Votes</a> | 	John Redwood MP	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/');return false;">
	ERG Should Back Brady&#8217;s Amendment</a> | 	James Forsyth	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob');return false;">
	JRM: Suspend Parliament if it Tries To Block &#8216;No Deal&#8217;</a> | 	<em>CityAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/');return false;">
	Buckingham Tories Looking for Bercow Replacement</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/');return false;">
	What Would a May Victory Mean?</a> | 	Centre for Brexit Studies	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/');return false;">
	Politics is a Bucket of Petrol. Bercow Has a Match.</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/');return false;">
	Bercow Has Abandoned Objectivity</a> | 	Tom Harris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-politics-parliaments-46810616" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-politics-parliaments-46810616');return false;">
	Bercow No Confidence Motion &#8220;Looks Pretty Certain&#8221;</a> | 	<em>BBC</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/climate-change-quotas-proposed-for-rte-output-n552b8qcm" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/climate-change-quotas-proposed-for-rte-output-n552b8qcm');return false;">
	Climate Change Content Quotas for Ireland&#8217;s RTÉ</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/03/06/vegans-accused-killing-piglets-accident-storming-farm-cuddle" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/03/06/vegans-accused-killing-piglets-accident-storming-farm-cuddle');return false;">
	Vegan Farm Stormers Accused of Killing Piglets</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/03/06/britain-should-follow-canadas-leadership-and-legalise-cannabis-1-1/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/03/06/britain-should-follow-canadas-leadership-and-legalise-cannabis-1-1/');return false;">
	Britain Should Legalise Cannabis</a> | 	Crispin Blunt	<br />

	<span class="seen-elsewhere">
		<a href="https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/');return false;">
	Renewables Can&#8217;t Save the Planet</a> | 	Michael Shellenberger	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/tomwarren/wwf-world-wide-fund-nature-parks-torture-death" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/tomwarren/wwf-world-wide-fund-nature-parks-torture-death');return false;">
	WWF’s Secret War</a> | 	<em>BuzzFeed</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thegwpf.com/the-supposedly-impartial-bbc-should-hang-its-head-in-shame-at-its-relentless-bias/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thegwpf.com/the-supposedly-impartial-bbc-should-hang-its-head-in-shame-at-its-relentless-bias/');return false;">
	Relentless Bias of the BBC on Climate Change</a> | 	<em>GWPF</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/politics/8457153/uk-spent-billion-on-foreign-aid-green-schemes-wealthy-nations/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/politics/8457153/uk-spent-billion-on-foreign-aid-green-schemes-wealthy-nations/');return false;">
	£440m Aid For Green Schemes in Wealthy Countries</a> | 	<em>Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.foreignaffairs.com/articles/2019-02-12/less-zero" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.foreignaffairs.com/articles/2019-02-12/less-zero');return false;">
	Less Than Zero: Carbon-Removal Technologies</a> | 	<em>CFR</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/02/if-children-want-to-protest-against-climate-change-why-not-do-it-at-the-weekend/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/02/if-children-want-to-protest-against-climate-change-why-not-do-it-at-the-weekend/');return false;">
	Why Don&#8217;t the Kids Protest at the Weekend?</a> | 	Toby Young	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6686539/Lords-sleaze-watchdog-launches-probe-Tory-peer-John-Gummer.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6686539/Lords-sleaze-watchdog-launches-probe-Tory-peer-John-Gummer.html');return false;">
	Green Gummer&#8217;s Lord&#8217;s Sleaze Investigation</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government');return false;">
	Ditch Nannyish Preachers, Not Tony the Tiger</a> | 	Kate Andrews	<br />

	<span class="seen-elsewhere">
		<a href="https://www.mirror.co.uk/news/world-news/billionaire-tycoon-who-urged-brits-13884036" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.mirror.co.uk/news/world-news/billionaire-tycoon-who-urged-brits-13884036');return false;">
	Anti-Meat Tycoon Tucks Into 20,000-Calorie Burger</a> | 	<em>Mirror</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/whats-the-real-reason-greg-clark-doesnt-like-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/whats-the-real-reason-greg-clark-doesnt-like-brexit/');return false;">
	Why Doesn&#8217;t Greg Clark Like Brexit?</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8221787/government-bid-force-restaurants-calorie-menus-scrapped/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8221787/government-bid-force-restaurants-calorie-menus-scrapped/');return false;">
	Cabinet Heroes Stave Off Calorie Nannies</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://qz.com/1506764/ways-the-world-improved-in-2018-in-charts/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://qz.com/1506764/ways-the-world-improved-in-2018-in-charts/');return false;">
	How the World&#8217;s Got Better</a> | 	<em>Quartz</em>
	</span>
	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6919475/Bercow-stays-kill-Brexit.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6919475/Bercow-stays-kill-Brexit.html');return false;">
	Bercow Staying to Block Brexit</a> | 	<em>Mail on Sunday</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/04/roger-scrutons-sacking-exposes-the-tories-cowardice/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/04/roger-scrutons-sacking-exposes-the-tories-cowardice/');return false;">
	Scruton’s Sacking Exposes Tories’ Cowardice</a> | 	Douglas Murray	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/275917/government-must-pause-thought-before-pushing-ahead-online');return false;">
	Think Carefully About &#8220;Online Harms&#8221; Regulation</a> | 	<em>CItyAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/amal-clooney-made-uk-special-envoy-on-media-freedom/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/amal-clooney-made-uk-special-envoy-on-media-freedom/');return false;">
	Amal Clooney to Fight Draconian Media Laws</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/04/07/theresa-mays-plan-enslave-us-customs-union-corbyns-help-will/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/04/07/theresa-mays-plan-enslave-us-customs-union-corbyns-help-will/');return false;">
	May-Corbyn Plan Will Enslave Us</a> | 	Boris Johnson	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/04/03/may-corbyn-customs-union-constitutional-nonsense-total-victory/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/04/03/may-corbyn-customs-union-constitutional-nonsense-total-victory/');return false;">
	Customs Union is Total Victory for Brussels</a> | 	Ambrose E-P	<br />

	<span class="seen-elsewhere">
		<a href="https://home.38degrees.org.uk/2019/04/03/an-update-about-38-degrees-executive-director/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://home.38degrees.org.uk/2019/04/03/an-update-about-38-degrees-executive-director/');return false;">
	38 Degrees Director Supplied Drugs to Staff</a> | 	<em>38 Degrees</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/04/the-conservative-message-to-voters-dont-go-anywhere-near-corbyn-their-reply-why-not-your-leaders-doing-it.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/04/the-conservative-message-to-voters-dont-go-anywhere-near-corbyn-their-reply-why-not-your-leaders-doing-it.html');return false;">
	May&#8217;s Move: Smart Tactics, Stupid Strategy</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ipsos.com/ipsos-mori/en-uk/most-britons-would-not-mind-if-northern-ireland-left-uk-poll-finds" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ipsos.com/ipsos-mori/en-uk/most-britons-would-not-mind-if-northern-ireland-left-uk-poll-finds');return false;">
	Two-Thirds of Britons Don&#8217;t Care About the Union</a> | 	<em>Ipsos-Mori</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.kent.house/uk-petition-article-50-hijacked-by-bots/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.kent.house/uk-petition-article-50-hijacked-by-bots/');return false;">
	How We Hacked the Petition</a> | 	<em>Kent House</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thejc.com/news/uk-news/labour-parliamentary-candidate-apologises-for-ethiopian-jew-tweets-1.482394" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thejc.com/news/uk-news/labour-parliamentary-candidate-apologises-for-ethiopian-jew-tweets-1.482394');return false;">
	Labour Candidate Apologises for &#8216;Ethiopian Jew&#8217; Tweets</a> | 	<em>JC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/31/next-tory-leader-must-bullish-libertarian-not-bland-managerialist/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/31/next-tory-leader-must-bullish-libertarian-not-bland-managerialist/');return false;">
	Next Tory Leader Mustn&#8217;t Be a Manager</a> | 	Mark Littlewood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8763695/dad-rest-funeral-brexit-theme/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8763695/dad-rest-funeral-brexit-theme/');return false;">
	Diehard Leaver has Brexit-Themed Funeral</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.greghands.com/news/five-main-reasons-why-eu-customs-union-would-be-worst-choice-all" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.greghands.com/news/five-main-reasons-why-eu-customs-union-would-be-worst-choice-all');return false;">
	Why a Customs Union is the Worst Choice of All</a> | 	Greg Hands	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/03/31/quit-your-weeping-dominic-grieve-deserves-to-be-de-selected/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/03/31/quit-your-weeping-dominic-grieve-deserves-to-be-de-selected/');return false;">
	Dominic Grieve Deserves De-Selection</a> | 	<em>Spiked</em>
	</span>
	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Scruton reflects on Twitter&#8217;s vigilantes&#8230;</p>
<p><em>&#8220;We in Britain are entering a dangerous social condition in which the direct expression of opinions that conflict – or merely seem to conflict – with a narrow set of orthodoxies is instantly punished by a band of self-appointed vigilantes. We are being cowed into abject conformity around a dubious set of official doctrines and told to adopt a world view that we cannot examine for fear of being publicly humiliated by the censors. This world view might lead to a new and liberated social order; or it might lead to the social and spiritual destruction of our country. How shall we know, if we are too afraid to discuss it?&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-339766" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-339766" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-339766" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/scruton-self-appointed-vigilantes/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="https://www.mediafriendly.org/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-friendly-125.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/08/government-wants-give-state-power-ban-websites/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/wall-e1554827472250.jpg?fit=172%2C111&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/08/government-wants-give-state-power-ban-websites/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/05/state-regulation-social-media-press-regulation-back-door/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/social-media-regulation.png?fit=172%2C191&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/05/state-regulation-social-media-press-regulation-back-door/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/05/bursting-politicos-twitter-bubble/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/04/btpb.jpg?fit=172%2C147&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/05/bursting-politicos-twitter-bubble/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/05/charles-moore-takes-question-time-task-balance/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/cm-qt.gif?fit=172%2C191&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/05/charles-moore-takes-question-time-task-balance/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/04/01/bbc-guido-syndication-deal-kicks-off-today/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/04/bbc-gf.png?fit=172%2C161&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/04/01/bbc-guido-syndication-deal-kicks-off-today/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/29/cabinet-minister-brexit-fck-knows-im-past-caring/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/03/Screenshot-2019-03-28-23.14.09-e1553951279284.png?fit=172%2C96&#038;ssl=1?quality=70" class="img-responsive" alt="Cabinet Minister on Brexit: &#8220;F*ck Knows. I&#8217;m Past Caring&#8221;" title="Cabinet Minister on Brexit: &#8220;F*ck Knows. I&#8217;m Past Caring&#8221;" />
			</a>
			<a href="https://order-order.com/2019/03/29/cabinet-minister-brexit-fck-knows-im-past-caring/" style="display:block;">
			<span class="mid-bar-post">Cabinet Minister on Brexit: &#8220;F*ck Knows. I&#8217;m Past Caring&#8221;</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/19/caroles-wylie-whitewash/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/carole-wylie-e1553248638184.png?fit=200%2C147&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/19/caroles-wylie-whitewash/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/18/brexit-can-stopped-no-deal-brexit-unlikely-take-certain-choice/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/03/sigh.jpg?fit=527%2C472&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/18/brexit-can-stopped-no-deal-brexit-unlikely-take-certain-choice/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/13/carole-uncovers-shocking-new-arron-bankski-plot/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/carole-plot-e1552571456133.png?fit=200%2C225&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/13/carole-uncovers-shocking-new-arron-bankski-plot/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/quote/blair-on-watson/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/02/qotd-x-172.jpg?fit=172%2C86&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/quote/blair-on-watson/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/20/adam-boulton-accuses-tory-brexiteers-far-right/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/02/fash.jpg?fit=554%2C379&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/20/adam-boulton-accuses-tory-brexiteers-far-right/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/19/brazen-hypocricy-james-obrien/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/02/obriern-hypocrisry-e1550688617331.png?fit=200%2C207&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/19/brazen-hypocricy-james-obrien/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/19/bbcs-think-tank-funding-hypocrisy/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/02/bbc-hypocrisy-e1550688182954.png?fit=200%2C185&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/19/bbcs-think-tank-funding-hypocrisy/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/13/institute-public-interest-news-bad-idea/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/02/IPIN-1-e1550144010441.jpg?fit=172%2C225&#038;ssl=1?quality=70" class="img-responsive" alt="&#8220;Institute for Public Interest News&#8221; is a Bad Idea" title="&#8220;Institute for Public Interest News&#8221; is a Bad Idea" />
			</a>
			<a href="https://order-order.com/2019/02/13/institute-public-interest-news-bad-idea/" style="display:block;">
			<span class="mid-bar-post">&#8220;Institute for Public Interest News&#8221; is a Bad Idea</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/11/bbc-make-billions-worldwide-iplayer-not-75s/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/02/bbc-i-player.gif?fit=172%2C227&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/11/bbc-make-billions-worldwide-iplayer-not-75s/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/08/what-the-humphrys-saw/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/02/image11-e1549653621872.png?fit=172%2C97&#038;ssl=1?quality=70" class="img-responsive" alt="Humphrys Interviews Naked Remainer" title="Humphrys Interviews Naked Remainer" />
			</a>
			<a href="https://order-order.com/2019/02/08/what-the-humphrys-saw/" style="display:block;">
			<span class="mid-bar-post">Humphrys Interviews Naked Remainer</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/02/feldman-code-e1549537201809.png?fit=172%2C209&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/06/media-ignore-new-production-worlds-best-selling-car-uk/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/02/nissan-172.png?fit=352%2C403&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/06/media-ignore-new-production-worlds-best-selling-car-uk/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/24/loss-making-buzzfeed-firing-another-250-staff/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/01/omg-loss-172.gif?fit=172%2C141&#038;ssl=1?quality=70" class="img-responsive" alt="Buzzfeed Firing Another 250 Staff" title="Buzzfeed Firing Another 250 Staff" />
			</a>
			<a href="https://order-order.com/2019/01/24/loss-making-buzzfeed-firing-another-250-staff/" style="display:block;">
			<span class="mid-bar-post">Buzzfeed Firing Another 250 Staff</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">
	

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/04\/15\/times-announces-death-democracy\/":340037,"https:\/\/order-order.com\/quote\/scruton-self-appointed-vigilantes\/":339766};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/04/15/times-announces-death-democracy/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'113051111',post:'340037',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '340037' ]);
</script>
</body>
</html>
<!--
	generated in 0.482 seconds
	114892 bytes batcached for 300 seconds
-->
