<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Expense Fiddling Tory MP Faces Jail -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4moZ-qBJXvcYWmAxze6Rjp3LA4TnTQqF5I_Ro_K3FMA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Expense Fiddling Tory MP Faces Jail -" />
<meta property="og:description" content="The Tory MP for Brecon and Radnorshire has pleaded guilty to fiddling his expenses &#8211; Christopher Davies admitted to two charges involving falsifying invoices related to his Parliamentary expenses claims for furniture and pictures for his office. MPs have been jailed for similar&#8230;" />
<meta property="og:url" content="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Crime Must Not Pay" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2019-03-22T11:15:44+00:00" />
<meta property="article:modified_time" content="2019-03-22T11:28:02+00:00" />
<meta property="og:updated_time" content="2019-03-22T11:28:02+00:00" />
<meta property="og:image" content="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2015/02/breaking-gif.gif" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Tory MP for Brecon and Radnorshire has pleaded guilty to fiddling his expenses &#8211; Christopher Davies admitted to two charges involving falsifying invoices related to his Parliamentary expenses claims for furniture and pictures for his office. MPs have been jailed for similar&#8230;" />
<meta name="twitter:title" content="Expense Fiddling Tory MP Faces Jail -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i1.wp.com/order-order.com/wp-content/uploads/2015/02/breaking-gif.gif?fit=1024%2C512&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-03-22T11:15:44+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/style.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp5/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=334926' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F03%2F22%2Fexpense-fiddling-tory-mp-faces-jail%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F03%2F22%2Fexpense-fiddling-tory-mp-faces-jail%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script type="text/javascript" src="//static.amp.services/clients/MessageSpace/OrderOrder.js"></script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>

</head>

<body class="post-template-default single single-post postid-334926 single-format-standard category-GuidoFawkes">
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=23627"></script>	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
<div id='div-gpt-ad-1531746480276-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/">Expense Fiddling Tory MP Faces Jail<span class="desc">11:15 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/03/22/thursday-night-fabulous/">Thursday Night Fabulous<span class="desc">9:58 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/03/22/nigel-takes-leader-brexit-party/">Nigel Takes Over As Leader of Brexit Party<span class="desc">9:08 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/03/22/bbcs-genome-expert-tory-hating-corbynista-dismissed-labour-anti-semitism/">BBC&#8217;s Genome &#8216;Expert&#8217; is Tory-Hating Corbynista Who Dismissed Labour Anti-Semitism<span class="desc">8:15 am</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/20/guardian-columnist-admits-never-bought-copy-guardian/"><em>Guardian</em> Columnist Admits She Has Never Bought A Copy of <em>The Guardian</em><span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/19/caroles-wylie-whitewash/">Carole&#8217;s Wylie Whitewash<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/19/60-people-think-bbc-biased-brexit/">60% of People Think the BBC is Biased Against Brexit<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/19/remain-campaigners-massively-outspending-leave-campaigners-facebook/">Remain Campaigners Are Massively Outspending Leave Campaigners on Facebook<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/03/22/brexit-officially-delayed/">Brexit Officially Delayed<span class="desc">8:00 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/03/21/theresa-mays-inaudible-20k-message-nation/">Theresa May&#8217;s Inaudible £20k Message to the Nation<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/03/21/eu-draft-conclusions-approve-brexit-extension-22nd-may-longer-extension-rejected/">EU Draft Conclusions Approve Brexit Extension to 22nd May, Longer Extension Rejected<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/03/21/public-blame-mps-may-brexit-situation/">Public Blame MPs More Than May For &#8216;Brexit Situation&#8217;<span class="desc">Yesterday</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/19/remain-campaigners-massively-outspending-leave-campaigners-facebook/">Remain Campaigners Are Massively Outspending Leave Campaigners on Facebook<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/18/porn-laws-catch-public-pants/">Porn Laws Catch Public With Their Pants Down<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/15/theresa-mays-tossing-tax/">Theresa May&#8217;s Tossing Tax<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/14/not-sharpest-mp/">Not the Sharpest MP<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/21/another-meaningless-vote-confirmed-monday/">Another Meaningless Vote Confirmed for Monday<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/20/peter-bone-skewers-prime-minister-a50-extension/">Peter Bone Skewers the Prime Minister on A50 Extension<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/20/pmqs-whos-asking-questions-55/">PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/19/16-times-bercow-threw-away-precedent/">16 Times Bercow Threw Away Precedent<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/20/lib-dems-declare-climate-emergency-approve-massive-new-coal-mine/">Lib Dems Declare &#8216;Climate Emergency&#8217;, then Approve Massive New Coal Mine<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/15/environment-protest-leaves-environment-mess/">Environment Protesters Trash the Environment<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/15/skiving-kids-chant-theresa-mays-fing-whre/">Skiving Kids Chant &#8220;Theresa May&#8217;s a F***ing Wh*re&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/15/green-mep-calls-holiday-adverts-banned/">Green MEP Calls For Holiday Adverts to be Banned<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/21/theresa-mays-inaudible-20k-message-nation/">Theresa May&#8217;s Inaudible £20k Message to the Nation<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/21/nigel-farage-anna-soubrys-bust-politics-live/">Nigel Farage and Anna Soubry&#8217;s Bust-Up on Politics Live<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/21/tory-mps-say-support-slipping-away-may/">Tory MPs Say Support is Slipping Away From May<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/03/21/17-million-fk-os-2/">17 Million F**k O**s<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-334926" class="post-334926 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes tag-crime-must-not-pay people-christopher-davies">
	<div class="entry-header">
			<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/breaking-540.png" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/" rel="bookmark">Expense Fiddling Tory MP Faces Jail</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-large wp-image-334927" src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/NINTCHDBPICT0004777583041.jpg?resize=540%2C606&#038;ssl=1" alt="" width="540" height="606" data-recalc-dims="1" /></p>
<p>The Tory MP for Brecon and Radnorshire has pleaded guilty to fiddling his expenses &#8211; Christopher Davies admitted to two charges involving falsifying invoices related to his Parliamentary expenses claims for furniture and pictures for his office. <span style="color: #ff0000;"><em>MPs have been jailed for similar&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-334926" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-334926" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Expense%20Fiddling%20Tory%20MP%20Faces%20Jail%20https%3A%2F%2Forder-order.com%2F2019%2F03%2F22%2Fexpense-fiddling-tory-mp-faces-jail%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-334926" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/crime-must-not-pay/" rel="tag">Crime Must Not Pay</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/christopher-davies/" rel="tag">Christopher Davies</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/03/22/expense-fiddling-tory-mp-faces-jail/">March 22, 2019 at 11:15 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2019\/03\/22\/expense-fiddling-tory-mp-faces-jail\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-334926"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Expense Fiddling Tory MP Faces Jail"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Seen Elsewhere								</h3>

                        <!--334926 :: GuidoFawkes -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may');return false;">
	Farage Calls Out Remainer Petition</a> | 	<em>Express</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/21/mrs-may-offering-quit-might-takes-get-deal-passed" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/21/mrs-may-offering-quit-might-takes-get-deal-passed');return false;">
	May&#8217;s Resignation Now Her Strongest Card</a> | 	Fraser Nelson	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/brexits-four-way-blame-game/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/brexits-four-way-blame-game/');return false;">
	Brexit’s Four-Way Blame Game</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/03/the-price-may-is-paying-for-survival-is-powerlessness.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/03/the-price-may-is-paying-for-survival-is-powerlessness.html');return false;">
	May Accepts Powerlessness for Survival</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-government-must-act-now-to-boost-startup-activity-post-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-government-must-act-now-to-boost-startup-activity-post-brexit/');return false;">
	State Must Act to Boost Startup Activity</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/03/time-to-scrap-these-toxic-parties/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/03/time-to-scrap-these-toxic-parties/');return false;">
	Time to Scrap These Toxic Parties</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/03/20/german-alarm-grows-eus-dangerous-ultimatum-terms-britain/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/03/20/german-alarm-grows-eus-dangerous-ultimatum-terms-britain/');return false;">
	Germany Scared of No Deal After EU&#8217;s Brexit Ultimatum</a> | 	AEP	<br />

	<span class="seen-elsewhere">
		<a href="https://labourlist.org/2019/03/why-the-prime-ministers-statement-was-stunningly-stupid/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://labourlist.org/2019/03/why-the-prime-ministers-statement-was-stunningly-stupid/');return false;">
	The PM&#8217;s Statement Was Stunningly Stupid</a> | 	<em>LabourList</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/no-wisdom-no-sincerity-no-courage-no-discipline-no-benevolence-mays-art-of-war/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/no-wisdom-no-sincerity-no-courage-no-discipline-no-benevolence-mays-art-of-war/');return false;">
	May, the Leader Devoid of Leadership</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/f246ef42-4b27-11e9-9ce9-2870f730ce44" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/f246ef42-4b27-11e9-9ce9-2870f730ce44');return false;">
	We Won’t Be Caught Out by the Backstop</a> | 	Lord Pannick QC	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/03/20/the-shape-of-the-state-a-new-era-for-britain-2/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/03/20/the-shape-of-the-state-a-new-era-for-britain-2/');return false;">
	The Case For Popular Free-Market Conservatism</a> | 	Liz Truss	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/03/can-bribery-fix-democracy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/03/can-bribery-fix-democracy/');return false;">
	Can Bribery Fix Democracy?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/end-the-monarchy-and-introduce-a-formal-constitution/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/end-the-monarchy-and-introduce-a-formal-constitution/');return false;">
	End the Monarchy</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8675691/mps-vote-theresa-mays-deal-brexit-slipping-hardliners-chasing-fantasy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8675691/mps-vote-theresa-mays-deal-brexit-slipping-hardliners-chasing-fantasy/');return false;">
	Brexit Is Slipping Away</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/platform/2019/03/anthony-speaight-six-reasons-why-we-are-now-less-likely-to-be-trapped-in-the-backstop.html?utm_medium=email&#038;utm_campaign=Wednesday%2020th%20March%202019&#038;utm_content=Wednesday%2020th%20March%202019+CID_96705832f1dcea5d792d6fba9e9aa00e&#038;utm_source=Daily%20Email&#038;utm_term=Six%20reasons%20why%20we%20are%20now%20less%20likely%20to%20be%20trapped%20in%20the%20backstop" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2019/03/anthony-speaight-six-reasons-why-we-are-now-less-likely-to-be-trapped-in-the-backstop.html?utm_medium=email&#038;utm_campaign=Wednesday%2020th%20March%202019&#038;utm_content=Wednesday%2020th%20March%202019+CID_96705832f1dcea5d792d6fba9e9aa00e&#038;utm_source=Daily%20Email&#038;utm_term=Six%20reasons%20why%20we%20are%20now%20less%20likely%20to%20be%20trapped%20in%20the%20backstop');return false;">
	Reasons We&#8217;re Unlikely To Be Trapped in Backstop</a> | 	<em>ConHome</em>
	</span>
	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military');return false;">
	Inside the British Army&#8217;s Info Warfare Brigade</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8666044/fury-as-bbc-claims-school-austerity-is-so-bad-headteacher-has-to-clean-toilets-even-though-shes-just-had-10k-pay-hike/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8666044/fury-as-bbc-claims-school-austerity-is-so-bad-headteacher-has-to-clean-toilets-even-though-shes-just-had-10k-pay-hike/');return false;">
	BBC&#8217;s Toilet-Cleaning Teacher Fake News</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://hackernoon.com/how-google-collapsed-b6ffa82198ee" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://hackernoon.com/how-google-collapsed-b6ffa82198ee');return false;">
	The Coming Collapse of Google</a> | 	<em>Hacker Noon</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-beeb-is-the-spanish-inquisition-still-with-us/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-beeb-is-the-spanish-inquisition-still-with-us/');return false;">
	The BBC&#8217;s Spanish Inquisition</a> | 	Douglas Fraser	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/fleet-street-fox-rewrites-journalism-history-in-new-bluffers-guide-to-industry/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/fleet-street-fox-rewrites-journalism-history-in-new-bluffers-guide-to-industry/');return false;">
	Bluffer&#8217;s Guide to Journalism Updated</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/03/04/lisa-graves-i-am-not-titania-mcgrath-go-f-yourself/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/03/04/lisa-graves-i-am-not-titania-mcgrath-go-f-yourself/');return false;">
	I Am Not Titania McGrath</a> | 	<em>Spiked</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.nytimes.com/2019/03/02/opinion/sunday/right-wing-site-comments.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.nytimes.com/2019/03/02/opinion/sunday/right-wing-site-comments.html');return false;">
	Comment Moderating a Right-Wing Website</a> | 	<em>NY Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spiked-online.com/2019/02/28/the-guardians-anti-brexit-fake-news/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spiked-online.com/2019/02/28/the-guardians-anti-brexit-fake-news/');return false;">
	The Guardian’s Anti-Brexit Fake News</a> | 	Matt Kilcoyne	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/markdistefano/indepedent-media-group-comments-anti-semitism" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/markdistefano/indepedent-media-group-comments-anti-semitism');return false;">
	Left-Wing Media&#8217;s Anti-Semitism Problem</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thegwpf.com/the-supposedly-impartial-bbc-should-hang-its-head-in-shame-at-its-relentless-bias/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thegwpf.com/the-supposedly-impartial-bbc-should-hang-its-head-in-shame-at-its-relentless-bias/');return false;">
	Relentless Bias of the BBC on Climate Change</a> | 	<em>GWPF</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theverge.com/platform/amp/2019/2/25/18229714/cognizant-facebook-content-moderator-interviews-trauma-working-conditions-arizona" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theverge.com/platform/amp/2019/2/25/18229714/cognizant-facebook-content-moderator-interviews-trauma-working-conditions-arizona');return false;">
	The Secret Lives of Facebook Moderators</a> | 	<em>The Verge</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.iaindale.com/articles/19-things-i-like" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.iaindale.com/articles/19-things-i-like');return false;">
	19 Things I Like</a> | 	Iain Dale	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/world/iran-social-media-under-threat-in-crackdown-rn5gbbx2w" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/world/iran-social-media-under-threat-in-crackdown-rn5gbbx2w');return false;">
	Iran: Social Media Crackdown</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-decline-and-fall-of-brand-bbc/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-decline-and-fall-of-brand-bbc/');return false;">
	The Decline and Fall of Brand BBC</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.rand.org/blog/articles/2018/05/how-to-increase-immunity-to-truth-decay.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.rand.org/blog/articles/2018/05/how-to-increase-immunity-to-truth-decay.html');return false;">
	How to Increase Immunity to Truth Decay</a> | 	<em>RAND</em>
	</span>
	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may');return false;">
	Farage Calls Out Remainer Petition</a> | 	<em>Express</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/21/mrs-may-offering-quit-might-takes-get-deal-passed" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/21/mrs-may-offering-quit-might-takes-get-deal-passed');return false;">
	May&#8217;s Resignation Now Her Strongest Card</a> | 	Fraser Nelson	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2019/03/the-price-may-is-paying-for-survival-is-powerlessness.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2019/03/the-price-may-is-paying-for-survival-is-powerlessness.html');return false;">
	May Accepts Powerlessness for Survival</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/03/20/german-alarm-grows-eus-dangerous-ultimatum-terms-britain/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/03/20/german-alarm-grows-eus-dangerous-ultimatum-terms-britain/');return false;">
	Germany Scared of No Deal After EU&#8217;s Brexit Ultimatum</a> | 	AEP	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/f246ef42-4b27-11e9-9ce9-2870f730ce44" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/f246ef42-4b27-11e9-9ce9-2870f730ce44');return false;">
	We Won’t Be Caught Out by the Backstop</a> | 	Lord Pannick QC	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8675691/mps-vote-theresa-mays-deal-brexit-slipping-hardliners-chasing-fantasy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8675691/mps-vote-theresa-mays-deal-brexit-slipping-hardliners-chasing-fantasy/');return false;">
	Brexit Is Slipping Away</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/platform/2019/03/anthony-speaight-six-reasons-why-we-are-now-less-likely-to-be-trapped-in-the-backstop.html?utm_medium=email&#038;utm_campaign=Wednesday%2020th%20March%202019&#038;utm_content=Wednesday%2020th%20March%202019+CID_96705832f1dcea5d792d6fba9e9aa00e&#038;utm_source=Daily%20Email&#038;utm_term=Six%20reasons%20why%20we%20are%20now%20less%20likely%20to%20be%20trapped%20in%20the%20backstop" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2019/03/anthony-speaight-six-reasons-why-we-are-now-less-likely-to-be-trapped-in-the-backstop.html?utm_medium=email&#038;utm_campaign=Wednesday%2020th%20March%202019&#038;utm_content=Wednesday%2020th%20March%202019+CID_96705832f1dcea5d792d6fba9e9aa00e&#038;utm_source=Daily%20Email&#038;utm_term=Six%20reasons%20why%20we%20are%20now%20less%20likely%20to%20be%20trapped%20in%20the%20backstop');return false;">
	Reasons We&#8217;re Unlikely To Be Trapped in Backstop</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/19/donald-trump-junior-says-theresa-may-should-have-taken-his-fathers-brexit-advice/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/19/donald-trump-junior-says-theresa-may-should-have-taken-his-fathers-brexit-advice/');return false;">
	May Should&#8217;ve Taken My Dad&#8217;s Brexit Advice</a> | 	Donald Trump Jr	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/03/the-uks-legal-right-to-leave-the-backstop-is-stronger-than-thought/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/03/the-uks-legal-right-to-leave-the-backstop-is-stronger-than-thought/');return false;">
	UK&#8217;s Right to Leave Backstop is Stronger</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/dont-blame-bercow-for-the-governments-brexit-woes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/dont-blame-bercow-for-the-governments-brexit-woes/');return false;">
	Don’t Blame Bercow for the Government’s Brexit Woes</a> | 	<em>CapX</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/18/believe-civil-service-trying-sink-brexit-have-seen-inside/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/18/believe-civil-service-trying-sink-brexit-have-seen-inside/');return false;">
	Civil Service Are Trying to Sink Brexit</a> | 	Anonymous	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/the-cradle-of-anti-democracy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-cradle-of-anti-democracy/');return false;">
	Parliament Blocks Britain From Brexit</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://inews.co.uk/opinion/comment/no-brexit-vote-may-deal/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://inews.co.uk/opinion/comment/no-brexit-vote-may-deal/');return false;">
	It&#8217;s May’s Meal Or No Brexit</a> | 	Mark Wallace	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/is-europe-suffering-from-japanification/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/is-europe-suffering-from-japanification/');return false;">
	Is Europe Suffering From Japanification?</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6820093/NORMAN-LAMONT-Tory-MPs-kill-Brexit-NEVER-forgiven.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6820093/NORMAN-LAMONT-Tory-MPs-kill-Brexit-NEVER-forgiven.html');return false;">
	Brexit Opportunity Will Never Happen Again</a> | 	Norman Lamont	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may');return false;">
	Farage Calls Out Remainer Petition</a> | 	<em>Express</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.co.uk/article/inside-the-77th-brigade-britains-information-warfare-military');return false;">
	Inside the British Army&#8217;s Info Warfare Brigade</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://hackernoon.com/how-google-collapsed-b6ffa82198ee" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://hackernoon.com/how-google-collapsed-b6ffa82198ee');return false;">
	The Coming Collapse of Google</a> | 	<em>Hacker Noon</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/03/08/the-wetherspoon-app-is-the-pinnacle-of-human-progress/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/03/08/the-wetherspoon-app-is-the-pinnacle-of-human-progress/');return false;">
	Wetherspoon’s App is Pinnacle of Human Progress</a> | 	<em>1828</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/can-we-use-automation-to-move-to-a-four-day-week/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/can-we-use-automation-to-move-to-a-four-day-week/');return false;">
	Will Automation Move Us to 4-Day Week?</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theverge.com/platform/amp/2019/2/25/18229714/cognizant-facebook-content-moderator-interviews-trauma-working-conditions-arizona" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theverge.com/platform/amp/2019/2/25/18229714/cognizant-facebook-content-moderator-interviews-trauma-working-conditions-arizona');return false;">
	The Secret Lives of Facebook Moderators</a> | 	<em>The Verge</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/world/iran-social-media-under-threat-in-crackdown-rn5gbbx2w" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/world/iran-social-media-under-threat-in-crackdown-rn5gbbx2w');return false;">
	Iran: Social Media Crackdown</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.rand.org/blog/articles/2018/05/how-to-increase-immunity-to-truth-decay.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.rand.org/blog/articles/2018/05/how-to-increase-immunity-to-truth-decay.html');return false;">
	How to Increase Immunity to Truth Decay</a> | 	<em>RAND</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.libertarianism.org/building-tomorrow/i-don&#039;t-think-internet-anonymity-means-what-you-think-it-means" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.libertarianism.org/building-tomorrow/i-don&#039;t-think-internet-anonymity-means-what-you-think-it-means');return false;">
	Internet Anonymity Isn&#8217;t Privacy</a> | 	<em>Libertarianism.org</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups');return false;">
	Is Facebook Targeting Pro-Brexit Pages?</a> | 	Andrew Allison	<br />

	<span class="seen-elsewhere">
		<a href="https://www.engadget.com/2019/01/21/alexandria-ocasio-cortez-twitch-stream/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.engadget.com/2019/01/21/alexandria-ocasio-cortez-twitch-stream/');return false;">
	AOC Appears in&#8217;Donkey Kong 64&#8242; Twitch Stream</a> | 	<em>Engadget</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://thehill.com/policy/transportation/425993-tesla-to-layoff-7-percent-of-workforce" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://thehill.com/policy/transportation/425993-tesla-to-layoff-7-percent-of-workforce');return false;">
	Tesla to Layoff 7 Percent of Workforce</a> | 	<em>The Hill</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wired.com/story/facebook-10-year-meme-challenge/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.com/story/facebook-10-year-meme-challenge/');return false;">
	Is Facebook&#8217;s &#8217;10 Year Challenge&#8217; a Harmless Meme?</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.geekwire.com/2019/elon-musk-says-spacex-assembled-starship-test-rocket-shiny-retro-look/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.geekwire.com/2019/elon-musk-says-spacex-assembled-starship-test-rocket-shiny-retro-look/');return false;">
	SpaceX Assembles Shiny Retro Test Starship</a> | 	<em>GeekWire</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/01/10/sexism-sex-burning-injustice-women-face-2019-banned-sex-toy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/01/10/sexism-sex-burning-injustice-women-face-2019-banned-sex-toy/');return false;">
	Banned Sex Toy at CES Shows Sexism in Sex</a> | 	<em>Telegraph</em>
	</span>
	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/theresa-may-knife-crime-pmqs-stabbings-police-cuts-austerity-a8810181.html');return false;">
	Theresa May Offers No Defence At All</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/06/tories-meant-party-law-order-happened/');return false;">
	Of Course, Mrs May, It&#8217;s Labour&#8217;s Fault</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/mar/06/brexit-ministers-government-inability');return false;">
	Our Zombie Ministers</a> | 	<em>The Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/request-for-footage-of-mps-alleged-groping-qw7dm9rrs');return false;">
	Request for Footage of MP&#8217;s Groping</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2019/feb/06/donald-tusks-special-place-in-hell-looks-like-where-we-are-right-now');return false;">
	Hell Looks Like Where We Are Right Now</a> | 	<em>Guardian</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/hell-hath-no-fury-like-a-eurocrat-who-has-heard-it-all-before-n2vnzr706');return false;">
	Hell Hath no Fury Like a Eurocrat</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6676161/QUENTIN-LETTS-Hell-surely-special-shelf-functionaries-Brussels.html');return false;">
	Hell Has a Shelf for Functionaries of Brussels</a> | 	<em>Daily Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/last-nights-votes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/last-nights-votes/');return false;">
	On Last Night’s Votes</a> | 	John Redwood MP	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/');return false;">
	ERG Should Back Brady&#8217;s Amendment</a> | 	James Forsyth	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob');return false;">
	JRM: Suspend Parliament if it Tries To Block &#8216;No Deal&#8217;</a> | 	<em>CityAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/');return false;">
	Buckingham Tories Looking for Bercow Replacement</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/');return false;">
	What Would a May Victory Mean?</a> | 	Centre for Brexit Studies	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/');return false;">
	Politics is a Bucket of Petrol. Bercow Has a Match.</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/');return false;">
	Bercow Has Abandoned Objectivity</a> | 	Tom Harris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-politics-parliaments-46810616" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-politics-parliaments-46810616');return false;">
	Bercow No Confidence Motion &#8220;Looks Pretty Certain&#8221;</a> | 	<em>BBC</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/climate-change-quotas-proposed-for-rte-output-n552b8qcm" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/climate-change-quotas-proposed-for-rte-output-n552b8qcm');return false;">
	Climate Change Content Quotas for Ireland&#8217;s RTÉ</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2019/03/06/vegans-accused-killing-piglets-accident-storming-farm-cuddle" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2019/03/06/vegans-accused-killing-piglets-accident-storming-farm-cuddle');return false;">
	Vegan Farm Stormers Accused of Killing Piglets</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://1828uk.com/2019/03/06/britain-should-follow-canadas-leadership-and-legalise-cannabis-1-1/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://1828uk.com/2019/03/06/britain-should-follow-canadas-leadership-and-legalise-cannabis-1-1/');return false;">
	Britain Should Legalise Cannabis</a> | 	Crispin Blunt	<br />

	<span class="seen-elsewhere">
		<a href="https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://quillette.com/2019/02/27/why-renewables-cant-save-the-planet/');return false;">
	Renewables Can&#8217;t Save the Planet</a> | 	Michael Shellenberger	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeednews.com/article/tomwarren/wwf-world-wide-fund-nature-parks-torture-death" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeednews.com/article/tomwarren/wwf-world-wide-fund-nature-parks-torture-death');return false;">
	WWF’s Secret War</a> | 	<em>BuzzFeed</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thegwpf.com/the-supposedly-impartial-bbc-should-hang-its-head-in-shame-at-its-relentless-bias/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thegwpf.com/the-supposedly-impartial-bbc-should-hang-its-head-in-shame-at-its-relentless-bias/');return false;">
	Relentless Bias of the BBC on Climate Change</a> | 	<em>GWPF</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/politics/8457153/uk-spent-billion-on-foreign-aid-green-schemes-wealthy-nations/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/politics/8457153/uk-spent-billion-on-foreign-aid-green-schemes-wealthy-nations/');return false;">
	£440m Aid For Green Schemes in Wealthy Countries</a> | 	<em>Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.foreignaffairs.com/articles/2019-02-12/less-zero" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.foreignaffairs.com/articles/2019-02-12/less-zero');return false;">
	Less Than Zero: Carbon-Removal Technologies</a> | 	<em>CFR</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/02/if-children-want-to-protest-against-climate-change-why-not-do-it-at-the-weekend/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/02/if-children-want-to-protest-against-climate-change-why-not-do-it-at-the-weekend/');return false;">
	Why Don&#8217;t the Kids Protest at the Weekend?</a> | 	Toby Young	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6686539/Lords-sleaze-watchdog-launches-probe-Tory-peer-John-Gummer.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6686539/Lords-sleaze-watchdog-launches-probe-Tory-peer-John-Gummer.html');return false;">
	Green Gummer&#8217;s Lord&#8217;s Sleaze Investigation</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government');return false;">
	Ditch Nannyish Preachers, Not Tony the Tiger</a> | 	Kate Andrews	<br />

	<span class="seen-elsewhere">
		<a href="https://www.mirror.co.uk/news/world-news/billionaire-tycoon-who-urged-brits-13884036" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.mirror.co.uk/news/world-news/billionaire-tycoon-who-urged-brits-13884036');return false;">
	Anti-Meat Tycoon Tucks Into 20,000-Calorie Burger</a> | 	<em>Mirror</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/whats-the-real-reason-greg-clark-doesnt-like-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/whats-the-real-reason-greg-clark-doesnt-like-brexit/');return false;">
	Why Doesn&#8217;t Greg Clark Like Brexit?</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8221787/government-bid-force-restaurants-calorie-menus-scrapped/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8221787/government-bid-force-restaurants-calorie-menus-scrapped/');return false;">
	Cabinet Heroes Stave Off Calorie Nannies</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://qz.com/1506764/ways-the-world-improved-in-2018-in-charts/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://qz.com/1506764/ways-the-world-improved-in-2018-in-charts/');return false;">
	How the World&#8217;s Got Better</a> | 	<em>Quartz</em>
	</span>
	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/news/politics/1103577/brexit-revoke-article-50-petition-nigel-farage-russia-hugh-grant-theresa-may');return false;">
	Farage Calls Out Remainer Petition</a> | 	<em>Express</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/21/mrs-may-offering-quit-might-takes-get-deal-passed" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/21/mrs-may-offering-quit-might-takes-get-deal-passed');return false;">
	May&#8217;s Resignation Now Her Strongest Card</a> | 	Fraser Nelson	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/03/20/german-alarm-grows-eus-dangerous-ultimatum-terms-britain/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/03/20/german-alarm-grows-eus-dangerous-ultimatum-terms-britain/');return false;">
	Germany Scared of No Deal After EU&#8217;s Brexit Ultimatum</a> | 	AEP	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/19/donald-trump-junior-says-theresa-may-should-have-taken-his-fathers-brexit-advice/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/19/donald-trump-junior-says-theresa-may-should-have-taken-his-fathers-brexit-advice/');return false;">
	May Should&#8217;ve Taken My Dad&#8217;s Brexit Advice</a> | 	Donald Trump Jr	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/03/the-uks-legal-right-to-leave-the-backstop-is-stronger-than-thought/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/03/the-uks-legal-right-to-leave-the-backstop-is-stronger-than-thought/');return false;">
	UK&#8217;s Right to Leave Backstop is Stronger</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/18/believe-civil-service-trying-sink-brexit-have-seen-inside/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/18/believe-civil-service-trying-sink-brexit-have-seen-inside/');return false;">
	Civil Service Are Trying to Sink Brexit</a> | 	Anonymous	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6820093/NORMAN-LAMONT-Tory-MPs-kill-Brexit-NEVER-forgiven.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6820093/NORMAN-LAMONT-Tory-MPs-kill-Brexit-NEVER-forgiven.html');return false;">
	Brexit Opportunity Will Never Happen Again</a> | 	Norman Lamont	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/03/17/back-pms-deal-need-proof-next-stage-brexit-talks-will-radically/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/03/17/back-pms-deal-need-proof-next-stage-brexit-talks-will-radically/');return false;">
	We Need Proof Future Talks Will be Radically Different</a> | 	Boris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/alexwickham/theresa-may-rebels-brexit-resign" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexwickham/theresa-may-rebels-brexit-resign');return false;">
	MPs tell May: Quit and We&#8217;ll Vote for the Deal</a> | 	Alex Wickham	<br />

	<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/comment/expresscomment/1101225/brexit-news-theresa-may-deal-meaningful-vote-EU" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/comment/expresscomment/1101225/brexit-news-theresa-may-deal-meaningful-vote-EU');return false;">
	Minford and Grimes Say Back the Deal to Save Brexit</a> | 	<em>Express</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/comment/expresscomment/1101225/brexit-news-theresa-may-deal-meaningful-vote-EU" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/comment/expresscomment/1101225/brexit-news-theresa-may-deal-meaningful-vote-EU');return false;">
	This is the Best Brexit We&#8217;ll Get</a> | 	Darren Grimes	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/ive-led-us-to-the-exit-its-mays-deal-or-nothing-wscs7gh5n" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/ive-led-us-to-the-exit-its-mays-deal-or-nothing-wscs7gh5n');return false;">
	Take the Prize on Offer</a> | 	Matthew Elliott	<br />

	<span class="seen-elsewhere">
		<a href="https://www.spectator.co.uk/2019/03/the-case-for-prosecuting-bloody-sunday-soldier-f/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2019/03/the-case-for-prosecuting-bloody-sunday-soldier-f/');return false;">
	The Case for Prosecuting Soldier F</a> | 	Douglas Murray	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/03/the-brexit-paradox-that-spells-doom-for-the-independent-group/amp/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/03/the-brexit-paradox-that-spells-doom-for-the-independent-group/amp/');return false;">
	Brexit Paradox Dooms TIG</a> | 	James Kanagasooriam	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/03/15/eurosceptic-jurists-offer-brexiteers-excuse-seek-back-theresa/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/03/15/eurosceptic-jurists-offer-brexiteers-excuse-seek-back-theresa/');return false;">
	Strasbourg Makes it Harder for EU to Exploit Backstop</a> | 	AEP	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Jean-Claude Juncker on negotiating hard:</p>
<blockquote><p><em>“Allow me to tell you a little secret: I didn’t sleep much because of Mrs May last night”.</em></p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-332521" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-332521" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Jean-Claude%20Juncker%20on%20Negotiating%20Hard%20https%3A%2F%2Forder-order.com%2Fquote%2Fjean-claude-juncker-hard-negotiations%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-332521" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://order-order.com/quote/jean-claude-juncker-hard-negotiations/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="https://www.ebay.co.uk/itm/Obama-Biden-Badge-/113012560645?_trksid=p2385738.m4383.l4275.c10" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2019/03/obama-biden.png" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/21/simon-franks-dick-pic-sparks-sexual-harassment-discrimination-case/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/03/dick-pics-e1553249380267.png?fit=200%2C262&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/21/simon-franks-dick-pic-sparks-sexual-harassment-discrimination-case/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/21/foreign-actors-hijack-article-50-petition-fake-signatures/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/petition-e1553249283928.png?fit=200%2C213&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/21/foreign-actors-hijack-article-50-petition-fake-signatures/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/20/courts-reject-another-jolyon-lawsuit-order-pay-8000-costs/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/jolyon-8k-1.png?fit=172%2C199&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/20/courts-reject-another-jolyon-lawsuit-order-pay-8000-costs/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/19/caroles-wylie-whitewash/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/03/carole-wylie-e1553248638184.png?fit=200%2C147&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/19/caroles-wylie-whitewash/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/19/bercow-female-mps-moaning-sexism-defence-mechanism-inadequacy/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/03/bercow-sexism-1.png?fit=398%2C477&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/19/bercow-female-mps-moaning-sexism-defence-mechanism-inadequacy/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/18/brexit-can-stopped-no-deal-brexit-unlikely-take-certain-choice/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/sigh.jpg?fit=527%2C472&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/18/brexit-can-stopped-no-deal-brexit-unlikely-take-certain-choice/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/15/theresa-mays-tossing-tax/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/tossing-tax-e1552926659868.png?fit=200%2C153&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/15/theresa-mays-tossing-tax/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/15/skiving-kids-chant-theresa-mays-fing-whre/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/tmay.png?fit=543%2C426&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/15/skiving-kids-chant-theresa-mays-fing-whre/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/15/top-lawyers-strasbourg-deal-significantly-reduced-risk-permanent-backstop/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/03/strasbourg-risk-e1552926310914.png?fit=200%2C208&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/15/top-lawyers-strasbourg-deal-significantly-reduced-risk-permanent-backstop/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/14/412-mps-voted-delay-brexit/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/brexit-delayers-e1552925900697.png?fit=200%2C177&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/14/412-mps-voted-delay-brexit/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/14/uk-unilaterally-withdrawn-52-treaties-last-30-years/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/uk-treaties-e1552925676767.png?fit=200%2C205&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/14/uk-unilaterally-withdrawn-52-treaties-last-30-years/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/13/lord-steel-admits-cyril-smith-confessed/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/03/cyril-steel.png?fit=172%2C159&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/13/lord-steel-admits-cyril-smith-confessed/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/13/carole-uncovers-shocking-new-arron-bankski-plot/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/03/carole-plot-e1552571456133.png?fit=200%2C225&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/13/carole-uncovers-shocking-new-arron-bankski-plot/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/13/another-childs-letter-tusk/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/03/tusk-letter.png?fit=540%2C749&#038;ssl=1?quality=70" class="img-responsive" alt="Another Child&#8217;s Letter to Tusk" title="Another Child&#8217;s Letter to Tusk" />
			</a>
			<a href="https://order-order.com/2019/03/13/another-childs-letter-tusk/" style="display:block;">
			<span class="mid-bar-post">Another Child&#8217;s Letter to Tusk</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/12/cox-spanking-little-buttock-fondling/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/03/cox-spanking-e1552479895559.png?fit=200%2C206&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/12/cox-spanking-little-buttock-fondling/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/11/corbyn-held-another-minutes-silence-ira-fighters-1984/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/03/corbyn-ira-e1552385815712.png?fit=200%2C171&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/11/corbyn-held-another-minutes-silence-ira-fighters-1984/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/08/judge-crushes-remainers-claims-referendum-result-invalid/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/03/judge-crushes-remainers-e1552385614347.png?fit=200%2C191&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/08/judge-crushes-remainers-claims-referendum-result-invalid/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/11/farages-brexit-party-now-meps-ukip/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/03/farag.jpg?fit=555%2C430&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/11/farages-brexit-party-now-meps-ukip/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/03/11/paul-mason-dismisses-left-wing-bullying-politics-live/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/03/pollive.jpg?fit=551%2C457&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/03/11/paul-mason-dismisses-left-wing-bullying-politics-live/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/03\/22\/expense-fiddling-tory-mp-faces-jail\/":334926,"https:\/\/order-order.com\/quote\/jean-claude-juncker-hard-negotiations\/":332521};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/03/22/expense-fiddling-tory-mp-faces-jail/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://grb48htxzgajyuuc-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c6bee1025526a1a2148737b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'113051111',post:'334926',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '334926' ]);
</script>
</body>
</html>
<!--
	generated 141 seconds ago
	generated in 0.377 seconds
	served from batcache in 0.003 seconds
	expires in 159 seconds
-->
