<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Lord Feldman Breaks Lobbyists&#039; Code -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lord Feldman Breaks Lobbyists&#039; Code -" />
<meta property="og:description" content="Congratulations to Lord Feldman, the former Conservative Party chairman on becoming Managing Partner for lobbyists Tulchan Communications. The firm&#8217;s website boasts that: &#8220;The line between boardroom and political issues is becoming ever more blurred as corporates consider the long-term repercussions of political and regulatory uncertainty. Navigating the world of government is vital if a company &hellip;" />
<meta property="og:url" content="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Lobbyists" />
<meta property="article:tag" content="Tulchan" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2019-02-06T14:00:38+00:00" />
<meta property="article:modified_time" content="2019-02-06T13:29:09+00:00" />
<meta property="og:updated_time" content="2019-02-06T13:29:09+00:00" />
<meta property="og:image" content="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/uploads/2015/11/lord-feldman-008.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Congratulations to Lord Feldman, the former Conservative Party chairman on becoming Managing Partner for lobbyists Tulchan Communications. The firm&#8217;s website boasts that: &#8220;The line between boardroom and political issues is becoming ever more blurred as corporates consider the long-term repercussions of political and regulatory uncertainty. Navigating the world of government is vital if a company [&hellip;]" />
<meta name="twitter:title" content="Lord Feldman Breaks Lobbyists&#039; Code -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i0.wp.com/order-order.com/wp-content/uploads/2010/02/lobbyist-corruption.gif?fit=480%2C189&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2019-02-06T14:00:38+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/order-order-v2-pressable-clone/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/order-order-v2-pressable-clone/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/order-order-v2-pressable-clone/wp-content/themes/orderorder-2015/style.css?ver=4.9.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/order-order-v2-pressable-clone/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/order-order-v2-pressable-clone/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=325171' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F02%2F06%2Flord-feldman-breaks-lobbyists-code%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2019%2F02%2F06%2Flord-feldman-breaks-lobbyists-code%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	var mappingadunitname = googletag.sizeMapping().
	addSize([992, 0], [[970, 90], [728, 90], [300, 250], [1, 1]]). //desktop
	addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 50], [320, 100], [300, 250], [1, 1]]). //mobile
	addSize([0, 0], [[320, 50], [1, 1]]). //other
	build();
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
	googletag.defineSlot('/360007671/Onscroll_VET_unit', [1, 1], 'div-gpt-ad-1531746480276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->
	
<style>
	#oosearchbox .tab { overflow: hidden;}
	#oosearchbox .tabcontent { animation: fadeEffect 0.5s; }
	#oosearchbox .tab button.tablinks { border: none; background: transparent; padding: 0; max-width: 15%; align-items: baseline; text-align: left; margin-left: -10px; }
	#oosearchbox .tab button.tablinks:first-child { margin-left: 0 !important; }
	#oosearchbox .tab button.tablinks.active img { opacity: 1 !important; z-index: 999 !important; }
	#oosearchbox .tab button.tablinks img { padding: 0; width: 100%; border-radius: 7px 15px 0px 0px; opacity: 0.9; position: relative; box-shadow: rgba(0, 0, 0, 0.3) 3px 3px 3px; }
	#oosearchbox .tab button.tablinks:nth-child(1) img { z-index: 10; }
	#oosearchbox .tab button.tablinks:nth-child(2) img { z-index: 9; }
	#oosearchbox .tab button.tablinks:nth-child(3) img { z-index: 8; }
	#oosearchbox .tab button.tablinks:nth-child(4) img { z-index: 7; }
	#oosearchbox .tab button.tablinks:nth-child(5) img { z-index: 6; }
	#oosearchbox .tab button.tablinks:nth-child(6) img { z-index: 5; }
</style>

</head>

<body class="post-template-default single single-post postid-325171 single-format-standard category-GuidoFawkes">
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=23627"></script>	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
<div id='div-gpt-ad-1531746480276-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/02/06/swiss-welcome-brexit/">Swiss Welcome Brexit<span class="desc">5:15 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/02/06/top-law-firm-says-backstop-illegal-eu-law/">Top Law Firm Including Former Senior EU Lawyer Says Backstop is Illegal Under EU Law<span class="desc">5:05 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/02/06/scottish-tory-mp-removed-strangers-bar-police/">Scottish Tory MP Removed From Strangers Bar By Police<span class="desc">3:01 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/">Lord Feldman Breaks Lobbyists&#8217; Code<span class="desc">2:00 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/richard-burgon-wins-nazi-imagery-libel-case-sun/">Richard Burgon Wins £30,000 Damages in &#8216;Nazi Imagery&#8217; Libel Case Against <em>The Sun</em><span class="desc">10:52 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/media-ignore-new-production-worlds-best-selling-car-uk/">Media Ignore New Production of World&#8217;s Best-Selling Car in UK<span class="desc">10:39 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/05/sky-news-goes-raw/">Sky News Goes Raw<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/04/whistleblower-wylie-gets-ethical-new-data-targeting-job/">Cambridge Analytica &#8216;Whistleblower&#8217; Wylie Gets &#8216;Ethical&#8217; New Data-Targeting Job<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/02/06/swiss-welcome-brexit/">Swiss Welcome Brexit<span class="desc">5:15 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/02/06/top-law-firm-says-backstop-illegal-eu-law/">Top Law Firm Including Former Senior EU Lawyer Says Backstop is Illegal Under EU Law<span class="desc">5:05 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/02/06/lidington-skewered-backstop/">Lidington Skewered Over Backstop<span class="desc">1:15 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2019/02/06/tusk-varadkar-joke-hell-comment/">Tusk and Varadkar Joke About Hell Comment<span class="desc">12:16 pm</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/tech-problems-leave-tory-staff-nothing/">Tech Problems Leave Tory Staff With Nothing To Do<span class="desc">10:11 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/05/ipsa-paying-compensation-parliamentary-staffers-following-data-breach/">IPSA Paying Out Compensation to Parliamentary Staffers Following Data Breach<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/04/whistleblower-wylie-gets-ethical-new-data-targeting-job/">Cambridge Analytica &#8216;Whistleblower&#8217; Wylie Gets &#8216;Ethical&#8217; New Data-Targeting Job<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/01/information-commissioner-fines-arron-banks-120000/">Information Commissioner Fines Arron Banks £120,000<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/lidington-skewered-backstop/">Lidington Skewered Over Backstop<span class="desc">1:15 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/bridgen-commends-corbyns-brexiteer-credentials/">Bridgen Commends Corbyn&#8217;s Brexiteer Credentials<span class="desc">12:23 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/dpmqs-whos-asking-questions-4/">DPMQs: Who&#8217;s Asking The Questions?<span class="desc">11:50 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/05/youth-issues/">Youth Issues<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/04/climate-change-committee-chair-took-600000-green-groups-family-business/">Climate Change Committee Chair Took £600,000 From Green Groups For His Private Business<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/01/30/churchill-hating-msp-self-described-communist-wanted-congratulate-kim-jong-un/">Churchill-Hating MSP is Self-Described Communist and Kim Jong-Un Fan<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/01/25/green-party-mayoral-contender-hypnotises-women-grow-bigger-boobs/">Green Party Mayoral Contender Hypnotises Women To Grow Bigger Boobs<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/01/25/elite-fly-1500-private-jets-davos-discuss-climate-change/">Elite Fly 1,500 Private Jets To Davos To Discuss Climate Change<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/swiss-welcome-brexit/">Swiss Welcome Brexit<span class="desc">5:15 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/06/tusk-varadkar-joke-hell-comment/">Tusk and Varadkar Joke About Hell Comment<span class="desc">12:16 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/05/jacob-rees-moggs-brexit-song/">Jacob Rees-Mogg&#8217;s Brexit Song<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2019/02/05/sky-news-goes-raw/">Sky News Goes Raw<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-325171" class="post-325171 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes tag-lobbyists tag-tulchan people-andrew-feldman">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/" rel="bookmark">Lord Feldman Breaks Lobbyists&#8217; Code</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-full wp-image-213642" src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/11/lord-feldman-008.jpg?resize=460%2C276&#038;ssl=1" alt="" width="460" height="276" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2015/11/lord-feldman-008.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/order-order.com/wp-content/uploads/2015/11/lord-feldman-008.jpg?resize=172%2C103&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2015/11/lord-feldman-008.jpg?resize=270%2C162&amp;ssl=1 270w" sizes="(max-width: 460px) 100vw, 460px" data-recalc-dims="1" /></p>
<p>Congratulations to Lord Feldman, the former Conservative Party chairman on becoming Managing Partner for lobbyists Tulchan Communications. The firm&#8217;s <a href="http://www.tulchangroup.com/what-we-do/">website</a> boasts that:</p>
<blockquote><p><em>&#8220;The line between boardroom and political issues is becoming ever more blurred as corporates consider the long-term repercussions of political and regulatory uncertainty. Navigating the world of government is vital if a company is to fully understand its stakeholder environment and manage external risks. Our policy advisory team has extensive government and public policy experience. We help companies identify political risks and counsel them on strategic engagement to best position them with regulatory and political audiences.&#8221;</em></p></blockquote>
<p>Feldman knows his way round politics. <span style="color: #ff0000;"><em>He also knows his way round the rules of the game&#8230;</em></span></p>
<p>Yesterday the <a href="https://www.prweek.com/article/1524792/public-affairs-board-releases-new-lobbying-code-conduct">Public Affairs Board</a> issued a new, unified Public Affairs Code for the industry, following a lobbying industry-wide consultation, it comes into effect at the end of this month.</p>
<p dir="ltr">The code and its independent complaints, determination, and disciplinary rules and procedures will apply to the Public Relations and Communications Association&#8217;s 30,000 members that conduct public affairs. The PRCA-established definition of public affairs is used in the Code, defined as<em> &#8220;activities which are carried out in the course of a business for the purpose of (a) influencing government, (b) or advising others how to influence government.&#8221;</em> <span style="color: #ff0000;"><em>Services Tulchan and their well connected managing partner self-evidently offer clients.</em></span></p>
<p dir="ltr">Under the code lobbyists can&#8217;t employ parliamentarians. All this means Lord Feldman and Tulchan Communications are in breach of the new Public Affairs Code. How does he square this problem? <span style="color: #ff0000;"><em>Tulchan and Lord Feldman simply haven&#8217;t signed up to the code&#8230;</em></span></p>
<ul>
<li dir="ltr"><em>See also:</em> <a href="https://order-order.com/2017/07/04/feldman-lobbying-job-avoids-scrutiny"><em>Feldman Lobbying Job Avoids Oversight</em> </a></li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-325171" class="share-facebook sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-325171" class="share-twitter sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Lord%20Feldman%20Breaks%20Lobbyists%27%20Code%20https%3A%2F%2Forder-order.com%2F2019%2F02%2F06%2Flord-feldman-breaks-lobbyists-code%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-325171" class="share-linkedin sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/lobbyists/" rel="tag">Lobbyists</a>, <a href="https://order-order.com/tag/tulchan/" rel="tag">Tulchan</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/andrew-feldman/" rel="tag">Andrew Feldman</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2019/02/06/lord-feldman-breaks-lobbyists-code/">February 6, 2019 at 2:00 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2019\/02\/06\/lord-feldman-breaks-lobbyists-code\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-325171"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Lord Feldman Breaks Lobbyists&#8217; Code"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass se">
			
			<!-- Seen elsewhere -->
				

			<h3 id="seen-elsewhere-title" class="heading-title se">
									Seen Elsewhere								</h3>

                        <!--325171 :: GuidoFawkes -->
			<div class="tab">
			  <button class="tablinks" onclick="openTab(event, 'main')" id="defaultOpen"><img src="/wp-content/uploads/2016/07/gf-button-125.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'media')" ><img src="/wp-content/uploads/2016/07/125media-guido.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'euro')" ><img src="/wp-content/uploads/2016/07/head2.png"></button>
			  <button class="tablinks" onclick="openTab(event, 'techno')" ><img src="/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'sketch')" ><img src="/wp-content/uploads/2016/07/portcullis.jpg"></button>
			  <button class="tablinks" onclick="openTab(event, 'gaia')" ><img src="/wp-content/uploads/2016/07/enviro-guido.gif"></button>
			  <button class="tablinks" onclick="openTab(event, 'guy')" ><img src="/wp-content/uploads/2016/07/guy-news-button.jpg"></button>
			</div>
			
			
				<div id="main" class="tabcontent">
					<div class="whitebg">
							<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-scotland-scotland-politics-47149988" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-scotland-scotland-politics-47149988');return false;">
	Ross Thomson: Tories Investigate MP Bar Incident</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.mirror.co.uk/news/politics/tory-mp-ross-thomson-spoken-13961835" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.mirror.co.uk/news/politics/tory-mp-ross-thomson-spoken-13961835');return false;">
	Tory MP Ross Thomson spoken to by police</a> | 	<em>Mirror</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thenational.scot/news/17413218.scottish-tory-mp-removed-from-westminster-bar-by-police/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thenational.scot/news/17413218.scottish-tory-mp-removed-from-westminster-bar-by-police/');return false;">
	Police Called to Remove MP from Bar</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://stv.tv/news/politics/1435315-scots-tory-mp-led-away-by-police-from-commons-bar/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://stv.tv/news/politics/1435315-scots-tory-mp-led-away-by-police-from-commons-bar/');return false;">
	Tory MP Led Away By Police From Commons Bar</a> | 	<em>STV</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.heraldscotland.com/news/17413170.aberdeen-mp-ross-thomson-removed-from-westminster-pub-by-police/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.heraldscotland.com/news/17413170.aberdeen-mp-ross-thomson-removed-from-westminster-pub-by-police/');return false;">
	Ross Thomson &#8216;Removed From Pub By Police&#8217;</a> | 	<em>Herald</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/02/why-are-frauds-so-fascinating/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/02/why-are-frauds-so-fascinating/');return false;">
	Why are Frauds So Fascinating?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/trumps-bi-polar-state-of-the-union-explained/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/trumps-bi-polar-state-of-the-union-explained/');return false;">
	Trump’s Bi-Polar State of the Union</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/cd1ebea4-2898-11e9-a5ab-ff8ef2b976c7" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/cd1ebea4-2898-11e9-a5ab-ff8ef2b976c7');return false;">
	Unions at War Over Brexit</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/merkel-will-press-irish-for-compromise-on-hi-tech-solution-t75jhnxgg" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/merkel-will-press-irish-for-compromise-on-hi-tech-solution-t75jhnxgg');return false;">
	Merkel Will Press Ireland for Tech Compromise</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.libdemvoice.org/the-governments-probate-stealth-tax-is-unconstitutional-and-must-be-stopped-59893.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.libdemvoice.org/the-governments-probate-stealth-tax-is-unconstitutional-and-must-be-stopped-59893.html');return false;">
	Government’s Probate Stealth Tax</a> | 	<em>LibDemVoice</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://morningstaronline.co.uk/article/if-we-want-peoples-government-there-needs-be-peoples-brexit" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://morningstaronline.co.uk/article/if-we-want-peoples-government-there-needs-be-peoples-brexit');return false;">
	People’s Government Needs People’s Brexit.</a> | 	<em>Morning Star</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.instituteforgovernment.org.uk/blog/four-brexit-scenarios" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.instituteforgovernment.org.uk/blog/four-brexit-scenarios');return false;">
	Four Brexit Scenarios for Next Week</a> | 	<em>IFG</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/is-anti-semitism-the-one-intolerance-labour-finds-tolerable/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/is-anti-semitism-the-one-intolerance-labour-finds-tolerable/');return false;">
	The Intolerance Labour is Willing to Tolerate</a> | 	Tom Harris	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2019/02/the-pointlessness-of-a-peoples-vote/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2019/02/the-pointlessness-of-a-peoples-vote/');return false;">
	The Pointlessness of a People&#8217;s Vote</a> | 	<em>UnHerd</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/deal-no-deal-martin-selmayr-told-brexit-select-committee-divorce-bill-39-billion/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/deal-no-deal-martin-selmayr-told-brexit-select-committee-divorce-bill-39-billion/');return false;">
	What Selmayr Told Us Yesterday</a> | 	Craig Mackinlay	<br />

					</div>
				</div>
				<div id="media" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #c8c8c8">
							<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/vice-to-cut-250-staff-worldwide-to-cement-its-place-in-the-future-reports-say/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/vice-to-cut-250-staff-worldwide-to-cement-its-place-in-the-future-reports-say/');return false;">
	10% Staff Fired at <em>Vice</em></a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://en.ejo.ch/comment/have-digital-counterpublics-given-us-donald-trump-the-afd-and-brexit%20" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://en.ejo.ch/comment/have-digital-counterpublics-given-us-donald-trump-the-afd-and-brexit%20');return false;">
	Have Digital Counterpublics Given Us Populism?</a> | 	<em>EJO</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://reaction.life/buzzfeed-firings-pay-good-journalism-want/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://reaction.life/buzzfeed-firings-pay-good-journalism-want/');return false;">
	<em>Buzzfeed&#8217;s</em> Lesson for Journalism</a> | 	Iain Martin	<br />

	<span class="seen-elsewhere">
		<a href="https://dailycaller.com/2019/01/26/british-paper-apology-melania-article/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://dailycaller.com/2019/01/26/british-paper-apology-melania-article/');return false;">
	Telegraph&#8217;s Melania Mess</a> | 	<em>Daily Caller</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/the-new-mood-of-question-time-audiences-reflects-the-changing-brexit-debate/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/the-new-mood-of-question-time-audiences-reflects-the-changing-brexit-debate/');return false;">
	New <em>Question Time</em> Audience Significance</a> | 	<em>Speccie</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://spectator.us/bonfire-journalists-social-ideology/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://spectator.us/bonfire-journalists-social-ideology/');return false;">
	Bonfire of SJW Clickbait ‘Journalists’</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wsj.com/articles/buzzfeed-to-cut-15-of-its-workforce-11548286211" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wsj.com/articles/buzzfeed-to-cut-15-of-its-workforce-11548286211');return false;">
	<em>BuzzFeed</em> Cutting 250 More Jobs</a> | 	<em>WSJ</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/the-row-over-racist-abuse-of-diane-abbott-shows-how-far-momentum-will-sink/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/the-row-over-racist-abuse-of-diane-abbott-shows-how-far-momentum-will-sink/');return false;">
	Diane Abbott&#8217;s <em>Question</em> Time Row</a> | 	Isabelle Oakeshott	<br />

	<span class="seen-elsewhere">
		<a href="https://www.theguardian.com/commentisfree/2019/jan/16/westminster-apocalypse-may-tories-opportunity" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/commentisfree/2019/jan/16/westminster-apocalypse-may-tories-opportunity');return false;">
	Westminster Apocalypse</a> | 	Marina Hyde	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/the-bbcs-brazen-operation-to-ramp-up-no-deal-paranoia/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-bbcs-brazen-operation-to-ramp-up-no-deal-paranoia/');return false;">
	No-Deal Negativity Swamps BBC’s Brexit Coverage</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/far-left-falls-for-slick-anti-uk-videos-6x5qkt7fr" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/far-left-falls-for-slick-anti-uk-videos-6x5qkt7fr');return false;">
	Far Left Falls for Slick Kremlin Anti-UK Videos</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6579325/Leak-reveals-fury-ministers-manoeuvring-leadership-fights-save-Brexit-deal.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6579325/Leak-reveals-fury-ministers-manoeuvring-leadership-fights-save-Brexit-deal.html');return false;">
	Robbie Gibb Attacks Ministers&#8217; Media Freestyling</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-england-manchester-46820379" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-england-manchester-46820379');return false;">
	BBC Presenter Dianne Oxberry Dies Aged 51</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.pressgazette.co.uk/times-swings-into-black-as-suns-pre-tax-losses-triple/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressgazette.co.uk/times-swings-into-black-as-suns-pre-tax-losses-triple/');return false;">
	<em>Sun</em> Lost  £35m in 2018</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.buzzfeed.com/markdistefano/sun-reporters-right-wing-drudge-report" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/markdistefano/sun-reporters-right-wing-drudge-report');return false;">
	<em>Sun</em> Hacks Worried About &#8220;Drudge-Bait&#8221;</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

					</div>
				</div>
				<div id="euro" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #0436b9 ">
							<span class="seen-elsewhere">
		<a href="https://www.ft.com/content/cd1ebea4-2898-11e9-a5ab-ff8ef2b976c7" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/cd1ebea4-2898-11e9-a5ab-ff8ef2b976c7');return false;">
	Unions at War Over Brexit</a> | 	<em>FT</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/merkel-will-press-irish-for-compromise-on-hi-tech-solution-t75jhnxgg" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/merkel-will-press-irish-for-compromise-on-hi-tech-solution-t75jhnxgg');return false;">
	Merkel Will Press Ireland for Tech Compromise</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://morningstaronline.co.uk/article/if-we-want-peoples-government-there-needs-be-peoples-brexit" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://morningstaronline.co.uk/article/if-we-want-peoples-government-there-needs-be-peoples-brexit');return false;">
	People’s Government Needs People’s Brexit.</a> | 	<em>Morning Star</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.instituteforgovernment.org.uk/blog/four-brexit-scenarios" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.instituteforgovernment.org.uk/blog/four-brexit-scenarios');return false;">
	Four Brexit Scenarios for Next Week</a> | 	<em>IFG</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/deal-no-deal-martin-selmayr-told-brexit-select-committee-divorce-bill-39-billion/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/deal-no-deal-martin-selmayr-told-brexit-select-committee-divorce-bill-39-billion/');return false;">
	What Selmayr Told Us Yesterday</a> | 	Craig Mackinlay	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/soft-borders-work-lets-start-with-ireland/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/soft-borders-work-lets-start-with-ireland/');return false;">
	Soft Borders Can Work, Let’s Start With Ireland</a> | 	<em>ConWoman</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/brexit/8353084/caroline-flint-rebel-labour-theresa-may-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/brexit/8353084/caroline-flint-rebel-labour-theresa-may-brexit/');return false;">
	The PM Did Not Buy My Brexit Vote</a> | 	Caroline Flint	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/the-uk-should-lead-freer-trade-worldwide/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-uk-should-lead-freer-trade-worldwide/');return false;">
	The UK Should Lead Freer Trade Worldwide</a> | 	John Redwood	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/02/04/real-reasons-behind-nissans-u-turn-sunderland/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/02/04/real-reasons-behind-nissans-u-turn-sunderland/');return false;">
	Real Reasons Behind Nissan&#8217;s U-Turn</a> | 	Gerard Lyons	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/02/02/twelve-reasons-irish-backstop-makes-no-sense/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/02/02/twelve-reasons-irish-backstop-makes-no-sense/');return false;">
	12 Reasons Why The Backstop is Bunkum</a> | 	Henry Newman	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/parliament/2019/02/the-malthouse-compromise-offical-explainer-in-full.html?utm_medium=email&#038;utm_campaign=Sunday%203rd%20February%202019&#038;utm_content=Sunday%203rd%20February%202019+CID_30d4e31bf3e03056d8d192e6c44452b5&#038;utm_source=Daily%20Email&#038;utm_term=The%20Malthouse%20Compromise%20%20an%20official%20explainer%20in%20full" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/parliament/2019/02/the-malthouse-compromise-offical-explainer-in-full.html?utm_medium=email&#038;utm_campaign=Sunday%203rd%20February%202019&#038;utm_content=Sunday%203rd%20February%202019+CID_30d4e31bf3e03056d8d192e6c44452b5&#038;utm_source=Daily%20Email&#038;utm_term=The%20Malthouse%20Compromise%20%20an%20official%20explainer%20in%20full');return false;">
	&#8220;The Malthouse Compromise&#8221; Explained</a> | 	<em>ConservativeHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/02/02/backstop-politics-economics-important-easily-solved-issue-world/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/02/02/backstop-politics-economics-important-easily-solved-issue-world/');return false;">
	Backstop&#8217;s Invisible Solution</a> | 	Liam Halligan	<br />

	<span class="seen-elsewhere">
		<a href="https://uk.reuters.com/article/us-britain-eu-bankjobs/bankfurt-paris-await-brexit-boom-as-banks-stay-loyal-to-london-idUKKCN1PP1ZB" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://uk.reuters.com/article/us-britain-eu-bankjobs/bankfurt-paris-await-brexit-boom-as-banks-stay-loyal-to-london-idUKKCN1PP1ZB');return false;">
	Banks Stay Loyal to Brexiting London</a> | 	<em>Reuters</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups');return false;">
	Is Facebook Targeting Pro-Brexit Pages?</a> | 	Andrew Allison	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/emerging-hypocrisies-of-the-brexit-backstop/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/emerging-hypocrisies-of-the-brexit-backstop/');return false;">
	Hypocrisies of the Brexit Backstop</a> | 	Bruce Newsome	<br />

					</div>
				</div>
				<div id="techno" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #666666">
							<span class="seen-elsewhere">
		<a href="https://www.libertarianism.org/building-tomorrow/i-don&#039;t-think-internet-anonymity-means-what-you-think-it-means" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.libertarianism.org/building-tomorrow/i-don&#039;t-think-internet-anonymity-means-what-you-think-it-means');return false;">
	Internet Anonymity Isn&#8217;t Privacy</a> | 	<em>Libertarianism.org</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups');return false;">
	Is Facebook Targeting Pro-Brexit Pages?</a> | 	Andrew Allison	<br />

	<span class="seen-elsewhere">
		<a href="https://www.engadget.com/2019/01/21/alexandria-ocasio-cortez-twitch-stream/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.engadget.com/2019/01/21/alexandria-ocasio-cortez-twitch-stream/');return false;">
	AOC Appears in&#8217;Donkey Kong 64&#8242; Twitch Stream</a> | 	<em>Engadget</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://thehill.com/policy/transportation/425993-tesla-to-layoff-7-percent-of-workforce" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://thehill.com/policy/transportation/425993-tesla-to-layoff-7-percent-of-workforce');return false;">
	Tesla to Layoff 7 Percent of Workforce</a> | 	<em>The Hill</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.wired.com/story/facebook-10-year-meme-challenge/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.wired.com/story/facebook-10-year-meme-challenge/');return false;">
	Is Facebook&#8217;s &#8217;10 Year Challenge&#8217; a Harmless Meme?</a> | 	<em>Wired</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.geekwire.com/2019/elon-musk-says-spacex-assembled-starship-test-rocket-shiny-retro-look/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.geekwire.com/2019/elon-musk-says-spacex-assembled-starship-test-rocket-shiny-retro-look/');return false;">
	SpaceX Assembles Shiny Retro Test Starship</a> | 	<em>GeekWire</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2019/01/10/sexism-sex-burning-injustice-women-face-2019-banned-sex-toy/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2019/01/10/sexism-sex-burning-injustice-women-face-2019-banned-sex-toy/');return false;">
	Banned Sex Toy at CES Shows Sexism in Sex</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://nymag.com/intelligencer/2019/01/zucks-2019-challenge-is-to-explain-why-facebook-is-good.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://nymag.com/intelligencer/2019/01/zucks-2019-challenge-is-to-explain-why-facebook-is-good.html');return false;">
	Zuckerberg’s 2019 Personal Challenge</a> | 	<em>Intelligencer</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/millions-of-patients-to-see-doctor-by-skype-under-nhs-plan-jj9fwmlk6" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/millions-of-patients-to-see-doctor-by-skype-under-nhs-plan-jj9fwmlk6');return false;">
	NHS Plans For Millions To See Doctor By Skype</a> | 	<em>The Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://nymag.com/intelligencer/2018/12/how-much-of-the-internet-is-fake.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://nymag.com/intelligencer/2018/12/how-much-of-the-internet-is-fake.html');return false;">
	Everything on the Internet is Fake</a> | 	<em>NY Mag</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-england-46665615" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-england-46665615');return false;">
	Gatwick Drones Pair &#8216;No Longer Suspects&#8217;</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/news/2018/12/22/gatwick-drone-identities-arrested-couple-revealed/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2018/12/22/gatwick-drone-identities-arrested-couple-revealed/');return false;">
	Gatwick Drone: Identities of Arrested Couple</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/review-insane-mode-how-elon-musks-tesla-sparked-an-electric-revolution-to-end-the-age-of-oil-by-hamish-mckenzie-scourge-of-the-petrolheads-wpvqg6bz2" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/review-insane-mode-how-elon-musks-tesla-sparked-an-electric-revolution-to-end-the-age-of-oil-by-hamish-mckenzie-scourge-of-the-petrolheads-wpvqg6bz2');return false;">
	Review: Elon Musk&#8217;s Insane Mode</a> | 	Iain Martin	<br />

	<span class="seen-elsewhere">
		<a href="https://quillette.com/2018/12/13/i-now-understand-how-nelson-mandela-felt/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://quillette.com/2018/12/13/i-now-understand-how-nelson-mandela-felt/');return false;">
	I Now Understand How Nelson Mandela Felt</a> | 	Titiana McGrath	<br />

	<span class="seen-elsewhere">
		<a href="https://iea.org.uk/twitters-latest-suspension-proves-motive-doesnt-matter-anymore/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://iea.org.uk/twitters-latest-suspension-proves-motive-doesnt-matter-anymore/');return false;">
	Twitter&#8217;s Latest Suspension of a Satirist</a> | 	<em>IEA</em>
	</span>
	<br />

					</div>
				</div>
				<div id="sketch" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #3e694d">
							<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/last-nights-votes/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/last-nights-votes/');return false;">
	On Last Night’s Votes</a> | 	John Redwood MP	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/it-would-be-a-mistake-for-the-erg-to-not-back-the-brady-amendment/');return false;">
	ERG Should Back Brady&#8217;s Amendment</a> | 	James Forsyth	<br />

	<span class="seen-elsewhere">
		<a href="http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/272082/suspend-parliament-if-tries-block-no-deal-brexit-says-jacob');return false;">
	JRM: Suspend Parliament if it Tries To Block &#8216;No Deal&#8217;</a> | 	<em>CityAM</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8223552/john-bercow-out-of-parliament-tories-replace-him/');return false;">
	Buckingham Tories Looking for Bercow Replacement</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/crunch-vote-what-would-a-may-victory-mean/');return false;">
	What Would a May Victory Mean?</a> | 	Centre for Brexit Studies	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8167862/temperatures-rising-brexit-violence-british-parliament-laughing-stock/');return false;">
	Politics is a Bucket of Petrol. Bercow Has a Match.</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/john-bercow-has-abandoned-objectivity-on-brexit/');return false;">
	Bercow Has Abandoned Objectivity</a> | 	Tom Harris	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/uk-politics-parliaments-46810616" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-politics-parliaments-46810616');return false;">
	Bercow No Confidence Motion &#8220;Looks Pretty Certain&#8221;</a> | 	<em>BBC</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/thetorydiary/2018/12/andrew-gimsons-commons-sketch-may-will-perhaps-be-able-to-enjoy-christmas-after-all.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2018/12/andrew-gimsons-commons-sketch-may-will-perhaps-be-able-to-enjoy-christmas-after-all.html');return false;">
	May Will Perhaps Be Able to Enjoy Christmas</a> | 	<em>ConHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.huffingtonpost.co.uk/entry/theresa-may-whips-office-brexit-vote-postponed_uk_5c0eff00e4b08bcb27eb987f" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.huffingtonpost.co.uk/entry/theresa-may-whips-office-brexit-vote-postponed_uk_5c0eff00e4b08bcb27eb987f');return false;">
	Knives Out for Tory Whips</a> | 	Paul Waugh	<br />

	<span class="seen-elsewhere">
		<a href="https://brexitcentral.com/grieve-amendment-means-mps-voted/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/grieve-amendment-means-mps-voted/');return false;">
	How MPs Voted on Grieve Amendment</a> | 	<em>BrexitCentral</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2018/12/03/sorry-brexiteers-parliament-doesnt-want-no-deal-mps-will-kill/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2018/12/03/sorry-brexiteers-parliament-doesnt-want-no-deal-mps-will-kill/');return false;">
	How MPs Will Kill Off &#8216;No Deal&#8217;</a> | 	<em>The Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://moneyweek.com/498512/relax-a-no-deal-brexit-will-be-fine/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://moneyweek.com/498512/relax-a-no-deal-brexit-will-be-fine/');return false;">
	Relax, A No Deal Brexit Will Be Fine</a> | 	<em>MoneyWeek</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2018/11/08/solve-brexit-legal-advice-row-not-forget-big-political-questions/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2018/11/08/solve-brexit-legal-advice-row-not-forget-big-political-questions/');return false;">
	How to Solve the Brexit Legal Advice Row</a> | 	Robert Courts MP	<br />

	<span class="seen-elsewhere">
		<a href="https://www.bbc.co.uk/news/av/uk-politics-46137597/liam-fox-uk-must-be-able-to-end-backstop" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/av/uk-politics-46137597/liam-fox-uk-must-be-able-to-end-backstop');return false;">
	Fox: UK Must Be Able to End Backstop</a> | 	<em>BBC</em>
	</span>
	<br />

					</div>
				</div>
				<div id="gaia" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #64b11b">
							<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government');return false;">
	Ditch Nannyish Preachers, Not Tony the Tiger</a> | 	Kate Andrews	<br />

	<span class="seen-elsewhere">
		<a href="https://www.mirror.co.uk/news/world-news/billionaire-tycoon-who-urged-brits-13884036" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.mirror.co.uk/news/world-news/billionaire-tycoon-who-urged-brits-13884036');return false;">
	Anti-Meat Tycoon Tucks Into 20,000-Calorie Burger</a> | 	<em>Mirror</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2019/01/whats-the-real-reason-greg-clark-doesnt-like-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2019/01/whats-the-real-reason-greg-clark-doesnt-like-brexit/');return false;">
	Why Doesn&#8217;t Greg Clark Like Brexit?</a> | 	<em>Spectator</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/8221787/government-bid-force-restaurants-calorie-menus-scrapped/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/8221787/government-bid-force-restaurants-calorie-menus-scrapped/');return false;">
	Cabinet Heroes Stave Off Calorie Nannies</a> | 	<em>The Sun</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://qz.com/1506764/ways-the-world-improved-in-2018-in-charts/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://qz.com/1506764/ways-the-world-improved-in-2018-in-charts/');return false;">
	How the World&#8217;s Got Better</a> | 	<em>Quartz</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="http://commentcentral.co.uk/government-plastics-ban-destined-to-fail/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/government-plastics-ban-destined-to-fail/');return false;">
	Government Plastics Ban Destined To Fail</a> | 	<em>Comment Central</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/news/article-6539067/Why-youve-told-polar-bears-WRONG-Inuits-different-story.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/news/article-6539067/Why-youve-told-polar-bears-WRONG-Inuits-different-story.html');return false;">
	Inuits Say Too Many Polar bears</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativewoman.co.uk/greenpeaces-own-environmental-vandalism-goes-conveniently-unreported/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/greenpeaces-own-environmental-vandalism-goes-conveniently-unreported/');return false;">
	Greenpeace’s Beach Pollution Goes Unreported</a> | 	Paul Horgan	<br />

	<span class="seen-elsewhere">
		<a href="https://www.irishtimes.com/news/environment/irish-scientist-questions-warnings-on-climate-change-1.3738727?mode=amp" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.irishtimes.com/news/environment/irish-scientist-questions-warnings-on-climate-change-1.3738727?mode=amp');return false;">
	&#8220;Looming Planetary Emergency&#8221; Unscientific</a> | 	<em>Irish Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/politics/2018/12/21/doctors-accused-refusing-medicinal-cannabis-patients-despite/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2018/12/21/doctors-accused-refusing-medicinal-cannabis-patients-despite/');return false;">
	Doctors Refusing to Prescribe Medicinal Cannabis</a> | 	<em>Telegraph</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://voxeu.org/article/driving-uks-capita-carbon-dioxide-emissions-below-1860-levels" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://voxeu.org/article/driving-uks-capita-carbon-dioxide-emissions-below-1860-levels');return false;">
	UK Carbon Dioxide Emissions Below 1860 Levels</a> | 	<em>CEPR</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://blogs.spectator.co.uk/2018/11/britain-is-ripe-for-agriculture-innovation-after-brexit/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2018/11/britain-is-ripe-for-agriculture-innovation-after-brexit/');return false;">
	Britain is Ripe for Agriculture Innovation After Brexit</a> | 	<em>Speccie</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.dailymail.co.uk/sciencetech/article-6354843/Wind-farms-new-apex-predators-kill-three-QUARTERS-predatory-birds.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.dailymail.co.uk/sciencetech/article-6354843/Wind-farms-new-apex-predators-kill-three-QUARTERS-predatory-birds.html');return false;">
	Wind Farms Kill Off 75% of Predatory Birds</a> | 	<em>Mail</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.standard.co.uk/comment/comment/evening-standard-comment-vegan-jokes-sacred-cows-and-speaking-out-a-new-city-in-the-east-happy-xmas-a3977801.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.standard.co.uk/comment/comment/evening-standard-comment-vegan-jokes-sacred-cows-and-speaking-out-a-new-city-in-the-east-happy-xmas-a3977801.html');return false;">
	Vegan Jokes: Free Speech not Hate Speech</a> | 	<em>Standard</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://unherd.com/2018/10/surprising-fans-strongman-brazil/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/10/surprising-fans-strongman-brazil/');return false;">
	Moderates, Not Extremists, Voted for Bolsonaro</a> | 	<em>UnHerd</em>
	</span>
	<br />

					</div>
				</div>
				<div id="guy" class="tabcontent">
					<div class="whitebg" style="border-top: solid 8px; border-color: #101761">
							<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/edition/news/merkel-will-press-irish-for-compromise-on-hi-tech-solution-t75jhnxgg" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/merkel-will-press-irish-for-compromise-on-hi-tech-solution-t75jhnxgg');return false;">
	Merkel Will Press Ireland for Tech Compromise</a> | 	<em>Times</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.libdemvoice.org/the-governments-probate-stealth-tax-is-unconstitutional-and-must-be-stopped-59893.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.libdemvoice.org/the-governments-probate-stealth-tax-is-unconstitutional-and-must-be-stopped-59893.html');return false;">
	Government’s Probate Stealth Tax</a> | 	<em>LibDemVoice</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.express.co.uk/comment/expresscomment/1081907/sugar-tax-only-the-tiger-cereal-advertising-tom-watson-labour-government');return false;">
	Ditch Nannyish Preachers, Not Tony the Tiger</a> | 	Kate Andrews	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thetimes.co.uk/article/labour-must-show-it-will-act-on-antisemitism-to-progress-r7tf5f8bf" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/article/labour-must-show-it-will-act-on-antisemitism-to-progress-r7tf5f8bf');return false;">
	Labour Must Stamp Out Antisemitism</a> | 	Luciana Berger	<br />

	<span class="seen-elsewhere">
		<a href="https://labourlist.org/2019/02/best-labour-mps-corbyn-cooper-and-starmer-say-labourlist-readers/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://labourlist.org/2019/02/best-labour-mps-corbyn-cooper-and-starmer-say-labourlist-readers/');return false;">
	Labour MP Popularity Rankings</a> | 	<em>LabourList</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.prospectmagazine.co.uk/economics-and-finance/nonsense-economics-the-rise-of-modern-monetary-theory" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.prospectmagazine.co.uk/economics-and-finance/nonsense-economics-the-rise-of-modern-monetary-theory');return false;">
	There is No Magic Money Tree</a> | 	J D Portes	<br />

	<span class="seen-elsewhere">
		<a href="https://www.conservativehome.com/parliament/2019/02/the-malthouse-compromise-offical-explainer-in-full.html?utm_medium=email&#038;utm_campaign=Sunday%203rd%20February%202019&#038;utm_content=Sunday%203rd%20February%202019+CID_30d4e31bf3e03056d8d192e6c44452b5&#038;utm_source=Daily%20Email&#038;utm_term=The%20Malthouse%20Compromise%20%20an%20official%20explainer%20in%20full" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/parliament/2019/02/the-malthouse-compromise-offical-explainer-in-full.html?utm_medium=email&#038;utm_campaign=Sunday%203rd%20February%202019&#038;utm_content=Sunday%203rd%20February%202019+CID_30d4e31bf3e03056d8d192e6c44452b5&#038;utm_source=Daily%20Email&#038;utm_term=The%20Malthouse%20Compromise%20%20an%20official%20explainer%20in%20full');return false;">
	&#8220;The Malthouse Compromise&#8221; Explained</a> | 	<em>ConservativeHome</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.telegraph.co.uk/business/2019/02/02/backstop-politics-economics-important-easily-solved-issue-world/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/business/2019/02/02/backstop-politics-economics-important-easily-solved-issue-world/');return false;">
	Backstop&#8217;s Invisible Solution</a> | 	Liam Halligan	<br />

	<span class="seen-elsewhere">
		<a href="https://medium.com/the-polymath-project/in-defense-of-laziness-4b6aa9fa6692" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://medium.com/the-polymath-project/in-defense-of-laziness-4b6aa9fa6692');return false;">
	In Defence of Laziness</a> | 	Charles Chu	<br />

	<span class="seen-elsewhere">
		<a href="https://uk.reuters.com/article/us-britain-eu-bankjobs/bankfurt-paris-await-brexit-boom-as-banks-stay-loyal-to-london-idUKKCN1PP1ZB" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://uk.reuters.com/article/us-britain-eu-bankjobs/bankfurt-paris-await-brexit-boom-as-banks-stay-loyal-to-london-idUKKCN1PP1ZB');return false;">
	Banks Stay Loyal to Brexiting London</a> | 	<em>Reuters</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.independent.co.uk/voices/venezuela-crisis-maduro-corbyn-trump-us-sanctions-a8755906.html" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.independent.co.uk/voices/venezuela-crisis-maduro-corbyn-trump-us-sanctions-a8755906.html');return false;">
	Corbyn Has No Idea What Venezeula is Like</a> | 	<em>Independent</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.tfa.net/is_facebook_deliberately_trying_to_close_down_the_pages_of_brexit_supporting_groups');return false;">
	Is Facebook Targeting Pro-Brexit Pages?</a> | 	Andrew Allison	<br />

	<span class="seen-elsewhere">
		<a href="https://morningstaronline.co.uk/a-59c8-corbyn-is-our-chavez-the-left-must-show-some-solidarity-1-2-3" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://morningstaronline.co.uk/a-59c8-corbyn-is-our-chavez-the-left-must-show-some-solidarity-1-2-3');return false;">
	Corbyn is Our Chavez</a> | 	<em>Morning Star</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://en.ejo.ch/comment/have-digital-counterpublics-given-us-donald-trump-the-afd-and-brexit%20" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://en.ejo.ch/comment/have-digital-counterpublics-given-us-donald-trump-the-afd-and-brexit%20');return false;">
	Have Digital Counterpublics Given Us Populism?</a> | 	<em>EJO</em>
	</span>
	<br />

	<span class="seen-elsewhere">
		<a href="https://www.thesun.co.uk/news/brexit/8310212/brexit-vote-theresa-may-success-irish-border/" target="_blank" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/brexit/8310212/brexit-vote-theresa-may-success-irish-border/');return false;">
	Crawford Falconer Brought Into Negotiating Team</a> | 	<em>The Sun</em>
	</span>
	<br />

					</div>
				</div>
				

			<!-- /Seen elsewhere -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Nick Boles is <a href="https://app.standard.co.uk/2019/02/01/brexit-will-finish-off-our-current-leaders-says-tory-mp-nick-boles/content.html">cheery</a>&#8230;</p>
<p><em>“The way the political class has mishandled Brexit will finish off the current generation of leaders for good. Voters will want fresh faces untainted by association with the referendum or the Brexit negotiations.”</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-325120" class="share-facebook sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-325120" class="share-twitter sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Boles%20Says%20Brexiteers%20Are%20Done%20For%20https%3A%2F%2Forder-order.com%2Fquote%2Fboles-says-brexiteers-done%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-325120" class="share-linkedin sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://order-order.com/quote/boles-says-brexiteers-done/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/04/climate-change-committee-chair-took-600000-green-groups-family-business/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/02/gummer-money.gif?fit=172%2C226&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/04/climate-change-committee-chair-took-600000-green-groups-family-business/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/04/former-labour-minister-hard-time-twitter/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/02/hacked.jpg?fit=553%2C526&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/04/former-labour-minister-hard-time-twitter/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/02/04/trimble-taking-government-court-backstop-breaking-good-friday-agreement/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/02/trimble.jpg?fit=554%2C494&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/02/04/trimble-taking-government-court-backstop-breaking-good-friday-agreement/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/30/keyhole-boris-johnson-special/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/01/borishome-e1548937906267.png?fit=200%2C203&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/30/keyhole-boris-johnson-special/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/29/onasanya-sentenced/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/01/onasanya-e1548843849336.png?fit=200%2C178&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/29/onasanya-sentenced/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/29/malthouse-compromise-leavers-remainers-unite-behind-brexit-plan-c/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/01/malthouse-compromise-e1548843575296.png?fit=200%2C166&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/29/malthouse-compromise-leavers-remainers-unite-behind-brexit-plan-c/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/28/picture-special-stop-brexit-mans-6m-westminster-pad/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/01/stop-brexit-man-e1548852774549.png?fit=200%2C166&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/28/picture-special-stop-brexit-mans-6m-westminster-pad/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/28/abbott-mcdonnell-owen-jones-rally-maduros-support-alongside-red-ken/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/01/maduro.jpg?fit=554%2C538&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/28/abbott-mcdonnell-owen-jones-rally-maduros-support-alongside-red-ken/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/28/uk-chamber-shipping-calls-backstop-binned/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/01/cos.png?fit=322%2C318&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/28/uk-chamber-shipping-calls-backstop-binned/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/24/eu-cornered-backstop-sham-starts-unravel/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/01/cornered.jpg?fit=553%2C424&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/24/eu-cornered-backstop-sham-starts-unravel/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/24/full-staggering-list-charges-salmond/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/01/salmondfeat.jpg?fit=555%2C464&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/24/full-staggering-list-charges-salmond/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/24/airbus-admits-government-put/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/01/airbusfeat.jpg?fit=554%2C424&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/24/airbus-admits-government-put/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/24/loss-making-buzzfeed-firing-another-250-staff/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/01/omg-loss-172.gif?fit=172%2C141&#038;ssl=1?quality=70" class="img-responsive" alt="Buzzfeed Firing Another 250 Staff" title="Buzzfeed Firing Another 250 Staff" />
			</a>
			<a href="https://order-order.com/2019/01/24/loss-making-buzzfeed-firing-another-250-staff/" style="display:block;">
			<span class="mid-bar-post">Buzzfeed Firing Another 250 Staff</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/23/brexit-whistleblowers-legal-challenge-thrown-forced-pay-governments-costs/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2019/01/legal-challenge-e1548328683728.png?fit=200%2C187&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/23/brexit-whistleblowers-legal-challenge-thrown-forced-pay-governments-costs/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/23/owen-jones-turns-absolute-disaster-peoples-vote-campaign/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/01/owen-jones-pv-e1548328594808.png?fit=200%2C171&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/23/owen-jones-turns-absolute-disaster-peoples-vote-campaign/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/21/polish-foreign-minister-calls-5-year-time-limit-backstop/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/01/polish.jpg?fit=554%2C472&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/21/polish-foreign-minister-calls-5-year-time-limit-backstop/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/21/government-entitled-ask-queen-not-give-assent-brexit-wreckers-bills/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2019/01/queen.jpg?fit=553%2C609&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/21/government-entitled-ask-queen-not-give-assent-brexit-wreckers-bills/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/quote/getting-brexit-line/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/02/qotd-x-172.jpg?fit=172%2C86&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/quote/getting-brexit-line/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2019/01/18/first-class-awkwardness-dianes-expense/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2019/01/io-abo-e1547903018556.jpg?fit=172%2C202&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2019/01/18/first-class-awkwardness-dianes-expense/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->


<script>
	
function changeHeadingBg(color){
    document.getElementById("seen-elsewhere-title").style.background = color;
}
	
function openTab(evt, cityName) {
    console.log("City Name: "+cityName);
      var i, tabcontent, tablinks;
      tabcontent = document.getElementsByClassName("tabcontent");
      for (i = 0; i < tabcontent.length; i++) {
        tabcontent[i].style.display = "none";
      }
      tablinks = document.getElementsByClassName("tablinks");
      for (i = 0; i < tablinks.length; i++) {
        tablinks[i].className = tablinks[i].className.replace(" active", "");
      }
      document.getElementById(cityName).style.display = "block";
      evt.currentTarget.className += " active";
      var bg = document.getElementById(cityName).getElementsByTagName( 'div' )[0].style.borderColor;
      console.log("Color: "+bg);
      changeHeadingBg(bg);
}
var elementExists = document.getElementById("defaultOpen");
if (elementExists == null) {
	openTab(event, "main");
} else {
	document.getElementById("defaultOpen").click();
}

</script>

</div> <!-- /container -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2019. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2019\/02\/06\/lord-feldman-breaks-lobbyists-code\/":325171,"https:\/\/order-order.com\/quote\/boles-says-brexiteers-done\/":325120};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/06/lord-feldman-breaks-lobbyists-code/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://j0y5k3t9zue9zhk8-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c3c7f3eb51c946ea638a374' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'113051111',post:'325171',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '325171' ]);
</script>
</body>
</html>