<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	READ: ERG&#039;s Withdrawal Agreement Presentation to MPs -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="READ: ERG&#039;s Withdrawal Agreement Presentation to MPs -" />
<meta property="og:description" content="Guido can reveal the European Research Group have been delivering briefings of their own to MPs, in competition with Number 10. Read the slides of their presentation on the Draft Withdrawal Agreement and Political Declaration in full below&#8230;" />
<meta property="og:url" content="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="European Research Group" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2018-11-28T12:56:59+00:00" />
<meta property="og:image" content="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/ERG.png" />
<meta property="og:image:width" content="1095" />
<meta property="og:image:height" content="607" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guido can reveal the European Research Group have been delivering briefings of their own to MPs, in competition with Number 10. Read the slides of their presentation on the Draft Withdrawal Agreement and Political Declaration in full below&#8230;" />
<meta name="twitter:title" content="READ: ERG&#039;s Withdrawal Agreement Presentation to MPs -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/ERG.png?fit=1095%2C607&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2018-11-28T12:56:59+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=309921' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F11%2F28%2Fread-ergs-withdrawal-agreement-presentation-mps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F11%2F28%2Fread-ergs-withdrawal-agreement-presentation-mps%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
	googletag.defineSlot('/360007671/Onscroll_VET_unit', [1, 1], 'div-gpt-ad-1531746480276-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->
	
	

</head>

<body class="post-template-default single single-post postid-309921 single-format-standard category-GuidoFawkes">
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=26924"></script>	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->
	
<!-- /360007671/Onscroll_VET_unit -->
<div id='div-gpt-ad-1531746480276-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531746480276-0'); });
</script>
</div>

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/11/28/camden-police-slap-dianes-bonkers-moped-comments/">Camden Police Slap Down Diane&#8217;s Bonkers Moped Comments<span class="desc">4:37 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/11/28/gotcha-4/">Gotcha!<span class="desc">4:12 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/11/28/sheffield-labour-attacks-sheffield-labour-mayor/">Sheffield Labour Attacks Sheffield Labour Mayor<span class="desc">3:09 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/11/28/treasury-modelling-based-off-nonsense-assumptions/">Treasury Modelling Based Off Nonsense Assumptions<span class="desc">1:34 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/28/gotcha-4/">Gotcha!<span class="desc">4:12 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/28/quentin-letts-gone-daily-mail/">Quentin Letts Gone from <em>Daily Mail</em><span class="desc">11:26 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/28/daily-mail-twists-poll-results-public-opposes-mays-deal-frontpage-headline-say-opposite/"><em>Daily Mail&#8217;s</em> Own Poll Found Public Backs No Deal<span class="desc">8:55 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/23/owen-jones-mass-deletes-thousands-old-tweets/">Owen Jones Mass Deletes Thousands of Old Tweets<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/11/28/daily-mail-twists-poll-results-public-opposes-mays-deal-frontpage-headline-say-opposite/"><em>Daily Mail&#8217;s</em> Own Poll Found Public Backs No Deal<span class="desc">8:55 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/11/27/theresa-may-makes-case-public/">Government Spokesman Makes Case To the Public<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/11/26/richs-monday-morning-view-272/">Rich&#8217;s Monday Morning View<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/11/23/voters-want-mps-reject-withdrawal-agreement/">Voters Want MPs to Reject Withdrawal Agreement<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/26/damians-dodgy-data-discovery/">Damian&#8217;s Dodgy Data Discovery<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/06/information-commissioner-crushes-caroles-conspiracies/">Information Commissioner Crushes Carole&#8217;s Conspiracies<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/06/peoples-vote-ico-investigation/">People&#8217;s Vote Under ICO Investigation<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/10/22/axe-reading-tax/">Axe the Reading Tax!<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/26/corbyns-brexit-dividend-hypocrisy/">Corbyn&#8217;s Brexit Dividend Hypocrisy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/22/boris-backstop-makes-complete-nonsense-brexit/">Boris: Backstop &#8220;Makes A Complete Nonsense of Brexit&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/22/raab-speaks-mays-deal/">Raab Speaks Out Against May&#8217;s Deal<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/22/ids-savages-mays-backstop-agreement/">IDS Savages May&#8217;s Backstop Agreement<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/26/dehydrated-zombie-brexit/">Dehydrated Zombie Brexit<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/26/defra-beefs-media-spin/">DEFRA Beefs Up Media Spin<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/08/times-just-months-save-planet/">All The Times We Had Just Months To Save The Planet<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/01/medicial-marijuana-gets-green-light/">Medical Marijuana Gets Green Light<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/25/hunt-isnt-perfect-deal/">Hunt: This Isn&#8217;t a Perfect Deal<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/25/blair-second-referendum-time-real/">Blair on Second Referendum: This Time It Would Be For Real<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/25/arlene-foster-may-review-confidence-supply-agreement/">Arlene Foster May Review Confidence and Supply Agreement<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/11/25/ids-will-not-vote-mays-deal/">IDS Will Not Vote For May&#8217;s Deal<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-309921" class="post-309921 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes tag-european-research-group">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/" rel="bookmark">READ: ERG&#8217;s Withdrawal Agreement Presentation to MPs</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-large wp-image-309939" src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/ERG.png?resize=540%2C299&#038;ssl=1" alt="" width="540" height="299" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/ERG.png?resize=540%2C299&amp;ssl=1 540w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/ERG.png?resize=172%2C95&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/ERG.png?resize=270%2C150&amp;ssl=1 270w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/ERG.png?w=1095&amp;ssl=1 1095w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>Guido can reveal the European Research Group have been delivering briefings of their own to MPs, in competition with Number 10. <em><span style="color: #ff0000;">Read the slides of their presentation on the Draft Withdrawal Agreement and Political Declaration in full below&#8230;</span></em></p>
<p><iframe class="scribd_iframe_embed" title="ERG Presentation" src="https://www.scribd.com/embeds/394365095/content?start_page=1&amp;view_mode=scroll&amp;show_recommendations=false&amp;access_key=key-lCypSiyfqdanZYJuBtiH" width="100%" height="600" frameborder="0" scrolling="no" data-auto-height="true" data-aspect-ratio="null"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-309921" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-309921" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-309921" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=READ%3A%20ERG%27s%20Withdrawal%20Agreement%20Presentation%20to%20MPs%20https%3A%2F%2Forder-order.com%2F2018%2F11%2F28%2Fread-ergs-withdrawal-agreement-presentation-mps%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/european-research-group/" rel="tag">European Research Group</a></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/">November 28, 2018 at 12:56 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2018\/11\/28\/read-ergs-withdrawal-agreement-presentation-mps\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-309921"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"READ: ERG&#8217;s Withdrawal Agreement Presentation to MPs"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Seen Elsewhere </h3>

	
	<span class="seen-elsewhere">
	
		<a href="https://www.irishtimes.com/opinion/trump-s-tariff-tactics-could-make-no-deal-brexit-work-for-ireland-1.3711188" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.irishtimes.com/opinion/trump-s-tariff-tactics-could-make-no-deal-brexit-work-for-ireland-1.3711188');return false;">
	Trump’s Tariff Tactics Could Work For Brexit</a> | 	<em>Irish Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://unherd.com/2018/11/america-just-sanitise-fgm/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/11/america-just-sanitise-fgm/');return false;">
	Did America Just Sanitise FGM?</a> | 	<em>UnHerd</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/solzhenitsyns-78-western-society-failings-still-dominate/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/solzhenitsyns-78-western-society-failings-still-dominate/');return false;">
	Solzhenitsyn’s Speech That Still Dominates</a> | 	<em>CC</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/we-must-prepare-for-a-managed-no-deal-it-would-be-a-liberation-not-a-crisis/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/we-must-prepare-for-a-managed-no-deal-it-would-be-a-liberation-not-a-crisis/');return false;">
	No Deal Would Be a Liberation, Not a Crisis</a> | 	Ruth Lea	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.continentaltelegraph.com/ask-agatha/ask-agatha-33-tb-or-not-tb/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.continentaltelegraph.com/ask-agatha/ask-agatha-33-tb-or-not-tb/');return false;">
	Ask Agatha – TB Or Not TB?</a> | 	<em>Continental Telegraph</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thesun.co.uk/news/brexit/7843364/theresa-may-commons-200-vote-defeat-brexit-deal/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/brexit/7843364/theresa-may-commons-200-vote-defeat-brexit-deal/');return false;">
	May&#8217;s Deal Could Suffer a 200-Vote Defeat</a> | 	<em>The Sun</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thetimes.co.uk/edition/news/trump-is-clear-if-britain-takes-back-control-of-trade-you-will-be-at-the-head-of-the-line-8t3hxk2m6" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/trump-is-clear-if-britain-takes-back-control-of-trade-you-will-be-at-the-head-of-the-line-8t3hxk2m6');return false;">
	UK First In Line if it Takes Control of Trade</a> | 	Woody Johnson	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/platform/2018/11/daniel-hannan-i-really-want-to-support-the-prime-ministers-deal-but-i-cant-it-proposes-a-way-of-leaving-thats-exactly-the-wrong-way-round.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/platform/2018/11/daniel-hannan-i-really-want-to-support-the-prime-ministers-deal-but-i-cant-it-proposes-a-way-of-leaving-thats-exactly-the-wrong-way-round.html');return false;">
	I want to support May’s plan. But I can’t.</a> | 	Hannan	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://unherd.com/2018/11/loneliness-online-generation/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/11/loneliness-online-generation/');return false;">
	The Dangers of a Digital Life</a> | 	<em>UnHerd</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://blogs.spectator.co.uk/2018/11/remaining-in-the-eu-would-come-at-a-big-price-for-britain/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2018/11/remaining-in-the-eu-would-come-at-a-big-price-for-britain/');return false;">
	The Cost of Britain Remaining in the EU</a> | 	<em>Speccie</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/how-groupthink-took-over-the-bbc/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/how-groupthink-took-over-the-bbc/');return false;">
	How Groupthink Took Over the BBC</a> | 	<em>CapX</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://labourlist.org/2018/11/momentum-clpd-slate-wins-all-places-on-labours-disciplinary-body/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://labourlist.org/2018/11/momentum-clpd-slate-wins-all-places-on-labours-disciplinary-body/');return false;">
	Momentum Seizes Control of Disciplinary Body</a> | 	<em>LabourList</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/mays-problem-is-she-works-too-hard/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/mays-problem-is-she-works-too-hard/');return false;">
	May’s Problem Is She Works Too Hard</a> | 	Sean Walsh	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/the-problem-with-the-latest-brexit-growth-forecasts/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-problem-with-the-latest-brexit-growth-forecasts/');return false;">
	The Problem With Brexit Growth Forecasts</a> | 	<em>CapX</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://unherd.com/2018/11/experts-damaging-democracy/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/11/experts-damaging-democracy/');return false;">
	How the ‘Experts’ Are Damaging Democracy</a> | 	<em>UnHerd</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>One Tory MP remarked yesterday&#8230;</p>
<blockquote><p><em>&#8220;How many are in four Bakers&#8217; dozens? About 35&#8230;&#8221;</em></p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-309018" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/tory-mp-bakers-dozens/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-309018" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/tory-mp-bakers-dozens/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-309018" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/tory-mp-bakers-dozens/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=A%20Tory%20MP%20on%20Bakers%27%20Dozens...%20https%3A%2F%2Forder-order.com%2Fquote%2Ftory-mp-bakers-dozens%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/tory-mp-bakers-dozens/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/tory-mp-bakers-dozens/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/26/onasanya-jury-dismissed-labour-mp-face-retrial/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/featonasan.png?fit=552%2C437&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/26/onasanya-jury-dismissed-labour-mp-face-retrial/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/26/piers-corbyn-calls-resignation-remainist-mps/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/11/piers1.png?fit=554%2C400&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/26/piers-corbyn-calls-resignation-remainist-mps/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/09/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/23/john-hayes-receives-unexpected-knighthood/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/hayes11-e1543067669166.jpg?fit=172%2C105&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/23/john-hayes-receives-unexpected-knighthood/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/22/censoring-sadiq-strikes/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/sadiq-censor1-e1543067497650.jpg?fit=172%2C106&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/22/censoring-sadiq-strikes/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/21/rees-mogg-pulls-excusive-cchq-donor-dinner/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/mogg1-e1543067419745.jpg?fit=172%2C106&#038;ssl=1?quality=70" class="img-responsive" alt="CCHQ DROPS MOGG" title="CCHQ DROPS MOGG" />
			</a>
			<a href="https://order-order.com/2018/11/21/rees-mogg-pulls-excusive-cchq-donor-dinner/" style="display:block;">
			<span class="mid-bar-post">CCHQ DROPS MOGG</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/21/cummings-was-right/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/11/CUMMINGS-e1543067229837.png?fit=172%2C106&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/21/cummings-was-right/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/20/carole-correction-cadwalladr/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/carole-e1542796852259.png?fit=300%2C220&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/20/carole-correction-cadwalladr/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/19/left-wing-students-demand-nus-spending-response-5-4m-deficit/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/11/nus-e1542796790491.png?fit=300%2C255&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/19/left-wing-students-demand-nus-spending-response-5-4m-deficit/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/19/labour-mp-trial-says-overwhelmed-emails/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/onasan.png?fit=557%2C473&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/19/labour-mp-trial-says-overwhelmed-emails/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/19/businessman-savages-mays-deal-losing-benefits-brexit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/11/may-e1542796676192.png?fit=300%2C252&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/19/businessman-savages-mays-deal-losing-benefits-brexit/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/15/brexit-deal-resignation-watch/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/Screenshot-2018-11-16-08.11.01-e1542355899970.png?fit=300%2C265&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/15/brexit-deal-resignation-watch/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/15/erg-advises-mps-send-letters/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/11/Screenshot-2018-11-16-08.09.33-e1542355809707.png?fit=300%2C240&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/15/erg-advises-mps-send-letters/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/13/brexit-deal-agreed-technical-level/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/Screenshot-2018-11-14-09.45.41-e1542188780760.png?fit=300%2C236&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/13/brexit-deal-agreed-technical-level/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/13/mcdonnell-calls-collective-ownership-land/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/11/Screenshot-2018-11-14-09.48.32-e1542188942349.png?fit=300%2C261&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/13/mcdonnell-calls-collective-ownership-land/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/13/merkel-calls-real-european-army/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/Screenshot-2018-11-14-09.46.55-e1542188846810.png?fit=300%2C234&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/13/merkel-calls-real-european-army/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/12/labour-sea-brexit/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/11/labour-sea-e1542106002148.png?fit=300%2C214&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/12/labour-sea-brexit/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/12/cambridge-analytica-whistleblower-wylies-dodgy-data-dealings/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/wylie-investigation-e1542045732588.png?fit=180%2C170&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/12/cambridge-analytica-whistleblower-wylies-dodgy-data-dealings/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/09/jo-johnson-wrote-tories-2015-manifesto-pledging-honour-referendum-result/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/11/jo-johnson-manifesto-e1542045402953.png?fit=180%2C154&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/09/jo-johnson-wrote-tories-2015-manifesto-pledging-honour-referendum-result/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/11/09/britain-growing-three-times-faster-eurozone/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/11/britain-three-times-faster-eurozone-e1542045317396.png?fit=180%2C153&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2018/11/09/britain-growing-three-times-faster-eurozone/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2018. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2018\/11\/28\/read-ergs-withdrawal-agreement-presentation-mps\/":309921,"https:\/\/order-order.com\/quote\/tory-mp-bakers-dozens\/":309018};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/28/read-ergs-withdrawal-agreement-presentation-mps/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'113051111',post:'309921',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '309921' ]);
</script>
</body>
</html>