<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	ConHome: Saj Would Beat Gove in Tory Leadership Contest -				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ConHome: Saj Would Beat Gove in Tory Leadership Contest -" />
<meta property="og:description" content="The conversation in Tory circles is very much centred around Theresa May going in the spring if she makes it through this year. ConHome&#8217;s survey of party members this morning calculates that Sajid Javid would currently beat Michael Gove as their choice for next leader. The run offs ConHome has surveyed over the last few days &hellip;" />
<meta property="og:url" content="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Tories" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2018-07-03T08:53:30+01:00" />
<meta property="og:image" content="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-08.46.32.png" />
<meta property="og:image:width" content="588" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The conversation in Tory circles is very much centred around Theresa May going in the spring if she makes it through this year. ConHome&#8217;s survey of party members this morning calculates that Sajid Javid would currently beat Michael Gove as their choice for next leader. The run offs ConHome has surveyed over the last few days [&hellip;]" />
<meta name="twitter:title" content="ConHome: Saj Would Beat Gove in Tory Leadership Contest -" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-08.46.32.png?fit=588%2C328&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2018-07-03T08:53:30+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=296716' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F07%2F03%2Fconhome-saj-beat-gove-tory-leadership-contest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F07%2F03%2Fconhome-saj-beat-gove-tory-leadership-contest%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->

</head>

<body class="post-template-default single single-post postid-296716 single-format-standard category-GuidoFawkes">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/">ConHome: Saj Would Beat Gove in Tory Leadership Contest<span class="desc">8:53 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/07/02/hancock-jumps-wall/">Hancock Jumps on a Wall<span class="desc">Yesterday</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/07/02/red-lens-mixed-messages/">Red Len&#8217;s Mixed Messages<span class="desc">Yesterday</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/07/02/pm-runners-riders/"><em>PM</em> Runners and Riders<span class="desc">Yesterday</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/07/02/pm-runners-riders/"><em>PM</em> Runners and Riders<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/07/02/cadwalladr-collins-share-platform-byline-festival/">Cadwalladr and Collins to Share Platform at <em>Byline</em> Festival<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/29/ft-learns-how-imports-and-exports-work/">FT Learns How Imports and Exports Work<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/28/whos-question-time-tonight-38/">Who&#8217;s On Question Time Tonight?<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/07/02/financial-services-hiring-and-investment-up/">Financial Services Hiring and Investment Up<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/07/02/bang-rights-craig-oliver-claimed-no-10-didnt-write-obamas-back-queue-line/">Bang to Rights: Craig Oliver Claimed No.10 Didn&#8217;t Write Obama&#8217;s &#8216;Back of Queue&#8217; Line<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/07/02/cabinet-brexiters-silent-robbins-rubs-red-lines/">Cabinet Brexiters Silent as Robbins Rubs Out Red Lines<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/07/02/cadwalladr-collins-share-platform-byline-festival/">Cadwalladr and Collins to Share Platform at <em>Byline</em> Festival<span class="desc">Yesterday</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/26/assange-out-in-july/">Assange Out In July?<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/25/telegraph-tech-teething-problems/">Telegraph Tech Teething Problems<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/25/corbynista-mp-marks-gdpr-day-constituents-data-breach/">Labour MP CC&#8217;s All Constituents to GDPR Email<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/24/crowdpac-uk-shuts/">Crowdpac UK Shuts<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/28/kevlin-hopkins-im-not-fiddle/">Kelvin Hopkins: I&#8217;m Not on the Fiddle<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/28/bercow-wont-fly-england-flag-belgium-game-tonight/">Bercow Won&#8217;t Fly England Flag for Belgium Game Tonight<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/27/fck-pmqs/">F*ck PMQs<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/27/hands-rinses-bercow/">Hands Rinses Bercow<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/07/02/eu-shipping-plastic-waste-asia-marine-disposal/">EU Shipping Plastic Waste to Asia for Marine Disposal<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/31/offshore-wind-farm-will-cost-2-5-billion-subsidies/">Offshore Wind Farm Will Cost £2.5 Billion in Subsidies<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/10/eco-warrior-bring-back-rationing/">Eco-Warrior: Bring Back Rationing<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/03/polar-bears-thriving-contrary-predictions/">Polar Bears Thriving Contrary to Predictions<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/07/02/hancock-jumps-wall/">Hancock Jumps on a Wall<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/07/02/cameron-asked-obama-say-uk-back-queue/">Cameron Asked Obama to Say UK Would Be &#8220;At Back of the Queue&#8221;<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/07/01/corbyn-legalise-medical-cannabis-decriminalise-possession/">Corbyn: Legalise Medical Cannabis, Decriminalise Possession<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/07/01/jezza-may-not-coming-home/">Jezza: It May Not Be Coming Home<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-296716" class="post-296716 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes tag-tories people-michael-gove people-sajid-javid">
	<div class="entry-header">
			<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/TORY-LEADERSHIP.png" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/" rel="bookmark">ConHome: Saj Would Beat Gove in Tory Leadership Contest</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="alignnone size-large wp-image-296717 aligncenter" src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-08.46.32.png?resize=540%2C301&#038;ssl=1" alt="" width="540" height="301" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-08.46.32.png?resize=540%2C301&amp;ssl=1 540w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-08.46.32.png?resize=172%2C96&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-08.46.32.png?resize=270%2C151&amp;ssl=1 270w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-08.46.32.png?w=588&amp;ssl=1 588w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>The conversation in Tory circles is very much centred around Theresa May going in the spring if she makes it through this year. <a href="https://www.conservativehome.com/thetorydiary/2018/07/our-surveys-final-next-tory-leader-run-off-javid-45-per-cent-gove-43-per-cent.html"><em>ConHome&#8217;s</em></a> survey of party members this morning calculates that Sajid Javid would currently beat Michael Gove as their choice for next leader. The run offs <a href="https://www.conservativehome.com/tag/next-tory-leader"><em>ConHome</em></a> has surveyed over the last few days have been interesting: Boris beats Hunt, Saj beats Hunt (not much going for the Health Secretary) and Gove beats Boris. <span style="color: #ff0000;"><em>Saj has had a good couple of months and finds himself in a strong position&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-296716" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-296716" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-296716" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=ConHome%3A%20Saj%20Would%20Beat%20Gove%20in%20Tory%20Leadership%20Contest%20https%3A%2F%2Forder-order.com%2F2018%2F07%2F03%2Fconhome-saj-beat-gove-tory-leadership-contest%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/tories/" rel="tag">Tories</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/michael-gove/" rel="tag">Michael Gove</a> / <a href="https://order-order.com/people/sajid-javid/" rel="tag">Sajid Javid</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/">July 3, 2018 at 8:53 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2018\/07\/03\/conhome-saj-beat-gove-tory-leadership-contest\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-296716"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"ConHome: Saj Would Beat Gove in Tory Leadership Contest"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Seen Elsewhere </h3>

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/grandstanding-gracie-hands-our-licence-fee-cash-to-her-leftie-cronies/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/grandstanding-gracie-hands-our-licence-fee-cash-to-her-leftie-cronies/');return false;">
	Gracie’s Leftist Licence Fee Funding Racket</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.telegraph.co.uk/news/2018/07/03/nhs-social-contract-has-broken-children-refusing-look-parents/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/news/2018/07/03/nhs-social-contract-has-broken-children-refusing-look-parents/');return false;">
	NHS Social Contract Broken</a> | 	Tim Stanley	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://brexitcentral.com/busting-remain-inspired-myths-trade-wto-terms/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/busting-remain-inspired-myths-trade-wto-terms/');return false;">
	Busting WTO Myths</a> | 	<em>BrexitCentral</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thetimes.co.uk/edition/news/theresa-may-s-brexit-peace-offer-sparks-tory-infighting-kvbvgvp5b" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/theresa-may-s-brexit-peace-offer-sparks-tory-infighting-kvbvgvp5b');return false;">
	May’s Plan Criticised</a> | 	<em>Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thesun.co.uk/news/6680959/ignore-false-alarms-we-are-seizing-our-chance-to-be-free-and-taking-control-of-our-future/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/6680959/ignore-false-alarms-we-are-seizing-our-chance-to-be-free-and-taking-control-of-our-future/');return false;">
	Ignore The False Alarms</a> | 	Jacob Rees-Mogg	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/thetorydiary/2018/07/gove-floats-scrapping-hs2-because-he-believes-it-to-be-a-policy-with-a-growing-appeal.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2018/07/gove-floats-scrapping-hs2-because-he-believes-it-to-be-a-policy-with-a-growing-appeal.html');return false;">
	Gove Floats Scrapping HS2</a> | 	<em>ConservativeHome</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/britain-cant-tax-its-way-to-prosperity/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/britain-cant-tax-its-way-to-prosperity/');return false;">
	Britain Can’t Tax its Way to Prosperity</a> | 	John Baron MP	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/exclusive-jacob-rees-mogg-talks-brexit-the-soul-and-leadership/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/exclusive-jacob-rees-mogg-talks-brexit-the-soul-and-leadership/');return false;">
	Rees-Mogg Talks Brexit</a> | 	<em>Comment Central</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/its-undemocratic-bullying-and-broke-so-why-do-the-liberal-elite-still-love-the-eu/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/its-undemocratic-bullying-and-broke-so-why-do-the-liberal-elite-still-love-the-eu/');return false;">
	Why ‘Liberal’ Elite Still Love the EU?</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.telegraph.co.uk/politics/2018/07/01/theresa-may-risks-collapse-government-fails-deliver-brexit-promised/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/politics/2018/07/01/theresa-may-risks-collapse-government-fails-deliver-brexit-promised/');return false;">
	Customs Promise Must Be Kept</a> | 	Jacob Rees-Mogg	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/debate/article-5906971/ANDREW-PIERCE-BBC-pay-blunder-increased-cost-taxpayer.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/debate/article-5906971/ANDREW-PIERCE-BBC-pay-blunder-increased-cost-taxpayer.html');return false;">
	BBC’s Wages Mess</a> | 	Andrew Pierce	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thesun.co.uk/news/opinion/6672078/corbyn-election-would-be-disaster-for-city/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/opinion/6672078/corbyn-election-would-be-disaster-for-city/');return false;">
	Corbyn’s Economic Disaster</a> | 	Trevor Kavanagh	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.bbc.co.uk/news/uk-politics-44660193" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bbc.co.uk/news/uk-politics-44660193');return false;">
	All Eyes on Chequers</a> | 	Laura Kuenssberg	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://brexitcentral.com/government-u-turn-fundamental-brexit-commitments-disastrous-mistake/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/government-u-turn-fundamental-brexit-commitments-disastrous-mistake/');return false;">
	Brexit U-Turn: Disaster</a> | 	Hugh Bennett	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thesun.co.uk/news/6660751/michael-gove-rips-up-brexit-plan/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/6660751/michael-gove-rips-up-brexit-plan/');return false;">
	Gove Tears Up Civil Service Brexit Plan</a> | 	<em>Sun</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Henry Newman reminds us that in the EU <a href="https://www.thetimes.co.uk/article/6e580262-7d54-11e8-af03-7edc8dc9d023">size matters</a>&#8230;</p>
<p><em>&#8220;Of course the UK is one state to the EU’s 27, but in economic terms our departure is equivalent to the 19 smallest members heading for the exit.&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-296658" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/size-matters/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-296658" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/size-matters/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-296658" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/size-matters/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Size%20Matters%20https%3A%2F%2Forder-order.com%2Fquote%2Fsize-matters%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/size-matters/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/size-matters/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://cryptoxbureau.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/cryptox.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/07/02/hancock-jumps-wall/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/07/hancock-parkour.jpg?fit=493%2C225&#038;ssl=1?quality=70" class="img-responsive" alt="Hancock Jumps on a Wall" title="Hancock Jumps on a Wall" />
			</a>
			<a href="https://order-order.com/2018/07/02/hancock-jumps-wall/" style="display:block;">
			<span class="mid-bar-post">Hancock Jumps on a Wall</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/07/02/pm-runners-riders/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/07/RADIO4PM.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="PM Runners and Riders" title="PM Runners and Riders" />
			</a>
			<a href="https://order-order.com/2018/07/02/pm-runners-riders/" style="display:block;">
			<span class="mid-bar-post">PM Runners and Riders</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/07/02/cabinet-brexiters-silent-robbins-rubs-red-lines/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/07/ROBBINS.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Cabinet Brexiters Silent as Robbins Rubs Out Red Lines" title="Cabinet Brexiters Silent as Robbins Rubs Out Red Lines" />
			</a>
			<a href="https://order-order.com/2018/07/02/cabinet-brexiters-silent-robbins-rubs-red-lines/" style="display:block;">
			<span class="mid-bar-post">Cabinet Brexiters Silent as Robbins Rubs Out Red Lines</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/quote/size-matters/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/02/qotd-x-172.jpg?fit=172%2C86&#038;ssl=1?quality=70" class="img-responsive" alt="Size Matters" title="Size Matters" />
			</a>
			<a href="https://order-order.com/quote/size-matters/" style="display:block;">
			<span class="mid-bar-post">Size Matters</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/07/02/cadwalladr-collins-share-platform-byline-festival/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/07/CC.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Cadwalladr and Collins to Share Platform at Byline Festival" title="Cadwalladr and Collins to Share Platform at Byline Festival" />
			</a>
			<a href="https://order-order.com/2018/07/02/cadwalladr-collins-share-platform-byline-festival/" style="display:block;">
			<span class="mid-bar-post">Cadwalladr and Collins to Share Platform at <em>Byline</em> Festival</span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/07/02/cameron-asked-obama-say-uk-back-queue/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-02-at-08.45.15.png?fit=800%2C464&#038;ssl=1?quality=70" class="img-responsive" alt="Cameron Asked Obama to Say UK &#8220;Would Be at Back of Queue&#8221;" title="Cameron Asked Obama to Say UK &#8220;Would Be at Back of Queue&#8221;" />
			</a>
			<a href="https://order-order.com/2018/07/02/cameron-asked-obama-say-uk-back-queue/" style="display:block;">
			<span class="mid-bar-post">Cameron Asked Obama to Say UK &#8220;Would Be at Back of Queue&#8221;</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/05/sunday-shows.gif?fit=172%2C98&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/29/soubry-accuses-association-chairman-of-plot-to-oust-her-and-reports-him-to-cchq/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/SOBURYCHAIR.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Now Soubs Reports Chairman to CCHQ" title="Now Soubs Reports Chairman to CCHQ" />
			</a>
			<a href="https://order-order.com/2018/06/29/soubry-accuses-association-chairman-of-plot-to-oust-her-and-reports-him-to-cchq/" style="display:block;">
			<span class="mid-bar-post">Now Soubs Reports Chairman to CCHQ</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/29/jeremy-cor-byn/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-28-at-23.02.55.png?fit=680%2C405&#038;ssl=1?quality=70" class="img-responsive" alt="Jeremy Cor-byn" title="Jeremy Cor-byn" />
			</a>
			<a href="https://order-order.com/2018/06/29/jeremy-cor-byn/" style="display:block;">
			<span class="mid-bar-post">Jeremy Cor-byn</span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/28/brexit-britain-wins-35-billion-contract-build-aussie-warships/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/image001.jpg?fit=540%2C559&#038;ssl=1?quality=70" class="img-responsive" alt="$35 Billion Defence Deal #DespiteBrexit" title="$35 Billion Defence Deal #DespiteBrexit" />
			</a>
			<a href="https://order-order.com/2018/06/28/brexit-britain-wins-35-billion-contract-build-aussie-warships/" style="display:block;">
			<span class="mid-bar-post">$35 Billion Defence Deal #DespiteBrexit</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/28/kevlin-hopkins-im-not-fiddle/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/1-8.png?fit=778%2C438&#038;ssl=1?quality=70" class="img-responsive" alt="Hopkins: I&#8217;m Not on The Fiddle" title="Hopkins: I&#8217;m Not on The Fiddle" />
			</a>
			<a href="https://order-order.com/2018/06/28/kevlin-hopkins-im-not-fiddle/" style="display:block;">
			<span class="mid-bar-post">Hopkins: I&#8217;m Not on The Fiddle</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/28/fox-first-fly-england-flag/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/dit-flag.jpg?fit=521%2C240&#038;ssl=1?quality=70" class="img-responsive" alt="Fox First to Fly England Flag" title="Fox First to Fly England Flag" />
			</a>
			<a href="https://order-order.com/2018/06/28/fox-first-fly-england-flag/" style="display:block;">
			<span class="mid-bar-post">Fox First to Fly England Flag</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/28/brexit-derby-day/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/brexitderby.png?fit=540%2C540&#038;ssl=1?quality=70" class="img-responsive" alt="Brexit Derby Day" title="Brexit Derby Day" />
			</a>
			<a href="https://order-order.com/2018/06/28/brexit-derby-day/" style="display:block;">
			<span class="mid-bar-post">Brexit Derby Day</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/27/fck-pmqs/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/11/pmqs-nov-17.jpg?fit=540%2C324&#038;ssl=1?quality=70" class="img-responsive" alt="F*ck PMQs" title="F*ck PMQs" />
			</a>
			<a href="https://order-order.com/2018/06/27/fck-pmqs/" style="display:block;">
			<span class="mid-bar-post">F*ck PMQs</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/27/hands-rinses-bercow/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/greg-hands.jpg?fit=867%2C469&#038;ssl=1?quality=70" class="img-responsive" alt="Hands Rinses Bercow" title="Hands Rinses Bercow" />
			</a>
			<a href="https://order-order.com/2018/06/27/hands-rinses-bercow/" style="display:block;">
			<span class="mid-bar-post">Hands Rinses Bercow</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/27/andrew-rt-davies-resigns-welsh-tory-leader/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/Andrew-RT-Davies.jpg?fit=615%2C409&#038;ssl=1?quality=70" class="img-responsive" alt="Andrew RT Davies Resigns" title="Andrew RT Davies Resigns" />
			</a>
			<a href="https://order-order.com/2018/06/27/andrew-rt-davies-resigns-welsh-tory-leader/" style="display:block;">
			<span class="mid-bar-post">Andrew RT Davies Resigns</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/27/liz-truss-wood-burning-gove/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-27-at-08.34.59.png?fit=608%2C341&#038;ssl=1?quality=70" class="img-responsive" alt="Liz Truss: Wood Burning Gove" title="Liz Truss: Wood Burning Gove" />
			</a>
			<a href="https://order-order.com/2018/06/27/liz-truss-wood-burning-gove/" style="display:block;">
			<span class="mid-bar-post">Liz Truss: Wood Burning Gove</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/26/justine-greening-rules-mayoral-bid/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/10/greening.jpg?fit=824%2C609&#038;ssl=1?quality=70" class="img-responsive" alt="Greening Rules Out Mayoral Bid" title="Greening Rules Out Mayoral Bid" />
			</a>
			<a href="https://order-order.com/2018/06/26/justine-greening-rules-mayoral-bid/" style="display:block;">
			<span class="mid-bar-post">Greening Rules Out Mayoral Bid</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/26/brexit-drama-cast-list-in-full-2/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/CUMBERBATCH.png?fit=540%2C304&#038;ssl=1?quality=70" class="img-responsive" alt="Brexit Drama Cast List" title="Brexit Drama Cast List" />
			</a>
			<a href="https://order-order.com/2018/06/26/brexit-drama-cast-list-in-full-2/" style="display:block;">
			<span class="mid-bar-post">Brexit Drama Cast List</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/people/anna-soubry/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/broxtowe-x-172.jpg?fit=172%2C147&#038;ssl=1?quality=70" class="img-responsive" alt="Soubry / Broxtowe Latest" title="Soubry / Broxtowe Latest" />
			</a>
			<a href="https://order-order.com/people/anna-soubry/" style="display:block;">
			<span class="mid-bar-post">Soubry / Broxtowe Latest</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2018. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2018\/07\/03\/conhome-saj-beat-gove-tory-leadership-contest\/":296716,"https:\/\/order-order.com\/quote\/size-matters\/":296658};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/03/conhome-saj-beat-gove-tory-leadership-contest/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'113051111',post:'296716',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '296716' ]);
</script>
</body>
</html>
<!--
	generated 152 seconds ago
	generated in 0.851 seconds
	served from batcache in 0.004 seconds
	expires in 148 seconds
-->
