<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	A Funny Thing Happened on the Way to Quebec - Guido Fawkes				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Has Downing Street faked photos of the PM roughing it in cattle class rather than luxury?"/>
<link rel="canonical" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Funny Thing Happened on the Way to Quebec - Guido Fawkes" />
<meta property="og:description" content="Has Downing Street faked photos of the PM roughing it in cattle class rather than luxury?" />
<meta property="og:url" content="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Downing Street" />
<meta property="article:tag" content="Spin" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2018-06-08T16:05:30+01:00" />
<meta property="article:modified_time" content="2018-06-08T16:40:56+01:00" />
<meta property="og:updated_time" content="2018-06-08T16:40:56+01:00" />
<meta property="og:image" content="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/quebec-3.gif" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="458" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Has Downing Street faked photos of the PM roughing it in cattle class rather than luxury?" />
<meta name="twitter:title" content="A Funny Thing Happened on the Way to Quebec - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-3.gif?fit=540%2C458&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2018-06-08T16:05:30+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=295249' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F06%2F08%2Ffunny-thing-happened-on-the-way-to-quebec%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F06%2F08%2Ffunny-thing-happened-on-the-way-to-quebec%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->

</head>

<body class="post-template-default single single-post postid-295249 single-format-standard category-GuidoFawkes">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/06/08/guy-news-special-report-remain-campaign-referendum-cheating/"><em>Guy News Special Report </em>: Remain Campaign Cheating<span class="desc">5:06 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/">A Funny Thing Happened on the Way to Quebec<span class="desc">4:05 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/06/08/labour-mp-wearing-fur-wearing-swastika/">Shadow Rural Affairs Minister: Wearing Fur &#8220;The Same as Wearing a Swastika&#8221;<span class="desc">3:17 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/06/08/jolyon-maugham-loses/">Jolyon Maugham Loses Again<span class="desc">2:09 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/08/friday-caption-contest-geordie-sure-edition/">Friday Caption Contest (Geordie? Sure Edition)<span class="desc">1:13 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/07/whos-question-time-tonight-36/">Who&#8217;s On Question Time Tonight?<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/07/geordie-greig-new-daily-mail-editor/">Geordie Greig New <em>Daily Mail </em>Editor<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/07/daily-mail-editor-runners-riders/"><i>Daily Mail</i> Editor Runners and Riders<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/06/08/jolyon-maugham-loses/">Jolyon Maugham Loses Again<span class="desc">2:09 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/06/08/barnier-rejects-backstop/">Barnier Rejects Backstop<span class="desc">1:47 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/06/08/richard-madeley-speaks-britain/">Richard Madeley Speaks for Britain Again<span class="desc">10:50 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/06/08/robbins-private-sector-options/">Robbins&#8217; Private Sector Options<span class="desc">10:23 am</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/25/telegraph-tech-teething-problems/">Telegraph Tech Teething Problems<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/25/corbynista-mp-marks-gdpr-day-constituents-data-breach/">Labour MP CC&#8217;s All Constituents to GDPR Email<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/24/crowdpac-uk-shuts/">Crowdpac UK Shuts<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/15/barniers-lost-space-galileo/">Barnier&#8217;s Lost in Space Over Galileo<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/06/cummings-threatens-commons-poster-protest/">Cummings Threatens Commons Poster Protest<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/06/one-of-mays-worst-pmqs/">One of May&#8217;s Worst PMQs<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/06/may-refuses-answer-questions-brexit/">May Refuses to Answer Any Questions on Brexit<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/06/pmqs-whos-asking-questions-40/">PMQs: Who&#8217;s Asking the Questions<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/31/offshore-wind-farm-will-cost-2-5-billion-subsidies/">Offshore Wind Farm Will Cost £2.5 Billion in Subsidies<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/10/eco-warrior-bring-back-rationing/">Eco-Warrior: Bring Back Rationing<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/03/polar-bears-thriving-contrary-predictions/">Polar Bears Thriving Contrary to Predictions<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/07/mcmafia/">Tory Ex-Minister is Working for Oligarch Named as Corrupt by Russian Opposition Leader<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/08/guy-news-special-report-remain-campaign-referendum-cheating/"><em>Guy News Special Report </em>: Remain Campaign Cheating<span class="desc">5:06 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/08/richard-madeley-speaks-britain/">Richard Madeley Speaks for Britain Again<span class="desc">10:50 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/08/shamis-shameless-state-schools-hypocrisy/">Shami&#8217;s Shameless State Schools Hypocrisy<span class="desc">7:35 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/06/07/opportunities-in-volatility/">Opportunities In Volatility<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-295249" class="post-295249 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes tag-downing-street tag-spin people-theresa-may">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/" rel="bookmark">A Funny Thing Happened on the Way to Quebec</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="aligncenter size-large wp-image-295250" src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-1.gif?resize=540%2C692&#038;ssl=1" alt="" width="540" height="692" srcset="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-1.gif?resize=540%2C692&amp;ssl=1 540w, https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-1.gif?resize=172%2C220&amp;ssl=1 172w, https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-1.gif?resize=211%2C270&amp;ssl=1 211w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>All the above photos are taken from Theresa May&#8217;s <a href="https://www.facebook.com/TheresaMayOfficial/photos/a.1881166548566776.1073741830.1348528641830572/2220761684607259/?type=3&amp;theater">official Facebook page</a> uploaded a few hours ago. Her and Phil apparently in the back of a Hercules flying to Quebec across the Atlantic, the Red Box strapped into the military transport, her thanking the pilot after arriving safely in Quebec. <span style="color: #ff0000;"><em>And then getting off an Airbus 330 Voyager kitted out for VIPs at a cost of many millions&#8230;</em></span></p>
<p>Hold on, the pictures above released on her official Facebook page show her roughing it in the back of a Hercules military transport. Yet Guido also has these pictures, showing Her Majesty&#8217;s Lobby holding power to account over some G&amp;Ts in the luxurious surrounds of a VIP Airbus Voyager&#8230;</p>
<p><img class="aligncenter size-large wp-image-295254" src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-3.gif?resize=540%2C458&#038;ssl=1" alt="" width="540" height="458" srcset="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-3.gif?resize=540%2C458&amp;ssl=1 540w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-3.gif?resize=172%2C146&amp;ssl=1 172w, https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/quebec-3.gif?resize=270%2C229&amp;ssl=1 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>Are we being played? <span style="color: #ff0000;"><em>What is really going on?</em></span></p>
<p><span style="color: #ff0000;"><em>UPDATE:</em></span> Explanation from Number 10: She travelled to Canada on the Voyager, and then across Canada on a C130.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-295249" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-295249" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-295249" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=A%20Funny%20Thing%20Happened%20on%20the%20Way%20to%20Quebec%20https%3A%2F%2Forder-order.com%2F2018%2F06%2F08%2Ffunny-thing-happened-on-the-way-to-quebec%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/downing-street/" rel="tag">Downing Street</a>, <a href="https://order-order.com/tag/spin/" rel="tag">Spin</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/theresa-may/" rel="tag">Theresa May</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2018/06/08/funny-thing-happened-on-the-way-to-quebec/">June 8, 2018 at 4:05 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2018\/06\/08\/funny-thing-happened-on-the-way-to-quebec\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-295249"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"A Funny Thing Happened on the Way to Quebec"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Seen Elsewhere </h3>

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/britains-increasing-childishness-on-brexit/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/britains-increasing-childishness-on-brexit/');return false;">
	Britain’s Increasing Childishness on Brexit</a> | 	<em>Comment Central</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.buzzfeed.com/markdistefano/revealed-how-britains-biggest-local-tv-company-has-gamed?utm_term=.klGlpgzDg#.qakp5lXkl" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/markdistefano/revealed-how-britains-biggest-local-tv-company-has-gamed?utm_term=.klGlpgzDg#.qakp5lXkl');return false;">
	BBC Licence Fee Gamed</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.spectator.co.uk/2018/06/how-to-cope-with-unsold-tickets-and-empty-halls-my-advice-to-owen-jones/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2018/06/how-to-cope-with-unsold-tickets-and-empty-halls-my-advice-to-owen-jones/');return false;">
	How Owen Should Cope With Unsold Tickets</a> | 	Toby Young	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/national-shame-is-compulsory-in-the-classroom/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/national-shame-is-compulsory-in-the-classroom/');return false;">
	National Shame Compulsory in Classroom</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thetimes.co.uk/edition/news/bbc-secretly-used-private-firms-to-pay-stars-millions-8q3khwwb8" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/bbc-secretly-used-private-firms-to-pay-stars-millions-8q3khwwb8');return false;">
	BBC Puts Milions Through Firms</a> | 	<em>Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.buzzfeed.com/alexspence/boris-johnson-trump-brexit-leaked-recording?utm_term=.hfAyyoKAP7&#038;bftwuk#.wrQ66bDdZn" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexspence/boris-johnson-trump-brexit-leaked-recording?utm_term=.hfAyyoKAP7&#038;bftwuk#.wrQ66bDdZn');return false;">
	Let Trump Handle Brexit</a> | 	<em>BuzzFeed</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thetimes.co.uk/edition/news/tory-mp-johnny-mercer-swings-into-action-to-protect-shopkeeper-5np83297k" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/tory-mp-johnny-mercer-swings-into-action-to-protect-shopkeeper-5np83297k');return false;">
	Mercer Swings Into Action</a> | 	<em>Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.telegraph.co.uk/opinion/2018/06/07/theresa-mays-compromise-brexit-might-just-work-many-mps-agree/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.telegraph.co.uk/opinion/2018/06/07/theresa-mays-compromise-brexit-might-just-work-many-mps-agree/');return false;">
	May&#8217;s Compromise Brexit Might Work</a> | 	Fraser Nelson	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5818759/QUENTIN-LETTS-yesterday-Parliament.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5818759/QUENTIN-LETTS-yesterday-Parliament.html');return false;">
	MPs Left Looking Like Chumps?</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.pressgazette.co.uk/paul-dacre-will-be-judged-by-history-over-papers-role-in-securing-uk-exit-from-the-eu/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.pressgazette.co.uk/paul-dacre-will-be-judged-by-history-over-papers-role-in-securing-uk-exit-from-the-eu/');return false;">
	Dacre&#8217;s Place in History</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/free-exchange-henry-newman-on-breaking-the-brexit-deadlock/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/free-exchange-henry-newman-on-breaking-the-brexit-deadlock/');return false;">
	Breaking the Brexit Deadlock</a> | 	<em>CapX</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://unherd.com/2018/06/dont-hear-gang-grooming-girls/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/06/dont-hear-gang-grooming-girls/');return false;">
	Gang Grooming of Girls</a> | 	<em>UnHerd</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://blogs.spectator.co.uk/2018/06/theresa-may-gives-david-davis-a-backstop-concession/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2018/06/theresa-may-gives-david-davis-a-backstop-concession/');return false;">
	Backstop Doesn&#8217;t Solve Anything</a> | 	James Forsyth	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.huffingtonpost.co.uk/entry/guardian-cartoonist-steve-bell-denies-anti-semitism-claims-after-drawing-spiked-by-editor_uk_5b19054ce4b09578259f5b4a" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.huffingtonpost.co.uk/entry/guardian-cartoonist-steve-bell-denies-anti-semitism-claims-after-drawing-spiked-by-editor_uk_5b19054ce4b09578259f5b4a');return false;">
	Guardian&#8217;s Steve Bell Has Cartooon Spiked</a> | 	<em>HuffPo</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/men-if-that-term-is-still-allowed-had-better-be-quiet-behave-and-do-as-theyre-told/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/men-if-that-term-is-still-allowed-had-better-be-quiet-behave-and-do-as-theyre-told/');return false;">
	Men, Where Are Your Cojones?</a> | 	<em>ConWoman</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Patrick Wintour:</p>
<p><em>&#8220;The apotheosis of May-ism. Her ministers unable to agree what it means to set a date for when they expect to stop kicking a can down the road.&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-295148" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/may-ism-summed/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-295148" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/may-ism-summed/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-295148" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/may-ism-summed/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=May-ism%20Summed%20Up%20https%3A%2F%2Forder-order.com%2Fquote%2Fmay-ism-summed%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/may-ism-summed/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/may-ism-summed/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://cryptoxbureau.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/cryptox.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/08/dont-know-level-may/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/DONTKNOW.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Don&#8217;t Know Level With May" title="Don&#8217;t Know Level With May" />
			</a>
			<a href="https://order-order.com/2018/06/08/dont-know-level-may/" style="display:block;">
			<span class="mid-bar-post">Don&#8217;t Know Level With May</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/quote/dacres-methode-foie-gras/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/02/qotd-x-172.jpg?fit=172%2C86&#038;ssl=1?quality=70" class="img-responsive" alt="Dacre&#8217;s Methode" title="Dacre&#8217;s Methode" />
			</a>
			<a href="https://order-order.com/quote/dacres-methode-foie-gras/" style="display:block;">
			<span class="mid-bar-post">Dacre&#8217;s Methode</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/07/geordie-greig-new-daily-mail-editor/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/greig.png?fit=585%2C366&#038;ssl=1?quality=70" class="img-responsive" alt="Geordie Greig New Mail Editor" title="Geordie Greig New Mail Editor" />
			</a>
			<a href="https://order-order.com/2018/06/07/geordie-greig-new-daily-mail-editor/" style="display:block;">
			<span class="mid-bar-post">Geordie Greig New <em>Mail</em> Editor</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/07/number-10-call-dd-stupid-nothing/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/08/dd-.jpg?fit=353%2C218&#038;ssl=1?quality=70" class="img-responsive" alt="No 10 Call DD Stupid" title="No 10 Call DD Stupid" />
			</a>
			<a href="https://order-order.com/2018/06/07/number-10-call-dd-stupid-nothing/" style="display:block;">
			<span class="mid-bar-post">No 10 Call DD Stupid</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/07/government-remainers-mock-dd-crying-wolf/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/OUTSMARTED.png?fit=540%2C405&#038;ssl=1?quality=70" class="img-responsive" alt="Government Remainers Mock DD for Crying Wolf" title="Government Remainers Mock DD for Crying Wolf" />
			</a>
			<a href="https://order-order.com/2018/06/07/government-remainers-mock-dd-crying-wolf/" style="display:block;">
			<span class="mid-bar-post">Government Remainers Mock DD for Crying Wolf</span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/07/daily-mail-editor-runners-riders/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/RUNNERS-MAIL.png?fit=540%2C405&#038;ssl=1?quality=70" class="img-responsive" alt="Mail Runners and Riders" title="Mail Runners and Riders" />
			</a>
			<a href="https://order-order.com/2018/06/07/daily-mail-editor-runners-riders/" style="display:block;">
			<span class="mid-bar-post">Mail Runners and Riders</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/06/brexiters-lost-control-brexit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/may-vote.png?fit=540%2C352&#038;ssl=1?quality=70" class="img-responsive" alt="How Brexiteers Lost Control of Brexit" title="How Brexiteers Lost Control of Brexit" />
			</a>
			<a href="https://order-order.com/2018/06/06/brexiters-lost-control-brexit/" style="display:block;">
			<span class="mid-bar-post">How Brexiteers Lost Control of Brexit</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/05/peston-sunday-cancelled/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/peston.jpg?fit=596%2C370&#038;ssl=1?quality=70" class="img-responsive" alt="Peston On Sunday Cancelled" title="Peston On Sunday Cancelled" />
			</a>
			<a href="https://order-order.com/2018/06/05/peston-sunday-cancelled/" style="display:block;">
			<span class="mid-bar-post">Peston On Sunday Cancelled</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/05/corbyn-backs-bosses-europe-with-fantasy-internal-market-amendment/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/corbyn.jpg?fit=493%2C274&#038;ssl=1?quality=70" class="img-responsive" alt="Corbyn Backs Free Movement" title="Corbyn Backs Free Movement" />
			</a>
			<a href="https://order-order.com/2018/06/05/corbyn-backs-bosses-europe-with-fantasy-internal-market-amendment/" style="display:block;">
			<span class="mid-bar-post">Corbyn Backs Free Movement</span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/05/labour-live-goers-demand-refunds-free-tickets-released/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/labourlive.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Paying Labour Live Goers Furious at Ticket Giveaway" title="Paying Labour Live Goers Furious at Ticket Giveaway" />
			</a>
			<a href="https://order-order.com/2018/06/05/labour-live-goers-demand-refunds-free-tickets-released/" style="display:block;">
			<span class="mid-bar-post">Paying Labour Live Goers Furious at Ticket Giveaway</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/05/carole-cadwalladr-im-unaware-of-any-allegations-about-remain-cheating/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/1.png?fit=513%2C286&#038;ssl=1?quality=70" class="img-responsive" alt="Cadwalladr: &#8216;Unaware of Any Allegations of Cheating by Remain&#8217;" title="Cadwalladr: &#8216;Unaware of Any Allegations of Cheating by Remain&#8217;" />
			</a>
			<a href="https://order-order.com/2018/06/05/carole-cadwalladr-im-unaware-of-any-allegations-about-remain-cheating/" style="display:block;">
			<span class="mid-bar-post">Cadwalladr: &#8216;Unaware of Any Allegations of Cheating by Remain&#8217;</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/04/no-10-sounding-out-tory-mps-over-nhs-tax/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/NHS-TAX.png?fit=540%2C262&#038;ssl=1?quality=70" class="img-responsive" alt="New NHS Tax?" title="New NHS Tax?" />
			</a>
			<a href="https://order-order.com/2018/06/04/no-10-sounding-out-tory-mps-over-nhs-tax/" style="display:block;">
			<span class="mid-bar-post">New NHS Tax?</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/04/bercow-stupid-woman-complaint-rejected/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/bercow.jpg?fit=831%2C562&#038;ssl=1?quality=70" class="img-responsive" alt="Bercow &#8220;Stupid Woman&#8221; Complaint Rejected" title="Bercow &#8220;Stupid Woman&#8221; Complaint Rejected" />
			</a>
			<a href="https://order-order.com/2018/06/04/bercow-stupid-woman-complaint-rejected/" style="display:block;">
			<span class="mid-bar-post">Bercow &#8220;Stupid Woman&#8221; Complaint Rejected</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/04/labour-campaign-for-human-rights-uses-dozens-of-unpaid-interns/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/06/LABOUR-HUMAN-RIGHTS.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Labour Campaign for Human Rights Uses Dozens of Unpaid &#8216;Volunteers&#8217;" title="Labour Campaign for Human Rights Uses Dozens of Unpaid &#8216;Volunteers&#8217;" />
			</a>
			<a href="https://order-order.com/2018/06/04/labour-campaign-for-human-rights-uses-dozens-of-unpaid-interns/" style="display:block;">
			<span class="mid-bar-post">Labour Campaign for Human Rights Uses Dozens of Unpaid &#8216;Volunteers&#8217;</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/04/new-names-tory-mayoral-runners-riders/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/05/RUNNERSANDRIDER.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="New Tory Mayoral Runners and Riders" title="New Tory Mayoral Runners and Riders" />
			</a>
			<a href="https://order-order.com/2018/06/04/new-names-tory-mayoral-runners-riders/" style="display:block;">
			<span class="mid-bar-post">New Tory Mayoral Runners and Riders</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/03/priti-hands-dossier-remain-collusion-evidence-electoral-commission/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/11/95467500-priti-patel-news-xlarge_trans_NvBQzQNjv4Bqolk963VRNCok71xFe0ekZicwSaOuLnjqpipt8lcu4CE.jpg?fit=540%2C337&#038;ssl=1?quality=70" class="img-responsive" alt="Priti Hands Dossier of Remain Collusion Evidence to Electoral Commission" title="Priti Hands Dossier of Remain Collusion Evidence to Electoral Commission" />
			</a>
			<a href="https://order-order.com/2018/06/03/priti-hands-dossier-remain-collusion-evidence-electoral-commission/" style="display:block;">
			<span class="mid-bar-post">Priti Hands Dossier of Remain Collusion Evidence to Electoral Commission</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/01/bar-staff-will-work-free-labour-live/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/06/JESFEST.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Bar Staff to Work for Free at Labour Live" title="Bar Staff to Work for Free at Labour Live" />
			</a>
			<a href="https://order-order.com/2018/06/01/bar-staff-will-work-free-labour-live/" style="display:block;">
			<span class="mid-bar-post">Bar Staff to Work for Free at Labour Live</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/01/now-progress-advertises-team-unpaid-interns/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/06/PROGRESS.png?fit=540%2C386&#038;ssl=1?quality=70" class="img-responsive" alt="Progress Advertises for Team of Unpaid Interns" title="Progress Advertises for Team of Unpaid Interns" />
			</a>
			<a href="https://order-order.com/2018/06/01/now-progress-advertises-team-unpaid-interns/" style="display:block;">
			<span class="mid-bar-post">Progress Advertises for Team of Unpaid Interns</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/06/01/labour-students-get-payupchuka-hashtag-trending/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/02/chuka.jpg?fit=480%2C269&#038;ssl=1?quality=70" class="img-responsive" alt="Labour Students Start #PayUpChuka" title="Labour Students Start #PayUpChuka" />
			</a>
			<a href="https://order-order.com/2018/06/01/labour-students-get-payupchuka-hashtag-trending/" style="display:block;">
			<span class="mid-bar-post">Labour Students Start #PayUpChuka</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/05/31/corbyn-slaps-down-chuka-over-unpaid-interns/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/10/corbyn.jpg?fit=493%2C274&#038;ssl=1?quality=70" class="img-responsive" alt="Corbyn Slaps Down Chuka" title="Corbyn Slaps Down Chuka" />
			</a>
			<a href="https://order-order.com/2018/05/31/corbyn-slaps-down-chuka-over-unpaid-interns/" style="display:block;">
			<span class="mid-bar-post">Corbyn Slaps Down Chuka</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2018. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2018\/06\/08\/funny-thing-happened-on-the-way-to-quebec\/":295249,"https:\/\/order-order.com\/quote\/may-ism-summed\/":295148};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/08/funny-thing-happened-on-the-way-to-quebec/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'113051111',post:'295249',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '295249' ]);
</script>
</body>
</html>
<!--
	generated in 1.031 seconds
	72359 bytes batcached for 300 seconds
-->
