<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Coordinated Remain Effort to Back Customs Partnership - Guido Fawkes				Euro Guido
		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coordinated Remain Effort to Back Customs Partnership - Guido Fawkes" />
<meta property="og:description" content="&nbsp; Greg Clark &#8211; one of the most ultra Remain Cabinet members &#8211; was up on Marr this morning to defend their customs partnership. If anyone was in any doubt, this is who came out immediately afterwards to back their proposal: CBI: “We welcome the Secretary of State’s recognition that any customs solution must deliver this goal, &hellip;" />
<meta property="og:url" content="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="CBI" />
<meta property="article:section" content="Euro Guido" />
<meta property="article:published_time" content="2018-05-06T13:18:06+01:00" />
<meta property="article:modified_time" content="2018-05-06T19:12:55+01:00" />
<meta property="og:updated_time" content="2018-05-06T19:12:55+01:00" />
<meta property="og:image" content="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2015/11/cbi.jpg" />
<meta property="og:image:width" content="613" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Greg Clark &#8211; one of the most ultra Remain Cabinet members &#8211; was up on Marr this morning to defend their customs partnership. If anyone was in any doubt, this is who came out immediately afterwards to back their proposal: CBI: “We welcome the Secretary of State’s recognition that any customs solution must deliver this goal, [&hellip;]" />
<meta name="twitter:title" content="Coordinated Remain Effort to Back Customs Partnership - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i1.wp.com/order-order.com/wp-content/uploads/2015/11/cbi.jpg?fit=613%2C358&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2018-05-06T13:18:06+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=293013' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F05%2F06%2Fcoordinated-remain-effort-back-customs-partnership%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F05%2F06%2Fcoordinated-remain-effort-back-customs-partnership%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/360007671/guidofawkes_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524029049687-0').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_lb', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524029049687-1').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_mpu', [300, 250], 'div-gpt-ad-1524029049687-2').addService(googletag.pubads());
    googletag.defineSlot('/360007671/guidofawkes_wsky', [160, 600], 'div-gpt-ad-1524029049687-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /MessageSpace -->

</head>

<body class="post-template-default single single-post postid-293013 single-format-standard category-EuroGuido">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius EuroGuido" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
          				  <a class="navbar-brand-guidofawkes" href="https://order-order.com/section/euro-guido/">
				  <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" class="navimg img-responsive" title="Euro Guido">
				  </a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/05/06/adonis-tweets-racist-cartoon/">Adonis Tweets Racist Cartoon<span class="desc">2:27 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/">Coordinated Remain Effort to Back Customs Partnership<span class="desc">1:18 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/05/06/tories-wont-kick-pendle-racist-joke-councillor/">Tories Won’t Kick Out Pendle Racist Joke Councillor<span class="desc">12:26 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/05/06/mogg-customs-partnership-effectively-staying-eu/">Mogg: Customs Partnership is Effectively Staying in EU<span class="desc">10:48 am</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/03/question-time-tonight-25/">Who Is On Question Time Tonight<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/02/george-osborne-want-mayor-london/">Does George Osborne Want to Be Mayor of London?<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/30/profundity-punditry-amber-rudd-edition/">Profundity of the Punditry: Amber Rudd Edition<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/27/3-ways-the-ons-says-snow-slowed-growth/">3 Ways the ONS Says Snow Slowed Growth<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/">Coordinated Remain Effort to Back Customs Partnership<span class="desc">1:18 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/05/06/mogg-customs-partnership-effectively-staying-eu/">Mogg: Customs Partnership is Effectively Staying in EU<span class="desc">10:48 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/05/06/greg-clarks-project-fear-2-0/">Greg Clark’s Project Fear 2.0<span class="desc">10:14 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/05/02/cabinet-sub-committee-moves-against-customs-partnership/">Cabinet Sub-Committee Moves Against Customs Partnership<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/01/labour-revoke-ubers-licence-brighton/">Labour Revoke Uber&#8217;s Licence in Brighton<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/20/uk-tech-investment-surges-115/">UK Tech Investment Surges 115%<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/17/twitter-down/">Twitter Down<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/29/590-million-facebook-profiles-potentially-harvested-by-guardian-app/">590 Million Facebook Profiles Potentially Harvested By Guardian App<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/02/busting-the-corbyn-clip-crap/">Critiquing the Corbyn Clip Crap<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/02/bercow-calls-patsy-julian-lewis-praise-treatment-staff/">Bercow Calls Patsy Julian Lewis to Praise His Treatment of Staff<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/02/pmqs-whos-asking-questions-36/">PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/30/remain-peer-amendment-can-stop-brexit/">Remain Peer: This Amendment Can Stop Brexit<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/04/03/polar-bears-thriving-contrary-predictions/">Polar Bears Thriving Contrary to Predictions<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/07/mcmafia/">Tory Ex-Minister is Working for Oligarch Named as Corrupt by Russian Opposition Leader<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/27/early-repairs-500-uk-wind-turbines-will-cost-millions/">Early Repairs to 500 UK Wind Turbines Will Cost Half a Billion<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/26/piers-corbyn-bbc-globalist-soros-nazi-eu-4th-reich-fake-news-filth/">Piers Corbyn: &#8220;BBC Are Globalist Soros Nazi EU 4th Reich Fake News Filth&#8221;<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/06/tories-wont-kick-pendle-racist-joke-councillor/">Tories Won’t Kick Out Pendle Racist Joke Councillor<span class="desc">12:26 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/06/mogg-customs-partnership-effectively-staying-eu/">Mogg: Customs Partnership is Effectively Staying in EU<span class="desc">10:48 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/06/mcdonnell-anti-semitism-effect/">McDonnell: Anti-Semitism &#8220;Had Its Effect&#8221; On Local Elections<span class="desc">10:30 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/05/06/greg-clarks-project-fear-2-0/">Greg Clark’s Project Fear 2.0<span class="desc">10:14 am</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
<div class="container post-container-EuroGuido">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

<!-- /360007671/guidofawkes_lb -->
<div id='div-gpt-ad-1524029049687-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-1'); });
</script>
</div>
			
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-293013" class="post-293013 post type-post status-closed format-standard has-post-thumbnail hentry category-euro-guido category-guido-fawkes tag-cbi">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/" rel="bookmark">Coordinated Remain Effort to Back Customs Partnership</a></h2>
	</div>

	<div class="entry-content">

		<p>&nbsp;</p>
<p><a href="https://order-order.com/2018/05/06/greg-clarks-project-fear-2-0/">Greg Clark</a> &#8211; one of the most ultra Remain Cabinet members &#8211; was up on Marr this morning to defend their customs partnership. If anyone was in any doubt, this is who came out immediately afterwards to back their proposal:</p>
<blockquote><p><strong>CBI: </strong><em style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">“We welcome the Secretary of State’s recognition that any customs solution must deliver this goal, with no tariffs or additional border checks, delays or red tape for EU/UK exports and imports, which account for nearly half of all UK trade. This is a time for pragmatic solutions, not ideology.&#8221;</em></p>
<p><strong>British Chambers of Commerce: </strong><em>“An agreement to maintain something close to the status quo until new rules, technology, infrastructure and staff are in place is a no-brainer. The alternative is greater uncertainty, disrupted supply chains, and one costly adjustment after another.&#8221;</em><span style="color: black;"><br />
</span></p>
<p><strong>Best for Britain: </strong> <em>“Greg Clark&#8217;s warning is right but it shows how weak the Prime Minister actually is. That Number 10 has sent out a senior minister to virtually beg their colleagues to change tack shows how the Prime Minister is in office but not in power.”</em></p>
<p><strong>Amber Rudd: </strong><em>&#8220;Quite right, making the case clearly and yes, passionately, for a Brexit that protects existing jobs and future investment.&#8221;</em></p>
<p><strong>Nicky Morgan: </strong><em>&#8220;The people that are sabre-rattling about leadership, who are threatening votes and motions of no confidence are the people that want the hardest of hard Brexits.&#8221;</em></p>
<p><strong>Anna Soubry: </strong><em>&#8220;The PM has got to sort out and see off these ideologues, who are blighting our party&#8230; I don’t think they represent the best interests of British business&#8230; I don&#8217;t care whether you call it a customs union, an arrangement, or a partnership.&#8221;</em></p></blockquote>
<p><span style="color: #ff0000;"><em>That last Soubry comment rather letting the cat out of the bag &#8211; the customs partnership is a customs union in all but name&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-293013" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-293013" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-293013" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Coordinated%20Remain%20Effort%20to%20Back%20Customs%20Partnership https%3A%2F%2Forder-order.com%2F2018%2F05%2F06%2Fcoordinated-remain-effort-back-customs-partnership%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/cbi/" rel="tag">CBI</a></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2018/05/06/coordinated-remain-effort-back-customs-partnership/">May 6, 2018 at 1:18 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
<!-- /360007671/guidofawkes_mpu -->
<div id='div-gpt-ad-1524029049687-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-2'); });
</script>
</div>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2018\/05\/06\/coordinated-remain-effort-back-customs-partnership\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-293013"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Coordinated Remain Effort to Back Customs Partnership"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Euro News </h3>

	
	<span class="seen-elsewhere">
	
		<a href="https://brexitcentral.com/dont-disheartened-brexiteers-heres-confident-upbeat/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://brexitcentral.com/dont-disheartened-brexiteers-heres-confident-upbeat/');return false;">
	Brexiteers Should Be Confident and Upbeat</a> | 	<em>BrexitCentral</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/the-rocky-parliamentary-road-to-brexit/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-rocky-parliamentary-road-to-brexit/');return false;">
	Rocky Parliamentary Road to Brexit</a> | 	<em>CapX</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/eu-budget-confirms-vote-leave-warnings/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/eu-budget-confirms-vote-leave-warnings/');return false;">
	EU Budget Confirms Vote Leave Warnings</a> | 	John Redwood MP	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.spectator.co.uk/2018/05/mayday-how-theresa-may-has-been-trapped-by-her-enemies-and-her-friends/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.spectator.co.uk/2018/05/mayday-how-theresa-may-has-been-trapped-by-her-enemies-and-her-friends/');return false;">
	May is Trapped</a> | 	Fraser Nelson	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/cheer-up-brexiteers-the-lords-may-have-done-us-all-a-favour/?utm_source=TCW+Daily+Email&#038;utm_campaign=9e4ca97687-RSS_DAILY_EMAIL&#038;utm_medium=email&#038;utm_term=0_a63cca1cc5-9e4ca97687-556075229" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/cheer-up-brexiteers-the-lords-may-have-done-us-all-a-favour/?utm_source=TCW+Daily+Email&#038;utm_campaign=9e4ca97687-RSS_DAILY_EMAIL&#038;utm_medium=email&#038;utm_term=0_a63cca1cc5-9e4ca97687-556075229');return false;">
	Lords May Have Done Us A Favour</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.ft.com/content/d07b5ca0-4e0b-11e8-9471-a083af05aea7?desktop=true&#038;segmentId=d8d3e364-5197-20eb-17cf-2437841d178a" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/d07b5ca0-4e0b-11e8-9471-a083af05aea7?desktop=true&#038;segmentId=d8d3e364-5197-20eb-17cf-2437841d178a');return false;">
	May&#8217;s Customs Union Mess</a> | 	Seb Payne	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativewoman.co.uk/the-great-immigration-stitch-up/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativewoman.co.uk/the-great-immigration-stitch-up/');return false;">
	The Great Immigration Stitch Up</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/parliament/2018/05/trade-brings-prosperity-which-brings-security-the-case-for-it-needs-political-champions-today-foxs-trade-speech-full-text.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/parliament/2018/05/trade-brings-prosperity-which-brings-security-the-case-for-it-needs-political-champions-today-foxs-trade-speech-full-text.html');return false;">
	Trade Speech: In Full</a> | 	Liam Fox	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/debate/article-5680543/QUENTIN-LETTS-Brexit-17-4million-voted-mugged-people-meant-implement-it.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/debate/article-5680543/QUENTIN-LETTS-Brexit-17-4million-voted-mugged-people-meant-implement-it.html');return false;">
	Brexit is Being Mugged</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://blogs.spectator.co.uk/2018/04/is-brexit-a-human-rights-emergency-the-un-seems-to-think-so/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2018/04/is-brexit-a-human-rights-emergency-the-un-seems-to-think-so/');return false;">
	UN: Brexit Human Rights Emergency</a> | 	<em>Spectator</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/thecolumnists/2018/05/henry-newman-no-more-delays-prime-minister-it-is-time-to-make-a-decision-on-customs.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thecolumnists/2018/05/henry-newman-no-more-delays-prime-minister-it-is-time-to-make-a-decision-on-customs.html');return false;">
	Time to Make Customs Union Decision</a> | 	Henry Newman	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.pressreader.com/uk/daily-mail/20180501/281479277033284" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.pressreader.com/uk/daily-mail/20180501/281479277033284');return false;">
	House of Unelected Wreckers</a> | 	<em>Mail</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/heal-the-nation-abolish-the-house-of-lords/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/heal-the-nation-abolish-the-house-of-lords/');return false;">
	Heal The Nation, Abolish the Lords</a> | 	<em>CapX</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thesun.co.uk/news/6171514/david-davis-labour-brexit-amendment" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/6171514/david-davis-labour-brexit-amendment');return false;">
	Labour Proposal Won&#8217;t Give Us Brexit</a> | 	David Davis	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://blogs.spectator.co.uk/2018/04/amber-rudd-has-gone-can-the-immigration-target-go-next/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2018/04/amber-rudd-has-gone-can-the-immigration-target-go-next/');return false;">
	Can The Immigration Target Go Next?</a> | 	Fraser Nelson	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<!-- /360007671/guidofawkes_dmpu -->
		<div id='div-gpt-ad-1524029049687-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-0'); });
		</script>
		</div>
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Jacob Rees-Mogg on Number 10&#8217;s customs partnership:</p>
<p><em>&#8220;It’s completely cretinous… it’s a betrayal of good sense, I cannot understand why government is faffing around with this system. I’m on the same side as Mr Barnier on this, god bless him.”</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-292071" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/rees-mogg-no-10s-customs-partnership/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-292071" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/rees-mogg-no-10s-customs-partnership/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-292071" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/rees-mogg-no-10s-customs-partnership/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Rees-Mogg%20on%20No.10%27s%20Customs%20Partnership https%3A%2F%2Forder-order.com%2Fquote%2Frees-mogg-no-10s-customs-partnership%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/rees-mogg-no-10s-customs-partnership/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/rees-mogg-no-10s-customs-partnership/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://cryptoxbureau.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/cryptox.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://higginsonstrategy.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/Hot-Button-draft.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/05/sunday-shows-highlights.jpg?fit=172%2C46&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/05/02/8-reasons-brexiters-cannot-accept-mays-customs-partnership/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/05/8-REASONS.png?fit=540%2C360&#038;ssl=1?quality=70" class="img-responsive" alt="8 Reasons Brexiteers Cannot Accept May&#8217;s Customs Partnership" title="8 Reasons Brexiteers Cannot Accept May&#8217;s Customs Partnership" />
			</a>
			<a href="https://order-order.com/2018/05/02/8-reasons-brexiters-cannot-accept-mays-customs-partnership/" style="display:block;">
			<span class="mid-bar-post">8 Reasons Brexiteers Cannot Accept May&#8217;s Customs Partnership</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/30/libdem-peer-compares-may-hitler/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/04/roberts.jpg?fit=450%2C257&#038;ssl=1?quality=70" class="img-responsive" alt="LibDem Peer Compares May to Hitler" title="LibDem Peer Compares May to Hitler" />
			</a>
			<a href="https://order-order.com/2018/04/30/libdem-peer-compares-may-hitler/" style="display:block;">
			<span class="mid-bar-post">LibDem Peer Compares May to Hitler</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/26/rudd-drops-customs-union-bombshell/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/04/RUDD.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Rudd&#8217;s Customs Union Bombshell" title="Rudd&#8217;s Customs Union Bombshell" />
			</a>
			<a href="https://order-order.com/2018/04/26/rudd-drops-customs-union-bombshell/" style="display:block;">
			<span class="mid-bar-post">Rudd&#8217;s Customs Union Bombshell</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/24/mogg-number-10s-customs-partnership-is-a-betrayal-of-good-sense/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/04/mogg-oe.jpg?fit=1231%2C859&#038;ssl=1?quality=70" class="img-responsive" alt="Mogg: Number 10’s Customs Partnership Is a ‘Cretinous Betrayal of Good Sense’" title="Mogg: Number 10’s Customs Partnership Is a ‘Cretinous Betrayal of Good Sense’" />
			</a>
			<a href="https://order-order.com/2018/04/24/mogg-number-10s-customs-partnership-is-a-betrayal-of-good-sense/" style="display:block;">
			<span class="mid-bar-post">Mogg: Number 10’s Customs Partnership Is a ‘Cretinous Betrayal of Good Sense’</span></a>
		</div>

						
				
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/24/why-brexiters-are-worried/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/04/CUSTOMS-CHART.png?fit=540%2C852&#038;ssl=1?quality=70" class="img-responsive" alt="Why Brexiteers Are Worried" title="Why Brexiteers Are Worried" />
			</a>
			<a href="https://order-order.com/2018/04/24/why-brexiters-are-worried/" style="display:block;">
			<span class="mid-bar-post">Why Brexiteers Are Worried</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/23/may-told-to-ditch-customs-partnership-turkey/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/CPT.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="May Told to Ditch Customs Partnership “Turkey”" title="May Told to Ditch Customs Partnership “Turkey”" />
			</a>
			<a href="https://order-order.com/2018/04/23/may-told-to-ditch-customs-partnership-turkey/" style="display:block;">
			<span class="mid-bar-post">May Told to Ditch Customs Partnership “Turkey”</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/19/overwhelming-anti-brexit-bias-top-civil-servants/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/EUWHIT.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Anti-Brexit Bias of Former Top Civil Servants" title="Anti-Brexit Bias of Former Top Civil Servants" />
			</a>
			<a href="https://order-order.com/2018/04/19/overwhelming-anti-brexit-bias-top-civil-servants/" style="display:block;">
			<span class="mid-bar-post">Anti-Brexit Bias of Former Top Civil Servants</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- /360007671/guidofawkes_wsky -->
						<div id='div-gpt-ad-1524029049687-3' style='height:600px; width:160px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524029049687-3'); });
						</script>
						</div>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/18/government-loses-lords-customs-union-vote/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-18-at-17.37.29.png?fit=1088%2C632&#038;ssl=1?quality=70" class="img-responsive" alt="Government Loses Lords Customs Union Vote" title="Government Loses Lords Customs Union Vote" />
			</a>
			<a href="https://order-order.com/2018/04/18/government-loses-lords-customs-union-vote/" style="display:block;">
			<span class="mid-bar-post">Government Loses Lords Customs Union Vote</span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/16/brexit-characters-bond-really-remainer/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/04/download.jpeg?fit=300%2C168&#038;ssl=1?quality=70" class="img-responsive" alt="Is Bond Really a Remainer?" title="Is Bond Really a Remainer?" />
			</a>
			<a href="https://order-order.com/2018/04/16/brexit-characters-bond-really-remainer/" style="display:block;">
			<span class="mid-bar-post">Is Bond Really a Remainer?</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/13/business-confidence-returns-positive/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/POSITIVE.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Business Confidence Returns to Positive" title="Business Confidence Returns to Positive" />
			</a>
			<a href="https://order-order.com/2018/04/13/business-confidence-returns-positive/" style="display:block;">
			<span class="mid-bar-post">Business Confidence Returns to Positive</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/12/goldman-sachs-ceo-wrong-brexit/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/04/GOLDMAN.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Goldman Sachs CEO: I Was “Wrong” On Brexit" title="Goldman Sachs CEO: I Was “Wrong” On Brexit" />
			</a>
			<a href="https://order-order.com/2018/04/12/goldman-sachs-ceo-wrong-brexit/" style="display:block;">
			<span class="mid-bar-post">Goldman Sachs CEO: I Was “Wrong” On Brexit</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/10/museum-brexit-launched-celebrate-eurosceptic-history/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/04/MUSEUMOFBREXIT.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Museum of Brexit Launched to Celebrate Eurosceptic History" title="Museum of Brexit Launched to Celebrate Eurosceptic History" />
			</a>
			<a href="https://order-order.com/2018/04/10/museum-brexit-launched-celebrate-eurosceptic-history/" style="display:block;">
			<span class="mid-bar-post">Museum of Brexit Launched to Celebrate Eurosceptic History</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/09/britain-still-backs-brexit-52-v-48/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/54v48.jpg?fit=540%2C293&#038;ssl=1?quality=70" class="img-responsive" alt="Britain Still Backs Brexit 52% to 48%" title="Britain Still Backs Brexit 52% to 48%" />
			</a>
			<a href="https://order-order.com/2018/04/09/britain-still-backs-brexit-52-v-48/" style="display:block;">
			<span class="mid-bar-post">Britain Still Backs Brexit 52% to 48%</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/05/remainers-finally-realising-they-cant-stop-brexit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/FT.png?fit=540%2C350&#038;ssl=1?quality=70" class="img-responsive" alt="Remainers Finally Realising They Can&#8217;t Stop Brexit" title="Remainers Finally Realising They Can&#8217;t Stop Brexit" />
			</a>
			<a href="https://order-order.com/2018/04/05/remainers-finally-realising-they-cant-stop-brexit/" style="display:block;">
			<span class="mid-bar-post">Remainers Finally Realising They Can&#8217;t Stop Brexit</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/04/vauxhall-build-new-vivaro-luton-despitebrexit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/VAXUAHLLCHOOSES.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Vauxhall Chooses UK #DespiteBrexit" title="Vauxhall Chooses UK #DespiteBrexit" />
			</a>
			<a href="https://order-order.com/2018/04/04/vauxhall-build-new-vivaro-luton-despitebrexit/" style="display:block;">
			<span class="mid-bar-post">Vauxhall Chooses UK #DespiteBrexit</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/03/leaveeu-once-again-hurting-brexit-case/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/04/nuts1.jpg?fit=1074%2C611&#038;ssl=1?quality=70" class="img-responsive" alt="Leave.EU Hurting Brexit Cause" title="Leave.EU Hurting Brexit Cause" />
			</a>
			<a href="https://order-order.com/2018/04/03/leaveeu-once-again-hurting-brexit-case/" style="display:block;">
			<span class="mid-bar-post">Leave.EU Hurting Brexit Cause</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/04/03/ukip-saved/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/08/ukip.jpg?fit=182%2C165&#038;ssl=1?quality=70" class="img-responsive" alt="UKIP Saved from Bankruptcy" title="UKIP Saved from Bankruptcy" />
			</a>
			<a href="https://order-order.com/2018/04/03/ukip-saved/" style="display:block;">
			<span class="mid-bar-post">UKIP Saved from Bankruptcy</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/28/adonis-thinks-cadwalladr-gone-far/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/03/ADONIS.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Adonis Thinks Cadwalladr Has Gone Too Far" title="Adonis Thinks Cadwalladr Has Gone Too Far" />
			</a>
			<a href="https://order-order.com/2018/03/28/adonis-thinks-cadwalladr-gone-far/" style="display:block;">
			<span class="mid-bar-post">Adonis Thinks Cadwalladr Has Gone Too Far</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/28/remainers-blow-half-a-million-on-ad-campaign-in-ft-guardian-and-standard/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-28-at-08.01.43.png?fit=997%2C285&#038;ssl=1?quality=70" class="img-responsive" alt="Remainers Blow Half a Million on Ad Campaign in FT, Guardian and Standard" title="Remainers Blow Half a Million on Ad Campaign in FT, Guardian and Standard" />
			</a>
			<a href="https://order-order.com/2018/03/28/remainers-blow-half-a-million-on-ad-campaign-in-ft-guardian-and-standard/" style="display:block;">
			<span class="mid-bar-post">Remainers Blow Half a Million on Ad Campaign in FT, Guardian and Standard</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
			
					</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2018. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2018\/05\/06\/coordinated-remain-effort-back-customs-partnership\/":293013,"https:\/\/order-order.com\/quote\/rees-mogg-no-10s-customs-partnership\/":292071};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/05/06/coordinated-remain-effort-back-customs-partnership/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'113051111',post:'293013',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '293013' ]);
</script>
</body>
</html>
<!--
	generated 232 seconds ago
	generated in 0.751 seconds
	served from batcache in 0.003 seconds
	expires in 68 seconds
-->
