<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Woodcock v Corbyn and Williamson - Guido Fawkes				Gallery Guido
		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woodcock v Corbyn and Williamson - Guido Fawkes" />
<meta property="og:description" content="WATCH: pic.twitter.com/FIMLAfzMi1 — Harry Cole (@MrHarryCole) March 26, 2018 As John Woodcock lays into Jeremy Corbyn in the Commons, Chris Williamson tells him to go and join the Tories. Keep an eye out for Woodcock cupping his ear&#8230;" />
<meta property="og:url" content="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Labour Party" />
<meta property="article:section" content="Gallery Guido" />
<meta property="article:published_time" content="2018-03-27T08:05:19+01:00" />
<meta property="og:image" content="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-27-at-08.03.25.png" />
<meta property="og:image:width" content="495" />
<meta property="og:image:height" content="278" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="WATCH: pic.twitter.com/FIMLAfzMi1 — Harry Cole (@MrHarryCole) March 26, 2018 As John Woodcock lays into Jeremy Corbyn in the Commons, Chris Williamson tells him to go and join the Tories. Keep an eye out for Woodcock cupping his ear&#8230;" />
<meta name="twitter:title" content="Woodcock v Corbyn and Williamson - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-27-at-08.03.25.png?fit=495%2C278&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2018-03-27T08:05:19+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=290167' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F03%2F27%2Fwoodcock-v-corbyn-williamson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F03%2F27%2Fwoodcock-v-corbyn-williamson%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- MessageSpace Ad Code -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<script language=javascript>
var sas_cookietarget='site=guido';
var im = new Image();
im.src = 'https://www6.smartadserver.com/track/compg.asp?keyword=' + escape(sas_cookietarget);
</script>
<!-- /MessageSpace -->

</head>

<body class="post-template-default single single-post postid-290167 single-format-standard category-GalleryGuido">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GalleryGuido" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com/section/gallery-guido/">
     			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" class="navimg img-responsive" title="Gallery Guido">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/03/27/fair-vote-project-funded-byline-cranks/">&#8216;Fair Vote Project&#8217; Funded By Byline Cranks<span class="desc">11:20 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/03/27/cummings-filing-formal-complaint-bar-standards-board-jolyon/">Cummings Filing Formal Complaint to Bar Standards Board About Jolyon<span class="desc">9:34 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/">Woodcock v Corbyn and Williamson<span class="desc">8:05 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/03/26/shahmir-smoking-gun-no/">Does Shahmir Have a Smoking Gun? &#8220;No&#8221;<span class="desc">Yesterday</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/27/fair-vote-project-funded-byline-cranks/">&#8216;Fair Vote Project&#8217; Funded By Byline Cranks<span class="desc">11:20 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/26/remain-campaign-used-exactly-spending-tactics-vote-leave-far-worse/">Remain Campaign Used Exactly the Same Spending Tactics As Vote Leave, Only Far Worse<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/25/scared-observer-whistleblowers-look-pretty-relaxed-last-night/"><em>Observer&#8217;s</em> &#8216;Scared&#8217; Sources Looked Pretty Relaxed Last Night<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/23/greggs-westminster-officially-open/">Greggs Westminster Officially Open!<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/03/27/fair-vote-project-funded-byline-cranks/">&#8216;Fair Vote Project&#8217; Funded By Byline Cranks<span class="desc">11:20 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/03/27/cummings-filing-formal-complaint-bar-standards-board-jolyon/">Cummings Filing Formal Complaint to Bar Standards Board About Jolyon<span class="desc">9:34 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/03/26/shahmir-smoking-gun-no/">Does Shahmir Have a Smoking Gun? &#8220;No&#8221;<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/03/26/london-worlds-top-city-financial-services/">London World&#8217;s Top City for Financial Services<span class="desc">Yesterday</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/23/observers-whistleblower-personally-offered-to-harvest-data-for-vote-leave/">Observer&#8217;s Whistleblower Personally Offered to Harvest Data For Vote Leave<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/23/mps-told-dont-tell-people-passwords/">MPs Told: &#8216;Don&#8217;t Tell People Your Passwords&#8217;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/15/standard-deliveroo-love-in/">Standard &#8211; Deliveroo Love In<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/08/just-49-russian-twitter-trolls-sent-only-942-tweets-during-referendum/">49 Russian Twitter Trolls Sent Just 942 Tweets During Referendum<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/">Woodcock v Corbyn and Williamson<span class="desc">8:05 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/23/lords-get-pay-rise/">Peers Get Pay Rise<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/21/carry-commons-purgsloves-double-entrendre/">Carry On Up the Commons: Pursglove&#8217;s Double Entendre<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/15/question-asked-commons-chamber/">Question Asked in Commons Chamber<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/07/mcmafia/">Tory Ex-Minister is Working for Oligarch Named as Corrupt by Russian Opposition Leader<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/27/early-repairs-500-uk-wind-turbines-will-cost-millions/">Early Repairs to 500 UK Wind Turbines Will Cost Half a Billion<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/26/piers-corbyn-bbc-globalist-soros-nazi-eu-4th-reich-fake-news-filth/">Piers Corbyn: &#8220;BBC Are Globalist Soros Nazi EU 4th Reich Fake News Filth&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/01/19/greenpeace-breaking-promise-watchdog-fake-wind-claims/">Greenpeace Still Making Fake Wind Claims<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/">Woodcock v Corbyn and Williamson<span class="desc">8:05 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/26/shahmir-smoking-gun-no/">Does Shahmir Have a Smoking Gun? &#8220;No&#8221;<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/26/shadow-cabinet-minister-corbyn-steeped-anti-semitism-anti-semitic-party/">Shadow Cabinet Minister: &#8216;Corbyn is Steeped in Anti-Semitism, We Are an Anti-Semitic Party&#8217;<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/03/26/board-of-deputies-chief-corbyn-swims-in-a-sewer-of-anti-semitism/">Board of Deputies: Corbyn &#8216;Swims in a Sewer of Anti-Semitism&#8217;<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
   
<div class="container post-container-GalleryGuido">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>

			<script type="text/javascript">
			sas_pageid='54383/431393';	// Page : guidofawkes/ros
			sas_formatid=20458;		// Format : leaderboard 728x90
			sas_target='';			// Targeting
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
			<noscript>
			<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20458/S/[timestamp]/?" target="_blank">
			<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20458/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-290167" class="post-290167 post type-post status-closed format-standard has-post-thumbnail hentry category-gallery-guido category-guido-fawkes category-guynews tag-labour-party people-chris-williamson people-jeremy-corbyn people-john-woodcock">
	<div class="entry-header">
			<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/LOLABOUR-COMPONENTS-2.gif" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/" rel="bookmark">Woodcock v Corbyn and Williamson</a></h2>
	</div>

	<div class="entry-content">

		<blockquote class="twitter-video" data-lang="en">
<p dir="ltr" lang="en">WATCH: <a href="https://t.co/FIMLAfzMi1">pic.twitter.com/FIMLAfzMi1</a></p>
<p>— Harry Cole (@MrHarryCole) <a href="https://twitter.com/MrHarryCole/status/978343764883369986?ref_src=twsrc%5Etfw">March 26, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>As John Woodcock lays into Jeremy Corbyn in the Commons, Chris Williamson tells him to go and join the Tories. <span style="color: #ff0000;"><em>Keep an eye out for Woodcock cupping his ear&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-290167" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-290167" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-290167" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Woodcock%20v%20Corbyn%20and%20Williamson https%3A%2F%2Forder-order.com%2F2018%2F03%2F27%2Fwoodcock-v-corbyn-williamson%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/labour-party/" rel="tag">Labour Party</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/chris-williamson/" rel="tag">Chris Williamson</a> / <a href="https://order-order.com/people/jeremy-corbyn/" rel="tag">Jeremy Corbyn</a> / <a href="https://order-order.com/people/john-woodcock/" rel="tag">John Woodcock</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/">March 27, 2018 at 8:05 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
				<script type="text/javascript">
				sas_pageid='54383/431393';	// Page : guidofawkes/ros
				sas_formatid=24083;		// Format : rectangle 300x250
				sas_target='';			// Targeting
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
				<noscript>
				<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/24083/S/[timestamp]/?" target="_blank">
				<img src="https://www6.smartadserver.com/call/pubi/54383/431393/24083/S/[timestamp]/?" border="0" alt="" /></a>
				</noscript>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2018\/03\/27\/woodcock-v-corbyn-williamson\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-290167"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Woodcock v Corbyn and Williamson"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Sketch Round-Up </h3>

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/debate/article-5547541/Lemon-suckers-Remainer-corner-joined-hush.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/debate/article-5547541/Lemon-suckers-Remainer-corner-joined-hush.html');return false;">
	Lemon Sucking Remainers Joined the Hush</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5543087/ANDREW-PIERCE-sisterhood-bring-Bercow-bully.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5543087/ANDREW-PIERCE-sisterhood-bring-Bercow-bully.html');return false;">
	Bercow the Bully</a> | 	Andrew Pierce	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.bbc.co.uk/news/uk-politics-43406747" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.bbc.co.uk/news/uk-politics-43406747');return false;">
	How Can Parliamentary Bullying Be Fixed?</a> | 	Chris Cook	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5492731/Even-Corbyns-MPs-disowned-mewling.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5492731/Even-Corbyns-MPs-disowned-mewling.html');return false;">
	Even Corbyn&#8217;s Own MP&#8217;s Disowned His Mewling</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.bbc.co.uk/programmes/p060k8dp" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.bbc.co.uk/programmes/p060k8dp');return false;">
	Bullying in the Commons: Bercow Accused</a> | 	<em>BBC Newsnight</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/debate/article-5443139/John-Bercow-lost-temper-Parliament-yesterday.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/debate/article-5443139/John-Bercow-lost-temper-Parliament-yesterday.html');return false;">
	Mr Squeaker Went Tonto</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5365495/QUENTIN-LETTS-PMQs-dronathon.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5365495/QUENTIN-LETTS-PMQs-dronathon.html');return false;">
	50 Minute Drone-athon</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thetimes.co.uk/edition/news/the-art-of-pmqs-it-helps-if-the-opposition-text-you-ideas-kh8wgmnqr" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/the-art-of-pmqs-it-helps-if-the-opposition-text-you-ideas-kh8wgmnqr');return false;">
	&#8216;The Art of PMQs&#8217;</a> | 	Giles Kennigham	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5342607/Sir-Desmond-got-rigid-knee-joints-flamingo.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5342607/Sir-Desmond-got-rigid-knee-joints-flamingo.html');return false;">
	Dessy Has Knee Joints of a Flamingo</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5332611/QUENTIN-LETTS-Welcome-House-beens.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5332611/QUENTIN-LETTS-Welcome-House-beens.html');return false;">
	House of Has-Beens, Old Fools and Busybodies</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://blogs.spectator.co.uk/2018/01/what-the-bbc-wont-tell-you-about-the-leaked-brexit-forecasts/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2018/01/what-the-bbc-wont-tell-you-about-the-leaked-brexit-forecasts/');return false;">
	About Those Brexit Forecasts</a> | 	<em>Speccie</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/thetorydiary/2018/01/remainers-are-ready-to-lord-it-over-us.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2018/01/remainers-are-ready-to-lord-it-over-us.html');return false;">
	Remainers Ready to Lord Over Us</a> | 	<em>ConHome</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thetimes.co.uk/edition/news/the-stench-of-decay-hangs-over-a-tired-brexit-stunt-cprmg5sq6" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/the-stench-of-decay-hangs-over-a-tired-brexit-stunt-cprmg5sq6');return false;">
	Stench of Decay Hangs Over Tired Brexit Stunt</a> | 	Patrick Kidd	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5256367/Justines-fragile-bones-sat-Tory-Che-Guevara.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5256367/Justines-fragile-bones-sat-Tory-Che-Guevara.html');return false;">
	The Tory Che Guevara</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.politico.eu/article/brexit-10-lords-and-ladies-a-leaping-and-how-the-could-shape-brexit/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politico.eu/article/brexit-10-lords-and-ladies-a-leaping-and-how-the-could-shape-brexit/');return false;">
	Peers in Brexit Spotlight</a> | 	<em>Politico</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 -->
		<div id="halfpage-unit" class="center-block text-center">
		
		<script type="text/javascript">
		sas_pageid='54383/431393';	// Page : guidofawkes/ros
		sas_formatid=23713;		// Format : halfpage 300x600
		sas_target='';			// Targeting
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/23713/S/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/23713/S/[timestamp]/?" border="0" alt="" /></a>
		</noscript>	
		</div>
		<!-- /300x600 -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Bill Cash, the original Brexiter, tells <em>The Daily Politics</em> he distinguishes&#8230;<br />
<em><br />
&#8220;&#8230;between being in <strong>the</strong> customs union and a customs union&#8230; what <strong>a</strong> customs union means is something yet to be resolved.&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-286301" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-286301" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-286301" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Bill%20Cash%20on%20the%20Customs%20Union https%3A%2F%2Forder-order.com%2Fquote%2Fbill-cash-customs-union%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://cryptoxbureau.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/cryptox.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->


		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-27-at-08.03.25.png?fit=495%2C278&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: Woodcock vs Williamson" title="Watch: Woodcock vs Williamson" />
			</a>
			<a href="https://order-order.com/2018/03/27/woodcock-v-corbyn-williamson/" style="display:block;">
			<span class="mid-bar-post">Watch: Woodcock vs Williamson</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/10/sunday-showsx172.jpg?fit=172%2C135&#038;ssl=1?quality=70" class="img-responsive" alt="Sunday Shows Highlights" title="Sunday Shows Highlights" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post">Sunday Shows Highlights</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/21/mogg-13-mps-write-may-declaring-transition-deal-completely-unacceptable/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2012/04/mogg.jpg?fit=202%2C204&#038;ssl=1?quality=70" class="img-responsive" alt="Mogg and 13 Other MPs Write to May Declaring Transition Deal “Completely Unacceptable”" title="Mogg and 13 Other MPs Write to May Declaring Transition Deal “Completely Unacceptable”" />
			</a>
			<a href="https://order-order.com/2018/03/21/mogg-13-mps-write-may-declaring-transition-deal-completely-unacceptable/" style="display:block;">
			<span class="mid-bar-post">Mogg and 13 Other MPs Write to May Declaring Transition Deal “Completely Unacceptable”</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/20/corbynistas-hold-boozy-victory-party-as-moderates-leave-hq/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-23.35.56.png?fit=1045%2C628&#038;ssl=1?quality=70" class="img-responsive" alt="Corbynistas Hold Boozy Victory Party as Moderates Vacate HQ" title="Corbynistas Hold Boozy Victory Party as Moderates Vacate HQ" />
			</a>
			<a href="https://order-order.com/2018/03/20/corbynistas-hold-boozy-victory-party-as-moderates-leave-hq/" style="display:block;">
			<span class="mid-bar-post">Corbynistas Hold Boozy Victory Party as Moderates Vacate HQ</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/20/gloria-de-pieros-office-manager-still-in-job-despite-defecting-to-tories/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/03/bradley.jpg?fit=1061%2C710&#038;ssl=1?quality=70" class="img-responsive" alt="Gloria De Piero’s Office Manager Still In Job Despite Defecting to Tories" title="Gloria De Piero’s Office Manager Still In Job Despite Defecting to Tories" />
			</a>
			<a href="https://order-order.com/2018/03/20/gloria-de-pieros-office-manager-still-in-job-despite-defecting-to-tories/" style="display:block;">
			<span class="mid-bar-post">Gloria De Piero’s Office Manager Still In Job Despite Defecting to Tories</span></a>
		</div>

						
		
			<!-- RevContent 2x1 Right Rail -->
			<div class="mid-bar-post-container">
			<div id="rcjsload_f4a53f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78815&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_f4a53f"); rcds.appendChild(rcel);
})();
</script>
		
			</div>
			<!-- /RevContent 2x1 Right Rail -->
		
		
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/20/fake-libdem-newspaper-lies-richmond-twickenham-voters/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/03/fake.jpg?fit=620%2C474&#038;ssl=1?quality=70" class="img-responsive" alt="Fake LibDem Newspaper Lies to Richmond and Twickenham Voters" title="Fake LibDem Newspaper Lies to Richmond and Twickenham Voters" />
			</a>
			<a href="https://order-order.com/2018/03/20/fake-libdem-newspaper-lies-richmond-twickenham-voters/" style="display:block;">
			<span class="mid-bar-post">Fake LibDem Newspaper Lies to Richmond and Twickenham Voters</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/20/tories-show-signs-of-life-at-freer-launch/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/03/freer.jpg?fit=549%2C343&#038;ssl=1?quality=70" class="img-responsive" alt="Inside the Freer Launch" title="Inside the Freer Launch" />
			</a>
			<a href="https://order-order.com/2018/03/20/tories-show-signs-of-life-at-freer-launch/" style="display:block;">
			<span class="mid-bar-post">Inside the Freer Launch</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/19/labour-head-of-broadcast-now-working-for-bbc-news/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/03/dillon.jpg?fit=540%2C213&#038;ssl=1?quality=70" class="img-responsive" alt="Labour Head of Broadcast Now Working For BBC News" title="Labour Head of Broadcast Now Working For BBC News" />
			</a>
			<a href="https://order-order.com/2018/03/19/labour-head-of-broadcast-now-working-for-bbc-news/" style="display:block;">
			<span class="mid-bar-post">Labour Head of Broadcast Now Working For BBC News</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<script type="text/javascript">
						sas_pageid='54383/431393';	// Page : guidofawkes/ros
						sas_formatid=20460;		// Format : wideskyscraper 160x600
						sas_target='';			// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
						</script>
						<noscript>
						<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20460/S/[timestamp]/?" target="_blank">
						<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20460/S/[timestamp]/?" border="0" alt="" /></a>
						</noscript>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/19/fake-hat-gate-claims-had-social-media-reach-of-over-2-million/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/HATGATE.png?fit=540%2C415&#038;ssl=1?quality=70" class="img-responsive" alt="Owen Jones&#8217; Viral Fake News" title="Owen Jones&#8217; Viral Fake News" />
			</a>
			<a href="https://order-order.com/2018/03/19/fake-hat-gate-claims-had-social-media-reach-of-over-2-million/" style="display:block;">
			<span class="mid-bar-post">Owen Jones&#8217; Viral Fake News</span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/15/question-asked-commons-chamber/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-15-at-14.11.35.png?fit=552%2C283&#038;ssl=1?quality=70" class="img-responsive" alt="Man Pops Question in Commons Chamber" title="Man Pops Question in Commons Chamber" />
			</a>
			<a href="https://order-order.com/2018/03/15/question-asked-commons-chamber/" style="display:block;">
			<span class="mid-bar-post">Man Pops Question in Commons Chamber</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/15/parliament-changed-mail-screening-provider-before-suspicious-package-wave/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/03/MAILSCREENING.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Parliament Changed Mail Provider Before Suspicious Package Wave" title="Parliament Changed Mail Provider Before Suspicious Package Wave" />
			</a>
			<a href="https://order-order.com/2018/03/15/parliament-changed-mail-screening-provider-before-suspicious-package-wave/" style="display:block;">
			<span class="mid-bar-post">Parliament Changed Mail Provider Before Suspicious Package Wave</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/14/bercow-recuse-bullying-investigation-committee/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/bercow.jpg?fit=831%2C562&#038;ssl=1?quality=70" class="img-responsive" alt="Bercow Recuses Himself from Bullying Investigation" title="Bercow Recuses Himself from Bullying Investigation" />
			</a>
			<a href="https://order-order.com/2018/03/14/bercow-recuse-bullying-investigation-committee/" style="display:block;">
			<span class="mid-bar-post">Bercow Recuses Himself from Bullying Investigation</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/13/commons-clerks-sceptical-mp-led-bullying-inquiry/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/bercow.jpg?fit=831%2C562&#038;ssl=1?quality=70" class="img-responsive" alt="Commons Clerks Sceptical of MP-Led Inquiry" title="Commons Clerks Sceptical of MP-Led Inquiry" />
			</a>
			<a href="https://order-order.com/2018/03/13/commons-clerks-sceptical-mp-led-bullying-inquiry/" style="display:block;">
			<span class="mid-bar-post">Commons Clerks Sceptical of MP-Led Inquiry</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/12/may-russia-did-it/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/may.png?fit=643%2C362&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: May Gets Tough on Russia" title="Watch: May Gets Tough on Russia" />
			</a>
			<a href="https://order-order.com/2018/03/12/may-russia-did-it/" style="display:block;">
			<span class="mid-bar-post">Watch: May Gets Tough on Russia</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/09/second-commons-employee-quit-after-being-told-to-fk-off-by-bercow/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/03/BERCOW.png?fit=540%2C305&#038;ssl=1?quality=70" class="img-responsive" alt="Second Commons Employee Quit After Bercow Told Him: &#8220;F*ck Off&#8221;" title="Second Commons Employee Quit After Bercow Told Him: &#8220;F*ck Off&#8221;" />
			</a>
			<a href="https://order-order.com/2018/03/09/second-commons-employee-quit-after-being-told-to-fk-off-by-bercow/" style="display:block;">
			<span class="mid-bar-post">Second Commons Employee Quit After Bercow Told Him: &#8220;F*ck Off&#8221;</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/08/bercow-accused-bullying-female-secretary-signed-off-ptsd/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-23.07.44.png?fit=512%2C247&#038;ssl=1?quality=70" class="img-responsive" alt="Bercow Accused of Bullying Female Secretary" title="Bercow Accused of Bullying Female Secretary" />
			</a>
			<a href="https://order-order.com/2018/03/08/bercow-accused-bullying-female-secretary-signed-off-ptsd/" style="display:block;">
			<span class="mid-bar-post">Bercow Accused of Bullying Female Secretary</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/07/bloody-difficult-woman-hung-absolute-boy-dry/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/11/pmqs-nov-17.jpg?fit=540%2C324&#038;ssl=1?quality=70" class="img-responsive" alt="Woke Guido&#8217;s PMQs Sketch" title="Woke Guido&#8217;s PMQs Sketch" />
			</a>
			<a href="https://order-order.com/2018/03/07/bloody-difficult-woman-hung-absolute-boy-dry/" style="display:block;">
			<span class="mid-bar-post">Woke Guido&#8217;s PMQs Sketch</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/03/06/rees-mogg-slams-impress-mosley-commons/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/03/123.png?fit=482%2C273&#038;ssl=1?quality=70" class="img-responsive" alt="Rees-Mogg Slams Impress in Commons" title="Rees-Mogg Slams Impress in Commons" />
			</a>
			<a href="https://order-order.com/2018/03/06/rees-mogg-slams-impress-mosley-commons/" style="display:block;">
			<span class="mid-bar-post">Rees-Mogg Slams Impress in Commons</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/02/21/boris-corbyns-bllocks/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/02/boris-1.jpg?fit=547%2C514&#038;ssl=1?quality=70" class="img-responsive" alt="Boris on Corbyn&#8217;s &#8220;B*llocks&#8221;" title="Boris on Corbyn&#8217;s &#8220;B*llocks&#8221;" />
			</a>
			<a href="https://order-order.com/2018/02/21/boris-corbyns-bllocks/" style="display:block;">
			<span class="mid-bar-post">Boris on Corbyn&#8217;s &#8220;B*llocks&#8221;</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/02/07/corbyn-crime-wrong/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/02/corbyn-1.png?fit=553%2C299&#038;ssl=1?quality=70" class="img-responsive" alt="Corbyn: &#8220;Crime is Wrong&#8221;" title="Corbyn: &#8220;Crime is Wrong&#8221;" />
			</a>
			<a href="https://order-order.com/2018/02/07/corbyn-crime-wrong/" style="display:block;">
			<span class="mid-bar-post">Corbyn: &#8220;Crime is Wrong&#8221;</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
<!-- onscroll -->
<script src="//tags.onscroll.com/d7d52a6f-f3c3-4c4f-b76d-40fec64ffcee/tag.min.js" async defer></script>
<!-- /onscroll -->
		</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<!-- floor ad -->
<script type="text/javascript">
sas_pageid='54383/431393';	// Page : guidofawkes/ros
sas_formatid=29475;		// Format : floor_ad 1600x90
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/29475/M/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/29475/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
<!-- /floor ad -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2018. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2018\/03\/27\/woodcock-v-corbyn-williamson\/":290167,"https:\/\/order-order.com\/quote\/bill-cash-customs-union\/":286301};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/27/woodcock-v-corbyn-williamson/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'113051111',post:'290167',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '290167' ]);
</script>
</body>
</html>
<!--
	generated 277 seconds ago
	generated in 0.505 seconds
	served from batcache in 0.003 seconds
	expires in 23 seconds
-->
