<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake - Guido Fawkes				Euro Guido
		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->
<!-- popup comments: -->
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake - Guido Fawkes" />
<meta property="og:description" content="When Zac Goldsmith first drew attention to the coordinated campaign of death threats being sent to Leavers this week, most responded with horror. Not everyone, though. If you look at the replies to the original tweet, hundreds and hundreds of nutty Remain supporters claimed Zac had fabricated the letter himself. Disturbingly, the worst offenders were &hellip;" />
<meta property="og:url" content="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Crime" />
<meta property="article:tag" content="Crime Must Not Pay" />
<meta property="article:tag" content="Death Threats" />
<meta property="article:section" content="Euro Guido" />
<meta property="article:published_time" content="2018-02-09T16:35:37+00:00" />
<meta property="article:modified_time" content="2018-02-09T16:38:43+00:00" />
<meta property="og:updated_time" content="2018-02-09T16:38:43+00:00" />
<meta property="og:image" content="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2018/02/CUNTS.png" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="When Zac Goldsmith first drew attention to the coordinated campaign of death threats being sent to Leavers this week, most responded with horror. Not everyone, though. If you look at the replies to the original tweet, hundreds and hundreds of nutty Remain supporters claimed Zac had fabricated the letter himself. Disturbingly, the worst offenders were [&hellip;]" />
<meta name="twitter:title" content="Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i1.wp.com/order-order.com/wp-content/uploads/2018/02/CUNTS.png?fit=540%2C368&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2018-02-09T16:35:37+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://order-order.com/?p=286866' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F02%2F09%2Fpro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2018%2F02%2F09%2Fpro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <!-- Custom Favicons -->
    <link rel="shortcut icon" href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/favicon.ico"/>
	<link rel="icon" type="image/png" sizes="192x192" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2017/06/ms-icon-144x144.png">
    <link rel="amphtml" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/amp/"><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- Criteo ad block -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- /Criteo ad block -->

<!-- MessageSpace Ad Code -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<script language=javascript>
var sas_cookietarget='site=guido';
var im = new Image();
im.src = 'https://www6.smartadserver.com/track/compg.asp?keyword=' + escape(sas_cookietarget);
</script>
<!-- /MessageSpace -->

</head>

<body class="post-template-default single single-post postid-286866 single-format-standard category-EuroGuido">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius EuroGuido" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
          				  <a class="navbar-brand-guidofawkes" href="https://order-order.com/section/euro-guido/">
				  <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" class="navimg img-responsive" title="Euro Guido">
				  </a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/10/guidofawkes-masthead-transparent3.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/02/09/rum-collins-dcms-committee-chair-enjoys-cocktail-basketball-us-jolly/">Rum Collins: DCMS Committee Chair Enjoys Cocktails and Basketball on US Jolly<span class="desc">5:25 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/">Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake<span class="desc">4:35 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/02/09/corbynistas-in-space/">Corbynista Space Cadets<span class="desc">3:00 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2018/02/09/no-media-plurality-worries-mirror-express-merger/">Why No Media Plurality Worries Over Mirror-Express Merger?<span class="desc">2:28 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/">Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake<span class="desc">4:35 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/09/no-media-plurality-worries-mirror-express-merger/">Why No Media Plurality Worries Over Mirror-Express Merger?<span class="desc">2:28 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/09/epic-guardian-unpaid-internship-hypocrisy/">Epic Guardian Unpaid Internship Hypocrisy<span class="desc">8:56 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/08/whos-question-time-tonight-27/">Who&#8217;s On Question Time Tonight?<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/">Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake<span class="desc">4:35 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/02/09/least-6-leave-donors-received-identical-death-threats-week/">At Least 6 Leave Donors Received Identical Death Threats This Week<span class="desc">12:07 pm</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/02/09/britains-rudest-remainer-terry-christian-mansplains-claire-perry/">Is This Britain&#8217;s Rudest Remainer? Terry Christian Mansplains to Claire Perry<span class="desc">10:24 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2018/02/08/mogg-v-faisal/">Mogg v Faisal<span class="desc">Yesterday</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/08/just-49-russian-twitter-trolls-sent-only-942-tweets-during-referendum/">49 Russian Twitter Trolls Sent Just 942 Tweets During Referendum<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/07/matt-hancock-im-sorry-im-not-the-prime-minister/">Matt Hancock: &#8216;I&#8217;m Sorry I&#8217;m Not the Prime Minister&#8217;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/01/matt-hancock-calls-britain/">Matt Hancock Calls App Britain<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/01/08/tory-website-letting-certificate-lapse/">Tory Website Down After Letting Certificate Lapse<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/07/may-brought-statistics-to-a-knife-fight-when-she-needed-a-gun/">May Brought Statistics to a Knife Fight<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/07/corbyn-crime-wrong/">Corbyn: &#8216;Crime is Wrong&#8217;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/07/pmqs-watch-live-3/">PMQs: Watch Live<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/07/pmqs-whos-asking-questions-27/">PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/01/19/greenpeace-breaking-promise-watchdog-fake-wind-claims/">Greenpeace Still Making Fake Wind Claims<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/01/15/caroline-lucas-tries-to-weaken-animal-sentience-law/">Caroline Lucas Tries to Weaken Animal Sentience Law<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/01/11/chris-williamson-resigns-front-bench/">Chris Williamson Sacked from Labour Front Bench<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/01/11/bbc-reined-false-climate-claims/">BBC Reined In Over False Climate Claims<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/09/ieas-kate-andrews-schools-alan-johnson-anna-soubry-swiss-health-system/">IEA&#8217;s Kate Andrews Schools Alan Johnson and Anna Soubry on Swiss Health System<span class="desc">11:11 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/09/britains-rudest-remainer-terry-christian-mansplains-claire-perry/">Is This Britain&#8217;s Rudest Remainer? Terry Christian Mansplains to Claire Perry<span class="desc">10:24 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/08/mogg-v-faisal/">Mogg v Faisal<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2018/02/07/rees-sprogg-says-brexit-cute-insta/">Rees-Sprogg Says &#8220;Brexit&#8221;<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
   
<div class="container post-container-EuroGuido">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>
			<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_1" style="width:728px; height:90px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428325,containerid:"crtDiv_1",callIfNotAdBlocked:function(){document.getElementById('crtDiv_1').style.display = 'none';}});
			</script>
			<!-- /Criteo Ad Div & Call -->

			<script type="text/javascript">
			sas_pageid='54383/431393';	// Page : guidofawkes/ros
			sas_formatid=20458;		// Format : leaderboard 728x90
			sas_target='';			// Targeting
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
			<noscript>
			<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20458/S/[timestamp]/?" target="_blank">
			<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20458/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-286866" class="post-286866 post type-post status-closed format-standard has-post-thumbnail hentry category-euro-guido category-guido-fawkes category-media-guido tag-crime tag-crime-must-not-pay tag-death-threats people-zac-goldsmith">
	<div class="entry-header">
		<h2 class="entry-title"><a href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/" rel="bookmark">Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake</a></h2>
	</div>

	<div class="entry-content">

		<p><img class="alignnone size-large wp-image-286869 aligncenter" src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/02/CUNTS.png?resize=540%2C368&#038;ssl=1" alt="" width="540" height="368" srcset="https://i1.wp.com/order-order.com/wp-content/uploads/2018/02/CUNTS.png?w=540&amp;ssl=1 540w, https://i1.wp.com/order-order.com/wp-content/uploads/2018/02/CUNTS.png?resize=172%2C117&amp;ssl=1 172w, https://i1.wp.com/order-order.com/wp-content/uploads/2018/02/CUNTS.png?resize=270%2C184&amp;ssl=1 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p>When Zac Goldsmith first drew attention to the <a href="https://order-order.com/2018/02/09/least-6-leave-donors-received-identical-death-threats-week/">coordinated campaign of death threats</a> being sent to Leavers this week, most responded with horror. Not everyone, though. If you look at the replies to the original <a href="https://twitter.com/ZacGoldsmith/status/960541047272112128">tweet</a>, hundreds and hundreds of nutty Remain supporters claimed Zac had fabricated the letter himself. Disturbingly, the worst offenders were three prominent journalists. The @hrtbps account, an anonymous lefty columnist with 66,000 followers, wrote a perverse article for the men&#8217;s website <em>Joe.co.uk </em>implying Goldsmith was responsible. He was joined by <em>New European</em> writer Mike Hind, who mocked the death threat and claimed there is <em>&#8220;no evidence&#8221;</em> it wasn&#8217;t a set up by Zac. <em>Byline&#8217;s</em> Peter Jukes suggested the death threat was <em>&#8220;coordinated&#8221;</em> by Steve Bannon. This morning Guido revealed that at least <a href="https://order-order.com/2018/02/09/least-6-leave-donors-received-identical-death-threats-week/">six Leave donors</a> have been sent the chilling letters and the police are investigating. <span style="color: #ff0000;"><em>Don&#8217;t hold your breath for these embarrassed Remain cranks to apologise&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-286866" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-286866" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-286866" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Pro-Remain%20Journalists%20and%20Twitter%20Trolls%20Claimed%20Death%20Threats%20Were%20Fake https%3A%2F%2Forder-order.com%2F2018%2F02%2F09%2Fpro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/crime/" rel="tag">Crime</a>, <a href="https://order-order.com/tag/crime-must-not-pay/" rel="tag">Crime Must Not Pay</a>, <a href="https://order-order.com/tag/death-threats/" rel="tag">Death Threats</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/zac-goldsmith/" rel="tag">Zac Goldsmith</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/">February 9, 2018 at 4:35 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
				<!-- Criteo Ad Div & Call -->
				<div id = "crtDiv_2" style="width:300px; height:250px;"></div>
				<script type="text/javascript">
				Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428323,containerid:"crtDiv_2",callIfNotAdBlocked:function(){document.getElementById('crtDiv_2').style.display = 'none';}});
				</script>
				<!-- /Criteo Ad Div & Call -->				

				<script type="text/javascript">
				sas_pageid='54383/431393';	// Page : guidofawkes/ros
				sas_formatid=24083;		// Format : rectangle 300x250
				sas_target='';			// Targeting
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
				<noscript>
				<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/24083/S/[timestamp]/?" target="_blank">
				<img src="https://www6.smartadserver.com/call/pubi/54383/431393/24083/S/[timestamp]/?" border="0" alt="" /></a>
				</noscript>
	</center>
</div>		


				<!-- comments -->


		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2018\/02\/09\/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-286866"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Pro-Remain Journalists and Twitter Trolls Claimed Death Threats Were Fake"';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://orderorder.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">
<div id="rcjsload_5f93bf"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78813&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5f93bf"); rcds.appendChild(rcel);
})();
</script>


	

		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Euro News </h3>

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/brexit-the-obvious-errors/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/brexit-the-obvious-errors/');return false;">
	Brexit: The Obvious Errors</a> | 	<em>Comment Central</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.buzzfeed.com/alexspence/revealed-these-70-tory-mps-support-the-hard-brexit-group" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.buzzfeed.com/alexspence/revealed-these-70-tory-mps-support-the-hard-brexit-group');return false;">
	ERG&#8217;s 70 Supporters Named</a> | 	<em>Buzzfeed</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/thetorydiary/2018/02/there-is-danger-now-in-germany-of-a-weak-centrist-government-with-extremists-flourishing-on-both-sides.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thetorydiary/2018/02/there-is-danger-now-in-germany-of-a-weak-centrist-government-with-extremists-flourishing-on-both-sides.html');return false;">
	German Centrist Dangers</a> | 	Andrew Gimson	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://brexitcentral.com/stop-doom-mongering-irish-border-solutions-already-out-there/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://brexitcentral.com/stop-doom-mongering-irish-border-solutions-already-out-there/');return false;">
	Irish Border Solutions</a> | 	Hugh Bennett	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/the-brexit-battle-is-not-yet-lost/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/the-brexit-battle-is-not-yet-lost/');return false;">
	The Brexit Battle is Not Yet Lost</a> | 	<em>Comment Central</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.telegraph.co.uk/politics/2018/02/04/establishment-lashing-against-brexiteers-disgraceful-way/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.telegraph.co.uk/politics/2018/02/04/establishment-lashing-against-brexiteers-disgraceful-way/');return false;">
	Establishment is Lashing Out at Brexiteers</a> | 	Iain Duncan Smith	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-5360523/Britains-ruling-classes-given-Brexit-neutrality.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-5360523/Britains-ruling-classes-given-Brexit-neutrality.html');return false;">
	Civil Service is Not Neutral on Brexit</a> | 	Sarah Vine	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.telegraph.co.uk/politics/2018/02/05/leaked-37-eu-rules-britain-could-forced-accept-brexit-transition/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.telegraph.co.uk/politics/2018/02/05/leaked-37-eu-rules-britain-could-forced-accept-brexit-transition/');return false;">
	Leaked: 37 Rules That Might Be Forced on UK</a> | 	<em>Telegraph</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://brexitcentral.com/relish-opportunities-life-outside-eus-single-market-customs-union/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://brexitcentral.com/relish-opportunities-life-outside-eus-single-market-customs-union/');return false;">
	UK Will Relish Life Outside Customs Union</a> | 	Gerard Lyons	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.conservativehome.com/thecolumnists/2018/02/henry-newman-the-civil-service-is-trapped-between-its-own-biases-and-the-reluctance-of-ministers-to-give-a-firm-lead.html" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.conservativehome.com/thecolumnists/2018/02/henry-newman-the-civil-service-is-trapped-between-its-own-biases-and-the-reluctance-of-ministers-to-give-a-firm-lead.html');return false;">
	Is Civil Service Up to Delivering Brexit?</a> | 	Henry Newman	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.bloomberg.com/news/articles/2018-02-02/farage-goes-to-dublin-to-champion-irexit-as-protests-await" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.bloomberg.com/news/articles/2018-02-02/farage-goes-to-dublin-to-champion-irexit-as-protests-await');return false;">
	Irexit Conference in Dublin</a> | 	<em>Bloomberg</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/were-on-course-for-soft-brexit-zombie-land/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/were-on-course-for-soft-brexit-zombie-land/');return false;">
	On Course for Soft-Brexit Zombie Land</a> | 	<em>Leave Means Leave</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://unherd.com/2018/01/europe-no-longer-exists-future-eurasian/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://unherd.com/2018/01/europe-no-longer-exists-future-eurasian/');return false;">
	Europe No Longer Exists – Our Future is Eurasian</a> | 	<em>UnHerd</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://blogs.spectator.co.uk/2018/01/theresa-may-must-lead-or-go/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://blogs.spectator.co.uk/2018/01/theresa-may-must-lead-or-go/');return false;">
	Lead or Go</a> | 	James Forsyth	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/enough-lets-leave-now/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/enough-lets-leave-now/');return false;">
	Enough Let&#8217;s Leave Now</a> | 	<em>Comment Central</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 ad -->
		<div id="halfpage-unit" class="center-block text-center">

		<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_4" style="width:300px; height:600px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:417036,containerid:"crtDiv_4",callIfNotAdBlocked:function(){document.getElementById('crtDiv_4').style.display = 'none';}});
			</script>
		<!-- /Criteo Ad Div & Call -->
		
		<script type="text/javascript">
		sas_pageid='54383/431393';	// Page : guidofawkes/ros
		sas_formatid=23713;		// Format : halfpage 300x600
		sas_target='';			// Targeting
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/23713/S/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/23713/S/[timestamp]/?" border="0" alt="" /></a>
		</noscript>	
		</div>
		<!-- /300x600 ad -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Bill Cash, the original Brexiter, tells <em>The Daily Politics</em> he distinguishes&#8230;<br />
<em><br />
&#8220;&#8230;between being in <strong>the</strong> customs union and a customs union&#8230; what <strong>a</strong> customs union means is something yet to be resolved.&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-286301" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-286301" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-286301" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Bill%20Cash%20on%20the%20Customs%20Union https%3A%2F%2Forder-order.com%2Fquote%2Fbill-cash-customs-union%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/bill-cash-customs-union/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://cryptoxbureau.com/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/cryptox.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="https://www.messagespace.co.uk" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->


		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/02/08/mogg-v-faisal/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/02/mogg.jpg?fit=511%2C258&#038;ssl=1?quality=70" class="img-responsive" alt="Mogg vs Faisal" title="Mogg vs Faisal" />
			</a>
			<a href="https://order-order.com/2018/02/08/mogg-v-faisal/" style="display:block;">
			<span class="mid-bar-post">Mogg vs Faisal</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/02/05/remain-loons-send-death-threat-80-year-old-brexiter/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/02/703B3D7E-B6E9-4F23-8632-3D65985C6D6F.jpeg?fit=1752%2C1125&#038;ssl=1?quality=70" class="img-responsive" alt="Remain Loons Send Death Threat to 80-Year-Old Brexiteer" title="Remain Loons Send Death Threat to 80-Year-Old Brexiteer" />
			</a>
			<a href="https://order-order.com/2018/02/05/remain-loons-send-death-threat-80-year-old-brexiter/" style="display:block;">
			<span class="mid-bar-post">Remain Loons Send Death Threat to 80-Year-Old Brexiteer</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/10/sunday-showsx172.jpg?fit=172%2C135&#038;ssl=1?quality=70" class="img-responsive" alt="Sunday Show Highlights" title="Sunday Show Highlights" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post">Sunday Show Highlights</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/02/02/tory-mps-kicking-off-plot-keep-us-customs-union/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-02-at-08.42.27.png?fit=557%2C341&#038;ssl=1?quality=70" class="img-responsive" alt="Tory MPs Kicking Off Over Plot to Keep Us in Customs Union" title="Tory MPs Kicking Off Over Plot to Keep Us in Customs Union" />
			</a>
			<a href="https://order-order.com/2018/02/02/tory-mps-kicking-off-plot-keep-us-customs-union/" style="display:block;">
			<span class="mid-bar-post">Tory MPs Kicking Off Over Plot to Keep Us in Customs Union</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/02/01/heywood-hits-back/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/09/heywood-wormtongue.jpg?fit=480%2C238&#038;ssl=1?quality=70" class="img-responsive" alt="Heywood Hits Back" title="Heywood Hits Back" />
			</a>
			<a href="https://order-order.com/2018/02/01/heywood-hits-back/" style="display:block;">
			<span class="mid-bar-post">Heywood Hits Back</span></a>
		</div>

						
		
			<!-- RevContent 2x1 Right Rail -->
			<div class="mid-bar-post-container">
			<div id="rcjsload_f4a53f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=78815&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_f4a53f"); rcds.appendChild(rcel);
})();
</script>
		
			</div>
			<!-- /RevContent 2x1 Right Rail -->
		
		
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/02/01/peers-brand-self-serving-petulant-adonis-moon-loon/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-31-at-23.37.51.png?fit=638%2C355&#038;ssl=1?quality=70" class="img-responsive" alt="Peers Brand Adonis a Loon" title="Peers Brand Adonis a Loon" />
			</a>
			<a href="https://order-order.com/2018/02/01/peers-brand-self-serving-petulant-adonis-moon-loon/" style="display:block;">
			<span class="mid-bar-post">Peers Brand Adonis a Loon</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/31/10-questions-for-heywood-to-answer/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/09/heywood.jpg?fit=862%2C354&#038;ssl=1?quality=70" class="img-responsive" alt="10 Questions For Jeremy Heywood to Answer" title="10 Questions For Jeremy Heywood to Answer" />
			</a>
			<a href="https://order-order.com/2018/01/31/10-questions-for-heywood-to-answer/" style="display:block;">
			<span class="mid-bar-post">10 Questions For Jeremy Heywood to Answer</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/30/treasury-cabinet-office-mandarins-behind-brexit-doom-document/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/01/briefing.png?fit=540%2C300&#038;ssl=1?quality=70" class="img-responsive" alt="Treasury and Cabinet Office Mandarins Behind Brexit Doom Document" title="Treasury and Cabinet Office Mandarins Behind Brexit Doom Document" />
			</a>
			<a href="https://order-order.com/2018/01/30/treasury-cabinet-office-mandarins-behind-brexit-doom-document/" style="display:block;">
			<span class="mid-bar-post">Treasury and Cabinet Office Mandarins Behind Brexit Doom Document</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- Criteo Ad Div & Call -->
						<div id = "crtDiv_3" style="width:160px; height:600px;"></div>
						<script type="text/javascript">
						Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428324,containerid:"crtDiv_3",callIfNotAdBlocked:function(){document.getElementById('crtDiv_3').style.display = 'none';}});
						</script>
						<!-- /Criteo Ad Div & Call -->

						<script type="text/javascript">
						sas_pageid='54383/431393';	// Page : guidofawkes/ros
						sas_formatid=20460;		// Format : wideskyscraper 160x600
						sas_target='';			// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
						</script>
						<noscript>
						<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20460/S/[timestamp]/?" target="_blank">
						<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20460/S/[timestamp]/?" border="0" alt="" /></a>
						</noscript>
				</div>
			</div>
						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/26/q4-growth-better-expected-despitebrexit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/11/despite-brexit-x172.gif?fit=172%2C100&#038;ssl=1?quality=70" class="img-responsive" alt="Growth Better Than Predicted #DespiteBrexit" title="Growth Better Than Predicted #DespiteBrexit" />
			</a>
			<a href="https://order-order.com/2018/01/26/q4-growth-better-expected-despitebrexit/" style="display:block;">
			<span class="mid-bar-post">Growth Better Than Predicted #DespiteBrexit</span></a>
		</div>

						
		

		
<!-- number 9 -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/24/former-dit-perm-sec-now-writing-pro-eu-spin-shop/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/01/MARTIN-DONNELLY.png?fit=540%2C305&#038;ssl=1?quality=70" class="img-responsive" alt="Former DIT Perm Sec Writing for Pro-EU Spin Shop" title="Former DIT Perm Sec Writing for Pro-EU Spin Shop" />
			</a>
			<a href="https://order-order.com/2018/01/24/former-dit-perm-sec-now-writing-pro-eu-spin-shop/" style="display:block;">
			<span class="mid-bar-post">Former DIT Perm Sec Writing for Pro-EU Spin Shop</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/23/did-heywood-have-permission-to-defend-remain-ally-robbins/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/09/heywood.jpg?fit=862%2C354&#038;ssl=1?quality=70" class="img-responsive" alt="Did Heywood Have Permission to Defend Remain Ally Robbins?" title="Did Heywood Have Permission to Defend Remain Ally Robbins?" />
			</a>
			<a href="https://order-order.com/2018/01/23/did-heywood-have-permission-to-defend-remain-ally-robbins/" style="display:block;">
			<span class="mid-bar-post">Did Heywood Have Permission to Defend Remain Ally Robbins?</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/12/dover-traffic-record-levels/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/01/DOVERTRSFFIC.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Dover Traffic at Record Levels" title="Dover Traffic at Record Levels" />
			</a>
			<a href="https://order-order.com/2018/01/12/dover-traffic-record-levels/" style="display:block;">
			<span class="mid-bar-post">Dover Traffic at Record Levels</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/11/khans-independent-brexit-study-written-leave-bashing-corbynistas/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/01/KHANBREXIT.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Khan’s ‘Independent’ Brexit Study Written by Leave-Bashers And Corbynistas" title="Khan’s ‘Independent’ Brexit Study Written by Leave-Bashers And Corbynistas" />
			</a>
			<a href="https://order-order.com/2018/01/11/khans-independent-brexit-study-written-leave-bashing-corbynistas/" style="display:block;">
			<span class="mid-bar-post">Khan’s ‘Independent’ Brexit Study Written by Leave-Bashers And Corbynistas</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/10/eu-propaganda-service-chooses-soubrys-constituency-for-new-base/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/01/A.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="EU Propaganda Service Chooses Soubry’s Constituency For New Base" title="EU Propaganda Service Chooses Soubry’s Constituency For New Base" />
			</a>
			<a href="https://order-order.com/2018/01/10/eu-propaganda-service-chooses-soubrys-constituency-for-new-base/" style="display:block;">
			<span class="mid-bar-post">EU Propaganda Service Chooses Soubry’s Constituency For New Base</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/05/despitebrexit-double-whammy/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2018/01/DB2.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="#DespiteBrexit Double Whammy" title="#DespiteBrexit Double Whammy" />
			</a>
			<a href="https://order-order.com/2018/01/05/despitebrexit-double-whammy/" style="display:block;">
			<span class="mid-bar-post">#DespiteBrexit Double Whammy</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/04/channel-4-news-editor-likes-tweet-calling-boris-ct/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/01/blairspreads.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Blair Lies About NHS Brexodus" title="Blair Lies About NHS Brexodus" />
			</a>
			<a href="https://order-order.com/2018/01/04/channel-4-news-editor-likes-tweet-calling-boris-ct/" style="display:block;">
			<span class="mid-bar-post">Blair Lies About NHS Brexodus</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/04/u-strip-meet-ukip-leaders-new-girlfriend/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2018/01/MARNEY2.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="U-Strip: Meet UKIP Leader&#8217;s New Girlfriend" title="U-Strip: Meet UKIP Leader&#8217;s New Girlfriend" />
			</a>
			<a href="https://order-order.com/2018/01/04/u-strip-meet-ukip-leaders-new-girlfriend/" style="display:block;">
			<span class="mid-bar-post">U-Strip: Meet UKIP Leader&#8217;s New Girlfriend</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/04/blair-doesnt-rule-third-referendum/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/01/BLair.png?fit=540%2C302&#038;ssl=1?quality=70" class="img-responsive" alt="LISTEN: Blair Doesn&#8217;t Rule Out Third Referendum" title="LISTEN: Blair Doesn&#8217;t Rule Out Third Referendum" />
			</a>
			<a href="https://order-order.com/2018/01/04/blair-doesnt-rule-third-referendum/" style="display:block;">
			<span class="mid-bar-post">LISTEN: Blair Doesn&#8217;t Rule Out Third Referendum</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/02/priti-asks-electoral-commission-to-investigate-remain-campaign/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2018/01/PRITI.png?fit=540%2C405&#038;ssl=1?quality=70" class="img-responsive" alt="Priti Asks Electoral Commission to Investigate Remain Campaign" title="Priti Asks Electoral Commission to Investigate Remain Campaign" />
			</a>
			<a href="https://order-order.com/2018/01/02/priti-asks-electoral-commission-to-investigate-remain-campaign/" style="display:block;">
			<span class="mid-bar-post">Priti Asks Electoral Commission to Investigate Remain Campaign</span></a>
		</div>

						
		

				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2018/01/01/2017-year-experts-confounded/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/11/despite-brexit-angry.png?fit=540%2C357&#038;ssl=1?quality=70" class="img-responsive" alt="2017: The Year the Experts Were Confounded" title="2017: The Year the Experts Were Confounded" />
			</a>
			<a href="https://order-order.com/2018/01/01/2017-year-experts-confounded/" style="display:block;">
			<span class="mid-bar-post">2017: The Year the Experts Were Confounded</span></a>
		</div>

						
		

				
		
		<!-- /Midbar -->
<!-- onscroll -->
<script src="//tags.onscroll.com/d7d52a6f-f3c3-4c4f-b76d-40fec64ffcee/tag.min.js" async defer></script>
<!-- /onscroll -->
		</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<!-- floor ad -->
<script type="text/javascript">
sas_pageid='54383/431393';	// Page : guidofawkes/ros
sas_formatid=29475;		// Format : floor_ad 1600x90
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/29475/M/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/29475/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
<!-- /floor ad -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2018. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>



<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2018\/02\/09\/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake\/":286866,"https:\/\/order-order.com\/quote\/bill-cash-customs-union\/":286301};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/09/pro-remain-journalists-and-twitter-trolls-claimed-death-threats-were-fake/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://icmvv6qxwpktq0do-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'113051111',post:'286866',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '286866' ]);
</script>
</body>
</html>
<!--
	generated 268 seconds ago
	generated in 0.304 seconds
	served from batcache in 0.005 seconds
	expires in 32 seconds
-->
