<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Corbynista Outside No.10: &quot;May You Are a Terrorist&quot; - Guido Fawkes				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->


<!-- This site is optimized with the Yoast SEO Premium plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tina Buckley, the self-professed Corbynista going mental outside Downing Street."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corbynista Outside No.10: &quot;May You Are a Terrorist&quot; - Guido Fawkes" />
<meta property="og:description" content="Tina Buckley, the self-professed Corbynista going mental outside Downing Street." />
<meta property="og:url" content="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Labour" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2017-05-24T16:58:37+01:00" />
<meta property="article:modified_time" content="2017-05-24T17:30:08+01:00" />
<meta property="og:updated_time" content="2017-05-24T17:30:08+01:00" />
<meta property="og:image" content="https://order-order.com/wp-content/uploads/2017/05/tina-buckley-jeremy-corbyn.png" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tina Buckley, the self-professed Corbynista going mental outside Downing Street." />
<meta name="twitter:title" content="Corbynista Outside No.10: &quot;May You Are a Terrorist&quot; - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/tina-buckley-jeremy-corbyn.png?fit=540%2C540&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2017-05-24T16:58:37+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://order-order.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://order-order.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://order-order.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://order-order.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://order-order.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://bit.ly/2qPD7UN' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2017%2F05%2F24%2Fcorbynista-outside-downing-street-may-terrorist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2017%2F05%2F24%2Fcorbynista-outside-downing-street-may-terrorist%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/amp/" /><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://order-order.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://order-order.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- Criteo ad block -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- /Criteo ad block -->

<!-- MessageSpace Ad Code -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<script language=javascript>
var sas_cookietarget='site=guido';
var im = new Image();
im.src = 'https://www6.smartadserver.com/track/compg.asp?keyword=' + escape(sas_cookietarget);
</script>
<!-- /MessageSpace -->

<!-- Taboola Ad Code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/messagespace-orderorder/loader.js');
</script>
<!-- /Taboola -->

</head>

<body class="post-template-default single single-post postid-268623 single-format-standard category-GuidoFawkes">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guidofawkes-masthead-transparent.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guidofawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/">Corbynista Outside No.10: &#8220;May You Are a Terrorist&#8221;<span class="desc">4:58 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/05/24/army-guarding-parliament/">Army Guarding Parliament<span class="desc">12:14 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/05/24/ukip-resuming-hostilities-tomorrow/">UKIP Resuming Hostilities Tomorrow<span class="desc">11:46 am</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/05/24/corbynista-site-skwawkbox-blames-may-manchester-attack/">Corbynista Site Skwawkbox Blames May for Attack<span class="desc">11:11 am</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/24/corbynista-site-skwawkbox-blames-may-manchester-attack/">Corbynista Site Skwawkbox Blames May for Attack<span class="desc">11:11 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/22/mail-express-spare-theresa/"><i>Mail</i> and <i>Express</i> Spare Theresa<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/22/crick-roasts-weak-wobbly-may-lady-turning/">Crick Roasts <i>&#8220;Weak and Wobbly&#8221;</i> May: <i>&#8220;The Lady Is For Turning&#8221;</i><span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/19/academic-study-broadcasters-were-biased-towards-remain/">Academic Study: Broadcasters Were Biased Towards Remain<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/05/22/clegg-spinning-brexit-doom-report-author-insists-its-not-a-forecast/">Clegg Spinning Brexit Doom Report<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/05/22/may-pretending-she-backed-brexit/">May Pretending She Backed Brexit<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/05/19/academic-study-broadcasters-were-biased-towards-remain/">Academic Study: Broadcasters Were Biased Towards Remain<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/05/16/brillo-catches-cleggs-lies/">Brillo Catches Out Clegg&#8217;s Lies<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/09/lovelorn-guardianistas-hit-by-creepy-data-leak/">Lovelorn Guardianistas Hit by Data Leak<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/04/06/cabbies-blockade-westminster-forget-its-recess/">Cabbies Blockade Westminster, Forget It&#8217;s Recess<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/04/06/sion-simons-tech-jobs-hypocrisy/">Siôn Simon&#8217;s Tech Jobs Hypocrisy<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/27/davis-banning-encryption-would-be-devastating-mays-position-laughable/">Davis: Encryption Ban Devastating, May &#8220;Laughable&#8221;<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/04/26/jeremy-corbyns-greatest-hits/">Jeremy Corbyn&#8217;s Greatest Hits<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/04/26/pickles-pmq-pressured-farron-sack-ward/">Pickles PMQ That Pressured Farron to Sack Ward<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/04/26/may-corbyn-not-job/">May to Corbyn: &#8220;You Are Not Up to the Job&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/04/26/election-pmqs-whos-asking-questions-2/">Election PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/18/change-want-see/">Be the Change You Want to See<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/18/green-leaders-cringe-skit/">Green Leaders&#8217; Cringe Skit<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/05/green-libdem-deals-to-help-olney-and-cable/">Green-LibDem Deals to Help Olney and Cable<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/04/27/libdem-green-richmond-brighton-pact/">LibDem-Green Richmond-Brighton Pact<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/24/shami-warns-corbynista-conspiracy-theorists/">Shami Warns Corbynista Conspiracy Theorists<span class="desc">9:26 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/23/may-statement-manchester-attack/">May Statement on Manchester Attack<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/23/trump-evil-losers/">Trump: They are Evil Losers<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/05/22/brillo-hammers-may-on-honesty/">Brillo Hammers May on Honesty<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
   
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>
			<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_1" style="width:728px; height:90px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428325,containerid:"crtDiv_1",callIfNotAdBlocked:function(){document.getElementById('crtDiv_1').style.display = 'none';}});
			</script>
			<!-- /Criteo Ad Div & Call -->

			<script type="text/javascript">
			sas_pageid='54383/431393';	// Page : guidofawkes/ros
			sas_formatid=20458;		// Format : leaderboard 728x90
			sas_target='';			// Targeting
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
			<noscript>
			<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20458/S/[timestamp]/?" target="_blank">
			<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20458/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-268623" class="post-268623 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes tag-labour people-tina-buckley">
	<div class="entry-header">
			<img src="https://order-order.com/wp-content/uploads/2016/08/LOLABOUR-COMPONENTS-2.gif" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/" rel="bookmark">Corbynista Outside No.10: &#8220;May You Are a Terrorist&#8221;</a></h2>
	</div>

	<div class="entry-content">

		<div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='537' src='https://www.youtube.com/embed/h1IKEt5I9QU?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Meet Tina Buckley, the self-professed Corbynista and Labour Party member making quite a stir outside Downing Street this afternoon by calling the Prime Minister a &#8220;<em>terrorist</em>&#8221; and heckling British soldiers arriving to guard Number 10. Buckley tells Guido she regularly protests on Whitehall but has made a special trip today to mark the beginning of Operation Temperer. <span style="color: #ff0000;"><em>She does not believe British soldiers should be on the streets protecting Britons&#8230;</em></span></p>
<p>Buckley was sporting a blue Jeremy Corbyn bag during her protest, which was briefly interrupted when police asked her to leave and directed her away from Downing Street &#8211; she later returned. She has since taken her Twitter account private. <span style="color: #ff0000;"><em>Buckley has been pictured with Corbyn, John McDonnell and other senior shadow cabinet members&#8230;</em></span></p>
<p><img class="size-medium wp-image-268639 aligncenter" src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/JEZ10DOWNINGSTREET.png?resize=270%2C201&#038;ssl=1" alt="" srcset="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/JEZ10DOWNINGSTREET.png?resize=270%2C201&amp;ssl=1 270w, https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/JEZ10DOWNINGSTREET.png?resize=172%2C128&amp;ssl=1 172w, https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/JEZ10DOWNINGSTREET.png?w=540&amp;ssl=1 540w" sizes="(max-width: 270px) 100vw, 270px" data-recalc-dims="1" /></p>
<p><img class="size-medium wp-image-268642 aligncenter" src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/05/DOWNINGSTREET2.png?resize=270%2C201&#038;ssl=1" alt="" srcset="https://i0.wp.com/order-order.com/wp-content/uploads/2017/05/DOWNINGSTREET2.png?resize=270%2C201&amp;ssl=1 270w, https://i0.wp.com/order-order.com/wp-content/uploads/2017/05/DOWNINGSTREET2.png?resize=172%2C128&amp;ssl=1 172w, https://i0.wp.com/order-order.com/wp-content/uploads/2017/05/DOWNINGSTREET2.png?w=540&amp;ssl=1 540w" sizes="(max-width: 270px) 100vw, 270px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-268623" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-268623" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-268623" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Corbynista%20Outside%20No.10%3A%20%22May%20You%20Are%20a%20Terrorist%22 https%3A%2F%2Forder-order.com%2F2017%2F05%2F24%2Fcorbynista-outside-downing-street-may-terrorist%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/labour/" rel="tag">Labour</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/tina-buckley/" rel="tag">Tina Buckley</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2017/05/24/corbynista-outside-downing-street-may-terrorist/">May 24, 2017 at 4:58 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
				<!-- Criteo Ad Div & Call -->
				<div id = "crtDiv_2" style="width:300px; height:250px;"></div>
				<script type="text/javascript">
				Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428323,containerid:"crtDiv_2",callIfNotAdBlocked:function(){document.getElementById('crtDiv_2').style.display = 'none';}});
				</script>
				<!-- /Criteo Ad Div & Call -->				

				<script type="text/javascript">
				sas_pageid='54383/431393';	// Page : guidofawkes/ros
				sas_formatid=24083;		// Format : rectangle 300x250
				sas_target='';			// Targeting
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
				<noscript>
				<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/24083/S/[timestamp]/?" target="_blank">
				<img src="https://www6.smartadserver.com/call/pubi/54383/431393/24083/S/[timestamp]/?" border="0" alt="" /></a>
				</noscript>
	</center>
</div>		


				<!-- comments -->
		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2017\/05\/24\/corbynista-outside-downing-street-may-terrorist\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-268623"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Corbynista Outside No.10: &#8220;May You Are a Terrorist&#8221;"';
};
(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//orderorder.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">



<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-451738'></div>
<script type='text/javascript'>
   var crt_451738_layout = {"version":"1.0","configuration":{"rowCount":2,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":1,"left":1,"bottom":1,"right":1},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":16,"alignment":"Center","fontFamily":["Arial","Verdana"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":1,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":"Ads by"}}};
Criteo.DisplayAd(
   {'zoneid' : 451738,
    'containerid' : 'crt-451738',
    'height' : 540,
    'layout' : crt_451738_layout
    });
</script>

	
	<!-- /Taboola -->		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Seen Elsewhere </h3>

	
	<span class="seen-elsewhere">
	
		<a href="http://www.conservativewoman.co.uk/kathy-gyngell-time-to-get-tough-with-the-would-be-jihadists-in-our-midst/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.conservativewoman.co.uk/kathy-gyngell-time-to-get-tough-with-the-would-be-jihadists-in-our-midst/');return false;">
	Time To Get Tough With Would-Be Jihadists</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/strong-uk-eu-relations-still-possible/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/strong-uk-eu-relations-still-possible/');return false;">
	Strong EU-UK Relations Still Possible</a> | 	John Redwood	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.cityam.com/265311/election-can-prove-we-wont-beaten-wake-manchester-terror" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.cityam.com/265311/election-can-prove-we-wont-beaten-wake-manchester-terror');return false;">
	Politics Must Resume as Quickly as Possible</a> | 	<em>City AM</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://heatst.com/world/despite-the-terror-attack-the-general-election-campaign-must-begin-again-asap/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://heatst.com/world/despite-the-terror-attack-the-general-election-campaign-must-begin-again-asap/');return false;">
	The Campaign Must Restart ASAP</a> | 	<em>HeatStreet</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.telegraph.co.uk/news/2017/05/23/terrorists-idiots-not-monsters-mustnt-suspend-election/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.telegraph.co.uk/news/2017/05/23/terrorists-idiots-not-monsters-mustnt-suspend-election/');return false;">
	Terrorists are Losers, Don&#8217;t Suspend Democracy</a> | 	<em>Telegraph</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.nytimes.com/2017/05/23/opinion/theresa-may-britain-election-conservative-party.html?ref=opinion" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.nytimes.com/2017/05/23/opinion/theresa-may-britain-election-conservative-party.html?ref=opinion');return false;">
	Mayism is a Thing</a> | 	Matthew D&#039;Ancona	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.nytimes.com/2017/05/24/world/europe/pope-trump-vatican-meet.html?_r=0" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.nytimes.com/2017/05/24/world/europe/pope-trump-vatican-meet.html?_r=0');return false;">
	Pope and Trump Meet in Vatican</a> | 	<em>New York Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www2.politicalbetting.com/index.php/archives/2017/05/23/a-prolonged-suspension-of-the-campaign-at-this-critical-stage-is-bad-for-democracy/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www2.politicalbetting.com/index.php/archives/2017/05/23/a-prolonged-suspension-of-the-campaign-at-this-critical-stage-is-bad-for-democracy/');return false;">
	Suspension of Campaign Bad for Democracy</a> | 	<em>PoliticalBetting</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.ft.com/content/8eb99046-3fb3-11e7-9d56-25f963e998b2" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.ft.com/content/8eb99046-3fb3-11e7-9d56-25f963e998b2');return false;">
	Analysis: Tory Victory</a> | 	<em>FT</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.politicshome.com/news/uk/political-parties/labour-party/news/86189/excl-labour-tells-branches-election-campaign" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.politicshome.com/news/uk/political-parties/labour-party/news/86189/excl-labour-tells-branches-election-campaign');return false;">
	Labour: Campaign Suspended &#8216;Until Weekend&#8217;</a> | 	<em>Pol Home</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thetimes.co.uk/edition/news/libya-terror-link-swtp7mhtx" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thetimes.co.uk/edition/news/libya-terror-link-swtp7mhtx');return false;">
	Bomber Flew in from Libya</a> | 	<em>Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/debate/article-4535892/DAILY-MAIL-COMMENT-Bloody-price-paid-liberal-weakness.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/debate/article-4535892/DAILY-MAIL-COMMENT-Bloody-price-paid-liberal-weakness.html');return false;">
	Bloody Price of Liberal Weakness</a> | 	<em>Mail</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://ad.doubleclick.net/ddm/clk/316919031;145270726;c?http://blog.paddypower.com/politics/2017/05/22/guido-fawkes-labour-tory-dementia-tax-theresa-may-polls/?utm_medium=Display&#038;utm_source=3239235&#038;utm_campaign=10897266&#038;utm_content=145270726&#038;utm_ad=316919031" onClick="recordOutboundLink(this, 'Outbound Links', 'https://ad.doubleclick.net/ddm/clk/316919031;145270726;c?http://blog.paddypower.com/politics/2017/05/22/guido-fawkes-labour-tory-dementia-tax-theresa-may-polls/?utm_medium=Display&#038;utm_source=3239235&#038;utm_campaign=10897266&#038;utm_content=145270726&#038;utm_ad=316919031');return false;">
	Should You Be Betting Against a Landslide?</a> | 	<em>Paddy Power</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.telegraph.co.uk/news/uknews/defence/11764301/Secret-plan-to-deploy-5000-soldiers-on-UK-streets-in-wake-of-major-terror-attacks.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.telegraph.co.uk/news/uknews/defence/11764301/Secret-plan-to-deploy-5000-soldiers-on-UK-streets-in-wake-of-major-terror-attacks.html');return false;">
	Op Temperer Revealed</a> | 	<em>Telegraph</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.politico.eu/newsletter/brexit-files/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.politico.eu/newsletter/brexit-files/');return false;">
	CIA Becoming &#8216;More Agressive&#8217;</a> | 	<em>Politico</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 ad -->
		<div id="halfpage-unit" class="center-block text-center">

		<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_4" style="width:300px; height:600px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:417036,containerid:"crtDiv_4",callIfNotAdBlocked:function(){document.getElementById('crtDiv_4').style.display = 'none';}});
			</script>
		<!-- /Criteo Ad Div & Call -->
		
		<script type="text/javascript">
		sas_pageid='54383/431393';	// Page : guidofawkes/ros
		sas_formatid=23713;		// Format : halfpage 300x600
		sas_target='';			// Targeting
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/23713/S/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/23713/S/[timestamp]/?" border="0" alt="" /></a>
		</noscript>	
		</div>
		<!-- /300x600 ad -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Ed Miliband goes studs in on Theresa May:</p>
<p><em>&#8220;When PM says &#8220;nothing has changed&#8221; she is lying. If she lies about this what else?&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-268431" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/ed-uses-l-word/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-268431" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/ed-uses-l-word/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-268431" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/ed-uses-l-word/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ed%20Uses%20the%20L-Word https%3A%2F%2Forder-order.com%2Fquote%2Fed-uses-l-word%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/ed-uses-l-word/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/ed-uses-l-word/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://sovereigndraw.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/06/sov.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="https://www.messagespace.co.uk/brexit" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2014/11/ad-ms.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://mippr.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/mip-hotbutton-version-2.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->




	<!-- Facebook -->
	<h3 class="heading-title">Facebook</h3>

	<center>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffawkespage&tabs=timeline&width=320&height=600&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=56675741427" width="320" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</center>
	<!-- /Facebook -->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/23/thornberry-makes-friends-school-gates/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/emily-repel.png?fit=172%2C128&#038;ssl=1?quality=70" class="img-responsive" alt="Sneering Thornberry" title="Sneering Thornberry" />
			</a>
			<a href="https://order-order.com/2017/05/23/thornberry-makes-friends-school-gates/" style="display:block;">
			<span class="mid-bar-post">Sneering Thornberry</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/23/trump-evil-losers/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/trump-evil-losers.png?fit=172%2C117&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2017/05/23/trump-evil-losers/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/22/hunt-on-care-cap-last-week-were-dropping-it/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/05/social-care.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Ministers Wheeled Out to Defend Ditched Care Policy" title="Ministers Wheeled Out to Defend Ditched Care Policy" />
			</a>
			<a href="https://order-order.com/2017/05/22/hunt-on-care-cap-last-week-were-dropping-it/" style="display:block;">
			<span class="mid-bar-post">Ministers Wheeled Out to Defend Ditched Care Policy</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/22/crick-roasts-weak-wobbly-may-lady-turning/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/wrexham.png?fit=434%2C218&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: Crick Roasts &#8220;Weak and Wobbly&#8221; May" title="Watch: Crick Roasts &#8220;Weak and Wobbly&#8221; May" />
			</a>
			<a href="https://order-order.com/2017/05/22/crick-roasts-weak-wobbly-may-lady-turning/" style="display:block;">
			<span class="mid-bar-post">Watch: Crick Roasts &#8220;Weak and Wobbly&#8221; May</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/22/protester-arrested-may-wrexham-visit/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-22-at-11.08.51.png?fit=693%2C503&#038;ssl=1?quality=70" class="img-responsive" alt="Protester Arrested at May Wrexham Visit" title="Protester Arrested at May Wrexham Visit" />
			</a>
			<a href="https://order-order.com/2017/05/22/protester-arrested-may-wrexham-visit/" style="display:block;">
			<span class="mid-bar-post">Protester Arrested at May Wrexham Visit</span></a>
		</div>

						
				
			<!-- Taboola Right Rail -->
			<div class="mid-bar-post-container-unit">
			<div id="taboola-right-rail-thumbnails"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
					mode: 'thumbnails-rr',
					container: 'taboola-right-rail-thumbnails',
					placement: 'Right Rail Thumbnails',
					target_type: 'mix'
				  });
				</script>
			</div>
			<!-- /Taboola Right Rail -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/22/clegg-spinning-brexit-doom-report-author-insists-its-not-a-forecast/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/ob-report.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Clegg Spinning Brexit Doom Report" title="Clegg Spinning Brexit Doom Report" />
			</a>
			<a href="https://order-order.com/2017/05/22/clegg-spinning-brexit-doom-report-author-insists-its-not-a-forecast/" style="display:block;">
			<span class="mid-bar-post">Clegg Spinning Brexit Doom Report</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/21/corbyn-refuses-5-times-condemn-ira/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/corbyn-irax172.png?fit=172%2C138&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/2017/05/21/corbyn-refuses-5-times-condemn-ira/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/02/sunday-politics.jpg?fit=172%2C102&#038;ssl=1?quality=70" class="img-responsive" alt="Sunday Shows" title="Sunday Shows" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post">Sunday Shows</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- Criteo Ad Div & Call -->
						<div id = "crtDiv_3" style="width:160px; height:600px;"></div>
						<script type="text/javascript">
						Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428324,containerid:"crtDiv_3",callIfNotAdBlocked:function(){document.getElementById('crtDiv_3').style.display = 'none';}});
						</script>
						<!-- /Criteo Ad Div & Call -->

						<script type="text/javascript">
						sas_pageid='54383/431393';	// Page : guidofawkes/ros
						sas_formatid=20460;		// Format : wideskyscraper 160x600
						sas_target='';			// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
						</script>
						<noscript>
						<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20460/S/[timestamp]/?" target="_blank">
						<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20460/S/[timestamp]/?" border="0" alt="" /></a>
						</noscript>
				</div>
			</div>
						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/ge2017-campaign-report/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/cr-x-172.png?fit=172%2C81&#038;ssl=1?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="https://order-order.com/tag/ge2017-campaign-report/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/18/read-tory-manifesto-full/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/red-tory-manifesto.png?fit=540%2C339&#038;ssl=1?quality=70" class="img-responsive" alt="Read Tory Manifesto In Full" title="Read Tory Manifesto In Full" />
			</a>
			<a href="https://order-order.com/2017/05/18/read-tory-manifesto-full/" style="display:block;">
			<span class="mid-bar-post">Read Tory Manifesto In Full</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/18/green-leaders-cringe-skit/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/green-1.png?fit=508%2C210&#038;ssl=1?quality=70" class="img-responsive" alt="Green Leaders Cringe Skit" title="Green Leaders Cringe Skit" />
			</a>
			<a href="https://order-order.com/2017/05/18/green-leaders-cringe-skit/" style="display:block;">
			<span class="mid-bar-post">Green Leaders Cringe Skit</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/18/never-ending-tory-deficit-reduction-horizon/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/DEFICIT.png?fit=700%2C621&#038;ssl=1?quality=70" class="img-responsive" alt="Never Ending Tory Deficit Reduction Horizon" title="Never Ending Tory Deficit Reduction Horizon" />
			</a>
			<a href="https://order-order.com/2017/05/18/never-ending-tory-deficit-reduction-horizon/" style="display:block;">
			<span class="mid-bar-post">Never Ending Tory Deficit Reduction Horizon</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/18/libdem-collapse-explained/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/05/timefarron.png?fit=529%2C239&#038;ssl=1?quality=70" class="img-responsive" alt="LibDem Collapse Explained" title="LibDem Collapse Explained" />
			</a>
			<a href="https://order-order.com/2017/05/18/libdem-collapse-explained/" style="display:block;">
			<span class="mid-bar-post">LibDem Collapse Explained</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/18/267741/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/05/baby-x-172.png?fit=172%2C90&#038;ssl=1?quality=70" class="img-responsive" alt="Taxpayers&#8217; Alliance Updates Iconic Tory Poster" title="Taxpayers&#8217; Alliance Updates Iconic Tory Poster" />
			</a>
			<a href="https://order-order.com/2017/05/18/267741/" style="display:block;">
			<span class="mid-bar-post">Taxpayers&#8217; Alliance Updates Iconic Tory Poster</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/16/cult-of-corbyn/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/CULT.png?fit=540%2C359&#038;ssl=1?quality=70" class="img-responsive" alt="Cult of Corbyn" title="Cult of Corbyn" />
			</a>
			<a href="https://order-order.com/2017/05/16/cult-of-corbyn/" style="display:block;">
			<span class="mid-bar-post">Cult of Corbyn</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/16/labour-chocolate-gateau-much-makes-sick/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/Dan-Hodges-Chocolate-Gateau-Pic.png?fit=540%2C303&#038;ssl=1?quality=70" class="img-responsive" alt="&#8220;Labour is Chocolate Gateau: Too Much Makes You Sick&#8221;" title="&#8220;Labour is Chocolate Gateau: Too Much Makes You Sick&#8221;" />
			</a>
			<a href="https://order-order.com/2017/05/16/labour-chocolate-gateau-much-makes-sick/" style="display:block;">
			<span class="mid-bar-post">&#8220;Labour is Chocolate Gateau: Too Much Makes You Sick&#8221;</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/16/labour-election-broadcast-stars-firm-registered-at-tax-efficient-accountant/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/PEAKE.png?fit=540%2C340&#038;ssl=1?quality=70" class="img-responsive" alt="Labour Election Broadcast Star&#8217;s &#8220;Tax Efficient&#8221; Accounting" title="Labour Election Broadcast Star&#8217;s &#8220;Tax Efficient&#8221; Accounting" />
			</a>
			<a href="https://order-order.com/2017/05/16/labour-election-broadcast-stars-firm-registered-at-tax-efficient-accountant/" style="display:block;">
			<span class="mid-bar-post">Labour Election Broadcast Star&#8217;s &#8220;Tax Efficient&#8221; Accounting</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/16/reporter-grabs-boob-live-bbc/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/05/Reporter-Grabs-Boob-Live-on-BBC.png?fit=540%2C303&#038;ssl=1?quality=70" class="img-responsive" alt="Reporter Grabs Boob Live on BBC" title="Reporter Grabs Boob Live on BBC" />
			</a>
			<a href="https://order-order.com/2017/05/16/reporter-grabs-boob-live-bbc/" style="display:block;">
			<span class="mid-bar-post">Reporter Grabs Boob Live on BBC</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/16/brillo-catches-cleggs-lies/%20">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/10/clegg.jpg?fit=477%2C268&#038;ssl=1?quality=70" class="img-responsive" alt="Liar Clegg Brillo&#8217;d" title="Liar Clegg Brillo&#8217;d" />
			</a>
			<a href="https://order-order.com/2017/05/16/brillo-catches-cleggs-lies/%20" style="display:block;">
			<span class="mid-bar-post">Liar Clegg Brillo&#8217;d</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/05/16/was-mcdonnell-handed-deficit-note/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/11/socialism-with-ipad-john-mcdonnell.jpg?fit=540%2C810&#038;ssl=1?quality=70" class="img-responsive" alt="Listen: Was McDonnell Handed Deficit Note?" title="Listen: Was McDonnell Handed Deficit Note?" />
			</a>
			<a href="https://order-order.com/2017/05/16/was-mcdonnell-handed-deficit-note/" style="display:block;">
			<span class="mid-bar-post">Listen: Was McDonnell Handed Deficit Note?</span></a>
		</div>

						
				
		
		<!-- /Midbar -->

		</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<!-- floor ad -->
<script type="text/javascript">
sas_pageid='54383/431393';	// Page : guidofawkes/ros
sas_formatid=29475;		// Format : floor_ad 1600x90
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/29475/M/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/29475/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
<!-- /floor ad -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://order-order.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2017. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>


<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola -->

<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2017\/05\/24\/corbynista-outside-downing-street-may-terrorist\/":268623,"https:\/\/order-order.com\/quote\/ed-uses-l-word\/":268431};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/24/corbynista-outside-downing-street-may-terrorist/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://order-order.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='https://order-order.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'113051111',post:'268623',tz:'1',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '268623' ]);
</script>
</body>
</html>