<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Lansman Was at Unite HQ Two Weeks Ago - Guido Fawkes				Guido Fawkes		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ79PD');</script>
<!-- End Google Tag Manager -->


<!-- This site is optimized with the Yoast SEO Premium plugin v4.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lansman Was at Unite HQ Two Weeks Ago - Guido Fawkes" />
<meta property="og:description" content="Unite have responded to the Jon Lansman &#8211; Tom Watson row by issuing a bold statement claiming there is no Momentum plot and that Lansman and Len McCluskey have never met: &#8220;Tom Watson has made claims about Unite and its general secretary Len McCluskey which are entirely inaccurate. As Unite has made it clear it is exclusively for &hellip;" />
<meta property="og:url" content="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Momentum" />
<meta property="article:tag" content="Unite" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2017-03-20T14:20:56+00:00" />
<meta property="article:modified_time" content="2017-03-20T14:22:20+00:00" />
<meta property="og:updated_time" content="2017-03-20T14:22:20+00:00" />
<meta property="og:image" content="https://order-order.com/wp-content/uploads/2017/03/lansman1.jpg" />
<meta property="og:image:width" content="738" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Unite have responded to the Jon Lansman &#8211; Tom Watson row by issuing a bold statement claiming there is no Momentum plot and that Lansman and Len McCluskey have never met: &#8220;Tom Watson has made claims about Unite and its general secretary Len McCluskey which are entirely inaccurate. As Unite has made it clear it is exclusively for [&hellip;]" />
<meta name="twitter:title" content="Lansman Was at Unite HQ Two Weeks Ago - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i2.wp.com/order-order.com/wp-content/uploads/2017/03/lansman1.jpg?fit=738%2C494&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2017-03-20T14:20:56+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://order-order.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://order-order.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://order-order.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://order-order.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://order-order.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bit.ly/2ns4inI' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2017%2F03%2F20%2Flansman-was-at-unite-hq-two-weeks-ago%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2017%2F03%2F20%2Flansman-was-at-unite-hq-two-weeks-ago%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/amp/" /><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://order-order.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://order-order.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- Criteo ad block -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- /Criteo ad block -->

<!-- MessageSpace Ad Code -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<script language=javascript>
var sas_cookietarget='site=guido';
var im = new Image();
im.src = 'https://www6.smartadserver.com/track/compg.asp?keyword=' + escape(sas_cookietarget);
</script>
<!-- /MessageSpace -->

<!-- Taboola Ad Code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/messagespace-orderorder/loader.js');
</script>
<!-- /Taboola -->

<!-- Hotjar Tracking Code for order-order.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:401027,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-262082 single-format-standard category-GuidoFawkes">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ79PD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GuidoFawkes" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com">
     			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guidofawkes-masthead-transparent.png?ssl=1" class="navimg img-responsive" title="Guido Fawkes">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guidofawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/">Lansman Was at Unite HQ Two Weeks Ago<span class="desc">2:20 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/03/20/tories-lead-12-points-among-18-24-year-olds/">Tories Lead By 12 Points Among 18-24 Year-Olds<span class="desc">1:31 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/03/20/ukip-order-candidates-to-close-social-media-accounts/">UKIP Order Candidates to Close Social Media Accounts<span class="desc">12:30 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/17/labour-report-osborne-to-cabinet-office/">Labour Report Osborne to Cabinet Office<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/17/mr-osborne-are-you-going-to-resign/">&#8220;Mr Osborne, Are You Going to Resign?&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/17/8-huge-osborne-conflicts-of-interest/">8 Huge Osborne Conflicts of Interest<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/03/20/article-50-triggered-next-wednesday-march-29/">Article 50 Triggered Next Wednesday March 29<span class="desc">11:29 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/03/16/toyota-invests-quarter-of-a-billion-in-uk-despitebrexit/">Toyota Invests Quarter of a Billion in UK #DespiteBrexit<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/03/16/brexit-bill-given-royal-assent/">Brexit Bill Given Royal Assent<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/15/pro-erdogan-mass-twitter-hack/">Pro-Erdogan Mass Twitter Hack<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/07/facebook-reports-bbc-police/">Facebook Reports BBC to Police<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/02/how-the-telegraph-exploits-revenge-porn-market-for-clicks/">How Telegraph Exploits Revenge Porn Market For Clicks<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/15/5-things-that-could-beat-jeremy-corbyn-at-pmqs/">5 Things That Could Beat Corbyn at PMQs<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/15/corbyn-only-asked-two-questions-at-pmqs/">Corbyn Only Asked Two Questions at PMQs<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/15/pmqs-whos-asking-questions-8/">PMQs: Who&#8217;s Asking the Questions?<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/27/experts-wrong-about-polar-bears-too/">More Polar Bears Now Than When Al Gore Said They Were Becoming Extinct<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/23/huhnes-biomass-policy-wastes-450-million-says-his-own-spad/">Huhne&#8217;s Biomass Policy Wasted £450 Million Says His Ex-SpAd<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/15/hydroelectric-power-deadly-nuclear-gas/">Hydroelectric Power: More Deadly than Nuclear and Gas<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/">Lansman Was at Unite HQ Two Weeks Ago<span class="desc">2:20 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/20/tom-watson-obviously-had-irony-for-breakfast/">Tom Watson &#8220;Obviously Had Irony For Breakfast&#8221;<span class="desc">10:35 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/03/20/momentum-chief-moderate/">Momentum Chief: &#8220;I Am a Moderate&#8221;<span class="desc">9:46 am</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
   
<div class="container post-container-GuidoFawkes">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>
			<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_1" style="width:728px; height:90px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428325,containerid:"crtDiv_1",callIfNotAdBlocked:function(){document.getElementById('crtDiv_1').style.display = 'none';}});
			</script>
			<!-- /Criteo Ad Div & Call -->

			<script type="text/javascript">
			sas_pageid='54383/431393';	// Page : guidofawkes/ros
			sas_formatid=20458;		// Format : leaderboard 728x90
			sas_target='';			// Targeting
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
			<noscript>
			<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20458/S/[timestamp]/?" target="_blank">
			<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20458/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-262082" class="post-262082 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes category-guynews tag-momentum tag-unite people-jeremy-corbyn people-jon-lansman people-len-mccluskey people-tom-watson">
	<div class="entry-header">
			<img src="https://order-order.com/wp-content/uploads/2016/06/labour-highlight.png" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/" rel="bookmark">Lansman Was at Unite HQ Two Weeks Ago</a></h2>
	</div>

	<div class="entry-content">

		<div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='537' src='https://www.youtube.com/embed/VI0BnrCV6qw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Unite have responded to the Jon Lansman &#8211; Tom Watson <a href="https://order-order.com/2017/03/19/tom-watson-v-jon-lansman/">row</a> by issuing a bold statement claiming there is no <em>Momentum</em> plot and that Lansman and Len McCluskey have never met:</p>
<blockquote><p><em>&#8220;Tom Watson has made claims about Unite and its general secretary Len McCluskey which are entirely inaccurate. </em><em>As Unite has made it clear it is exclusively for our executive council to determine which organisations we affiliate to. There are no plans for Unite to affiliate to Momentum. <strong>For the record, Len McCluskey has never met Jon Lansman to discuss this or any other matter.&#8221;</strong></em></p></blockquote>
<p><span style="color: #ff0000;"><em>Hmm&#8230;</em></span></p>
<p>We know from <a href="http://www.dailymail.co.uk/news/article-3794817/Secret-summit-wipe-Watson-Corbyn-cabal-plans-political-execution-deputy-leader-Downton-mansion-lorded-TUC-bosses.html">reports</a> at the time that Lansman attended a summit at Unite&#8217;s training centre at Esher Place last year. It was hosted by &#8211; you guessed it &#8211; Len McCluskey. <span style="color: #ff0000;"><em>Unlikely the pair wouldn&#8217;t have met there&#8230;</em></span></p>
<p>Guido can also reveal that Lansman was at Unite HQ on Monday, 6 March. Indeed, we caught him on video entering their building in Holborn. Guido understands a meeting of the Unite executive council &#8211; a key body that must be consulted before any affiliation &#8211; was held there that day. <span style="color: #ff0000;"><em>No plot, no plans, no meeting ever with Len? Oh really&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-262082" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-262082" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-262082" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Lansman%20Was%20at%20Unite%20HQ%20Two%20Weeks%20Ago https%3A%2F%2Forder-order.com%2F2017%2F03%2F20%2Flansman-was-at-unite-hq-two-weeks-ago%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/momentum/" rel="tag">Momentum</a>, <a href="https://order-order.com/tag/unite/" rel="tag">Unite</a></div>
		<div class="entry-meta">People: <a href="https://order-order.com/people/jeremy-corbyn/" rel="tag">Jeremy Corbyn</a> / <a href="https://order-order.com/people/jon-lansman/" rel="tag">Jon Lansman</a> / <a href="https://order-order.com/people/len-mccluskey/" rel="tag">Len McCluskey</a> / <a href="https://order-order.com/people/tom-watson/" rel="tag">Tom Watson</a></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/">March 20, 2017 at 2:20 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
				<!-- Criteo Ad Div & Call -->
				<div id = "crtDiv_2" style="width:300px; height:250px;"></div>
				<script type="text/javascript">
				Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428323,containerid:"crtDiv_2",callIfNotAdBlocked:function(){document.getElementById('crtDiv_2').style.display = 'none';}});
				</script>
				<!-- /Criteo Ad Div & Call -->				

				<script type="text/javascript">
				sas_pageid='54383/431393';	// Page : guidofawkes/ros
				sas_formatid=24083;		// Format : rectangle 300x250
				sas_target='';			// Targeting
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
				<noscript>
				<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/24083/S/[timestamp]/?" target="_blank">
				<img src="https://www6.smartadserver.com/call/pubi/54383/431393/24083/S/[timestamp]/?" border="0" alt="" /></a>
				</noscript>
	</center>
</div>		


				<!-- comments -->
		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2017\/03\/20\/lansman-was-at-unite-hq-two-weeks-ago\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-262082"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Lansman Was at Unite HQ Two Weeks Ago"';
};
(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//orderorder.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">



<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-451738'></div>
<script type='text/javascript'>
   var crt_451738_layout = {"version":"1.0","configuration":{"rowCount":2,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":1,"left":1,"bottom":1,"right":1},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":16,"alignment":"Center","fontFamily":["Arial","Verdana"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":1,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":"Ads by"}}};
Criteo.DisplayAd(
   {'zoneid' : 451738,
    'containerid' : 'crt-451738',
    'height' : 540,
    'layout' : crt_451738_layout
    });
</script>

	
	<!-- /Taboola -->		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Seen Elsewhere </h3>

	
	<span class="seen-elsewhere">
	
		<a href="http://brexitcentral.com/50-groups-behind-article-50-part-i/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://brexitcentral.com/50-groups-behind-article-50-part-i/');return false;">
	50 Groups Behind Article 50</a> | 	<em>BrexitCentral</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.conservativewoman.co.uk/cerberus-may-2018-fair-bet-early-election/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.conservativewoman.co.uk/cerberus-may-2018-fair-bet-early-election/');return false;">
	May 2018 Is A Fair Bet For An Early Election</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://life.spectator.co.uk/2016/09/letting-the-hard-left-off-the-leash/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://life.spectator.co.uk/2016/09/letting-the-hard-left-off-the-leash/');return false;">
	Jon Lansman&#8217;s Plan to Take Control of Labour</a> | 	<em>Spectator Life</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/prepare-for-a-snap-election/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/prepare-for-a-snap-election/');return false;">
	Prepare for a Snap Election</a> | 	<em>Comment Central</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.talkcarswell.com/home/politicians-and-press-have-become-indistinguishable/3233" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.talkcarswell.com/home/politicians-and-press-have-become-indistinguishable/3233');return false;">
	Politicians and Hacks Indistinguishable</a> | 	Douglas Carswell	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://labourlist.org/2017/03/ian-austin-lets-not-kid-ourselves-tory-cheats-arent-why-we-lost-in-2015/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://labourlist.org/2017/03/ian-austin-lets-not-kid-ourselves-tory-cheats-arent-why-we-lost-in-2015/');return false;">
	Tory &#8220;Cheats&#8221; Aren&#8217;t Why Labour Lost 2015</a> | 	<em>LabourList</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.politico.eu/article/britain-10-year-interim-zero-for-zero-trade-deal-brexit/?utm_source=POLITICO.EU&#038;utm_campaign=576c8c57f6-EMAIL_CAMPAIGN_2017_03_19&#038;utm_medium=email&#038;utm_term=0_10959edeb5-576c8c57f6-189986945" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.politico.eu/article/britain-10-year-interim-zero-for-zero-trade-deal-brexit/?utm_source=POLITICO.EU&#038;utm_campaign=576c8c57f6-EMAIL_CAMPAIGN_2017_03_19&#038;utm_medium=email&#038;utm_term=0_10959edeb5-576c8c57f6-189986945');return false;">
	Brussels&#8217; Brexit Plan B</a> | 	<em>Politico EU</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.independent.co.uk/news/uk/politics/theresa-may-downing-street-early-election-nonsense-a7638546.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.independent.co.uk/news/uk/politics/theresa-may-downing-street-early-election-nonsense-a7638546.html');return false;">
	Early Election is &#8220;Nonsense&#8221; &#8211; Downing St</a> | 	<em>Independent</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.nytimes.com/2017/03/18/opinion/sunday/make-america-singapore.html?_r=1" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.nytimes.com/2017/03/18/opinion/sunday/make-america-singapore.html?_r=1');return false;">
	Make America Singapore</a> | 	<em>NY Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.conservativehome.com/thetorydiary/2017/03/coming-soon-at-least-seven-brexit-bills-perhaps-as-many-as-15-leaving-the-eu-will-define-mays-government-a-fate-she-might-as-well-embrace.html?utm_medium=email&#038;utm_campaign=Monday%2020th%20March%202017&#038;utm_content=Monday%2020th%20March%202017+CID_9c728e1500fb15754e2cb7d9bd660ee0&#038;utm_source=Daily%20Email&#038;utm_term=Coming%20soon%20%20at%20least%20seven%20Brexit%20Bills%20Leaving%20the%20EU%20will%20define%20Mays%20Government%20a%20fate%20she%20should%20embrace" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.conservativehome.com/thetorydiary/2017/03/coming-soon-at-least-seven-brexit-bills-perhaps-as-many-as-15-leaving-the-eu-will-define-mays-government-a-fate-she-might-as-well-embrace.html?utm_medium=email&#038;utm_campaign=Monday%2020th%20March%202017&#038;utm_content=Monday%2020th%20March%202017+CID_9c728e1500fb15754e2cb7d9bd660ee0&#038;utm_source=Daily%20Email&#038;utm_term=Coming%20soon%20%20at%20least%20seven%20Brexit%20Bills%20Leaving%20the%20EU%20will%20define%20Mays%20Government%20a%20fate%20she%20should%20embrace');return false;">
	Seven Brexit Bills</a> | 	<em>ConHome</em>
	</span>
	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 ad -->
		<div id="halfpage-unit" class="center-block text-center">

		<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_4" style="width:300px; height:600px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:417036,containerid:"crtDiv_4",callIfNotAdBlocked:function(){document.getElementById('crtDiv_4').style.display = 'none';}});
			</script>
		<!-- /Criteo Ad Div & Call -->
		
		<script type="text/javascript">
		sas_pageid='54383/431393';	// Page : guidofawkes/ros
		sas_formatid=23713;		// Format : halfpage 300x600
		sas_target='';			// Targeting
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/23713/S/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/23713/S/[timestamp]/?" border="0" alt="" /></a>
		</noscript>	
		</div>
		<!-- /300x600 ad -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Donald Tusk sounding a bit intimidated:</p>
<p><em>&#8220;We will not be intimidated by threats that no Brexit deal is good for UK &amp; bad for EU. No deal bad for everyone, above all for UK.&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-261517" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/donald-tusk-no-deal/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-261517" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/donald-tusk-no-deal/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-261517" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/donald-tusk-no-deal/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Donald%20Tusk%20on%20No%20Deal https%3A%2F%2Forder-order.com%2Fquote%2Fdonald-tusk-no-deal%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/donald-tusk-no-deal/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/donald-tusk-no-deal/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://sovereigndraw.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/06/sov.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="http://www.mediafriendly.org/uk-media-training-courses/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/media-friendly-125-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://mippr.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/mip-hotbutton-version-2.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->




	<!-- Facebook -->
	<h3 class="heading-title">Facebook</h3>

	<center>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffawkespage&tabs=timeline&width=320&height=600&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=56675741427" width="320" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</center>
	<!-- /Facebook -->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/20/st-patrick-immigrant/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/03/endadonald-x-172.png?fit=172%2C96&#038;ssl=1?quality=70" class="img-responsive" alt="&#8220;St Patrick was an Immigrant&#8221;" title="&#8220;St Patrick was an Immigrant&#8221;" />
			</a>
			<a href="https://order-order.com/2017/03/20/st-patrick-immigrant/" style="display:block;">
			<span class="mid-bar-post">&#8220;St Patrick was an Immigrant&#8221;</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/16/mcloguhlin-v-mccaffrey/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/03/9aa82d25d3ce2e1f78e9a41f1b636976fa5d9686282a9ecbff72977b57678581_3910736.jpg?fit=992%2C558&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: McLoughlin vs McCaffrey" title="Watch: McLoughlin vs McCaffrey" />
			</a>
			<a href="https://order-order.com/2017/03/16/mcloguhlin-v-mccaffrey/" style="display:block;">
			<span class="mid-bar-post">Watch: McLoughlin vs McCaffrey</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/16/may-launches-plan-britain-another-day-dire-headlines/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/03/plan2.jpg?fit=554%2C309&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: May Launches Plan for Britain" title="Watch: May Launches Plan for Britain" />
			</a>
			<a href="https://order-order.com/2017/03/16/may-launches-plan-britain-another-day-dire-headlines/" style="display:block;">
			<span class="mid-bar-post">Watch: May Launches Plan for Britain</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://tories-fined-70000-treasurer-faces-charges-thanet-re-run/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/04/battlebus1.png?fit=540%2C304&#038;ssl=1?quality=70" class="img-responsive" alt="Bus-ted: Tories Fined £70000, Treasurer Faces Charges, Thanet Re-Run" title="Bus-ted: Tories Fined £70000, Treasurer Faces Charges, Thanet Re-Run" />
			</a>
			<a href="http://tories-fined-70000-treasurer-faces-charges-thanet-re-run/" style="display:block;">
			<span class="mid-bar-post">Bus-ted: Tories Fined £70000, Treasurer Faces Charges, Thanet Re-Run</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/10/25/labour-given-maximum-fine-expenses-fraud-mcnicol-committed-offence/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/busted1.png?fit=540%2C270&#038;ssl=1?quality=70" class="img-responsive" alt="FLASHBACK: Labour Election Fraud" title="FLASHBACK: Labour Election Fraud" />
			</a>
			<a href="https://order-order.com/2016/10/25/labour-given-maximum-fine-expenses-fraud-mcnicol-committed-offence/" style="display:block;">
			<span class="mid-bar-post">FLASHBACK: Labour Election Fraud</span></a>
		</div>

						
				
			<!-- Taboola Right Rail -->
			<div class="mid-bar-post-container-unit">
			<div id="taboola-right-rail-thumbnails"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
					mode: 'thumbnails-rr',
					container: 'taboola-right-rail-thumbnails',
					placement: 'Right Rail Thumbnails',
					target_type: 'mix'
				  });
				</script>
			</div>
			<!-- /Taboola Right Rail -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/07/libdems-given-maximum-expenses-fine-broke-electoral-law-referred-police/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/05/lib-dem-bus.png?fit=463%2C245&#038;ssl=1?quality=70" class="img-responsive" alt="FLASHBACK: LibDem Election Fraud" title="FLASHBACK: LibDem Election Fraud" />
			</a>
			<a href="https://order-order.com/2016/12/07/libdems-given-maximum-expenses-fine-broke-electoral-law-referred-police/" style="display:block;">
			<span class="mid-bar-post">FLASHBACK: LibDem Election Fraud</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/15/5-things-that-could-beat-jeremy-corbyn-at-pmqs/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/pmqsketchhc.png?fit=540%2C380&#038;ssl=1?quality=70" class="img-responsive" alt="Gallery Guido&#8217;s PMQs Sketch" title="Gallery Guido&#8217;s PMQs Sketch" />
			</a>
			<a href="https://order-order.com/2017/03/15/5-things-that-could-beat-jeremy-corbyn-at-pmqs/" style="display:block;">
			<span class="mid-bar-post">Gallery Guido&#8217;s PMQs Sketch</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/15/rory-stewart-hit-nics-u-turn-live-tv/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/03/rs.png?fit=751%2C436&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: Minister Hit with NICs U-Turn on Live TV" title="Watch: Minister Hit with NICs U-Turn on Live TV" />
			</a>
			<a href="https://order-order.com/2017/03/15/rory-stewart-hit-nics-u-turn-live-tv/" style="display:block;">
			<span class="mid-bar-post">Watch: Minister Hit with NICs U-Turn on Live TV</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- Criteo Ad Div & Call -->
						<div id = "crtDiv_3" style="width:160px; height:600px;"></div>
						<script type="text/javascript">
						Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428324,containerid:"crtDiv_3",callIfNotAdBlocked:function(){document.getElementById('crtDiv_3').style.display = 'none';}});
						</script>
						<!-- /Criteo Ad Div & Call -->

						<script type="text/javascript">
						sas_pageid='54383/431393';	// Page : guidofawkes/ros
						sas_formatid=20460;		// Format : wideskyscraper 160x600
						sas_target='';			// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
						</script>
						<noscript>
						<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20460/S/[timestamp]/?" target="_blank">
						<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20460/S/[timestamp]/?" border="0" alt="" /></a>
						</noscript>
				</div>
			</div>
						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/15/hammond-u-turns-national-insurance-rise/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-15-at-11.40.58.png?fit=540%2C686&#038;ssl=1?quality=70" class="img-responsive" alt="Read: Hammond U-Turns on NI" title="Read: Hammond U-Turns on NI" />
			</a>
			<a href="https://order-order.com/2017/03/15/hammond-u-turns-national-insurance-rise/" style="display:block;">
			<span class="mid-bar-post">Read: Hammond U-Turns on NI</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/14/mackinlay-interviewed-under-caution/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/craig-mackinlay-thanet-south.jpg?fit=480%2C326&#038;ssl=1?quality=70" class="img-responsive" alt="Mackinlay Interviewed Under Caution" title="Mackinlay Interviewed Under Caution" />
			</a>
			<a href="https://order-order.com/2017/03/14/mackinlay-interviewed-under-caution/" style="display:block;">
			<span class="mid-bar-post">Mackinlay Interviewed Under Caution</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/14/pro-bercow-foi-answered-2-weeks-faster-average/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2014/11/speaker-watch1.png?fit=480%2C256&#038;ssl=1?quality=70" class="img-responsive" alt="Pro-Bercow FOI Answered Two Weeks Faster than Average" title="Pro-Bercow FOI Answered Two Weeks Faster than Average" />
			</a>
			<a href="https://order-order.com/2017/03/14/pro-bercow-foi-answered-2-weeks-faster-average/" style="display:block;">
			<span class="mid-bar-post">Pro-Bercow FOI Answered Two Weeks Faster than Average</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/14/corbynista-candidate-israel-key-link-exporting-isis-oil/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/03/CC.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Corbynista Candidate: Israel Linked to ISIS Oil" title="Corbynista Candidate: Israel Linked to ISIS Oil" />
			</a>
			<a href="https://order-order.com/2017/03/14/corbynista-candidate-israel-key-link-exporting-isis-oil/" style="display:block;">
			<span class="mid-bar-post">Corbynista Candidate: Israel Linked to ISIS Oil</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/14/leaked-burnham-draft-manifesto-reveals-made-up-stories-about-women/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/03/burnham.jpg?fit=540%2C341&#038;ssl=1?quality=70" class="img-responsive" alt="Read: Burnham&#8217;s Draft Manifesto" title="Read: Burnham&#8217;s Draft Manifesto" />
			</a>
			<a href="https://order-order.com/2017/03/14/leaked-burnham-draft-manifesto-reveals-made-up-stories-about-women/" style="display:block;">
			<span class="mid-bar-post">Read: Burnham&#8217;s Draft Manifesto</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/14/brazen-baroness-dsouza-suggests-media-misreported-her-spending/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/03/bds.png?fit=557%2C368&#038;ssl=1?quality=70" class="img-responsive" alt="Baroness Brazen Accuses Media of Misreporting Her Spending" title="Baroness Brazen Accuses Media of Misreporting Her Spending" />
			</a>
			<a href="https://order-order.com/2017/03/14/brazen-baroness-dsouza-suggests-media-misreported-her-spending/" style="display:block;">
			<span class="mid-bar-post">Baroness Brazen Accuses Media of Misreporting Her Spending</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/14/arron-banks-says-hes-suspended-ukip/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/03/arron.jpg?fit=957%2C511&#038;ssl=1?quality=70" class="img-responsive" alt="Arron Banks Says He&#8217;s Suspended by UKIP" title="Arron Banks Says He&#8217;s Suspended by UKIP" />
			</a>
			<a href="https://order-order.com/2017/03/14/arron-banks-says-hes-suspended-ukip/" style="display:block;">
			<span class="mid-bar-post">Arron Banks Says He&#8217;s Suspended by UKIP</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/13/libdem-mayoral-candidate-accidentally-says-shes-labour/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/03/LD33.png?fit=540%2C401&#038;ssl=1?quality=70" class="img-responsive" alt="Lib Dem Candidate Tells Thousands She&#8217;s Labour" title="Lib Dem Candidate Tells Thousands She&#8217;s Labour" />
			</a>
			<a href="https://order-order.com/2017/03/13/libdem-mayoral-candidate-accidentally-says-shes-labour/" style="display:block;">
			<span class="mid-bar-post">Lib Dem Candidate Tells Thousands She&#8217;s Labour</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/13/ott-tasmina-asks-deporting-eu-citizens/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/03/deprt.png?fit=726%2C467&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: OTT Tasmina on Brexit &#8220;Deportations&#8221;" title="Watch: OTT Tasmina on Brexit &#8220;Deportations&#8221;" />
			</a>
			<a href="https://order-order.com/2017/03/13/ott-tasmina-asks-deporting-eu-citizens/" style="display:block;">
			<span class="mid-bar-post">Watch: OTT Tasmina on Brexit &#8220;Deportations&#8221;</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/13/may-sidelines-baroness-scotland/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/10/SCOTLAND-2.png?fit=540%2C396&#038;ssl=1?quality=70" class="img-responsive" alt="May Sidelines Baroness Scotland" title="May Sidelines Baroness Scotland" />
			</a>
			<a href="https://order-order.com/2017/03/13/may-sidelines-baroness-scotland/" style="display:block;">
			<span class="mid-bar-post">May Sidelines Baroness Scotland</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/13/senior-leavers-no-10-must-do-more-to-prepare-public-for-wto-brexit/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/03/wto.png?fit=697%2C346&#038;ssl=1?quality=70" class="img-responsive" alt="Senior Leavers: No 10 Must Do More to Prepare Public for WTO Brexit" title="Senior Leavers: No 10 Must Do More to Prepare Public for WTO Brexit" />
			</a>
			<a href="https://order-order.com/2017/03/13/senior-leavers-no-10-must-do-more-to-prepare-public-for-wto-brexit/" style="display:block;">
			<span class="mid-bar-post">Senior Leavers: No 10 Must Do More to Prepare Public for WTO Brexit</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/03/13/corbyns-alternative-facts-indyref2/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/03/download-1.jpg?fit=300%2C168&#038;ssl=1?quality=70" class="img-responsive" alt="Watch: Corbyn&#8217;s Alternative Facts on #indyRef2" title="Watch: Corbyn&#8217;s Alternative Facts on #indyRef2" />
			</a>
			<a href="https://order-order.com/2017/03/13/corbyns-alternative-facts-indyref2/" style="display:block;">
			<span class="mid-bar-post">Watch: Corbyn&#8217;s Alternative Facts on #indyRef2</span></a>
		</div>

						
				
		
		<!-- /Midbar -->

		</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<!-- floor ad -->
<script type="text/javascript">
sas_pageid='54383/431393';	// Page : guidofawkes/ros
sas_formatid=29475;		// Format : floor_ad 1600x90
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/29475/M/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/29475/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
<!-- /floor ad -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://order-order.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2017. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>


<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola -->

<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2017\/03\/20\/lansman-was-at-unite-hq-two-weeks-ago\/":262082,"https:\/\/order-order.com\/quote\/donald-tusk-no-deal\/":261517};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/20/lansman-was-at-unite-hq-two-weeks-ago/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+guidofawkes+%28Guy+Fawkes%27+blog+of+parliamentary+plots%2C+rumours+and+conspiracy%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://order-order.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='https://order-order.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'113051111',post:'262082',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '262082' ]);
</script>
</body>
</html>