<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	PMQs: Who Is Asking the Questions - Guido Fawkes				Gallery Guido
		</title>
<link rel="pingback" href="https://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="https://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">


<!-- This site is optimized with the Yoast SEO Premium plugin v4.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PMQs: Who Is Asking the Questions - Guido Fawkes" />
<meta property="og:description" content="Oral Questions to the Prime Minister Q1 Yasmin Qureshi (Bolton South East) Q2 Caroline Flint (Don Valley)  Q3 Andrew Bingham (High Peak)  Q4 Michael Tomlinson (Mid Dorset and North Poole)  Q5 Gerald Jones (Merthyr Tydfil and Rhymney) Q6 William Wragg (Hazel Grove) Q7 Kerry McCarthy (Bristol East) Q8 Phil Wilson (Sedgefield) Q9 Dr Julian Lewis (New Forest East) Q10 Dr Tania Mathias (Twickenham)  Q11 Chris Davies &hellip;" />
<meta property="og:url" content="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="PMQs" />
<meta property="article:section" content="Gallery Guido" />
<meta property="article:published_time" content="2017-02-22T11:49:36+00:00" />
<meta property="og:image" content="https://order-order.com/wp-content/uploads/2016/07/pmqs-live-chat-may-corbyn.png" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oral Questions to the Prime Minister Q1 Yasmin Qureshi (Bolton South East) Q2 Caroline Flint (Don Valley)  Q3 Andrew Bingham (High Peak)  Q4 Michael Tomlinson (Mid Dorset and North Poole)  Q5 Gerald Jones (Merthyr Tydfil and Rhymney) Q6 William Wragg (Hazel Grove) Q7 Kerry McCarthy (Bristol East) Q8 Phil Wilson (Sedgefield) Q9 Dr Julian Lewis (New Forest East) Q10 Dr Tania Mathias (Twickenham)  Q11 Chris Davies [&hellip;]" />
<meta name="twitter:title" content="PMQs: Who Is Asking the Questions - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/pmqs-live-chat-may-corbyn.png?fit=540%2C300&#038;ssl=1" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2017-02-22T11:49:36+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://order-order.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://order-order.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://order-order.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://order-order.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://order-order.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='https://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bit.ly/2l7mxu8' />
<link rel="alternate" type="application/json+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2017%2F02%2F22%2Fpmqs-who-is-asking-the-questions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://order-order.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forder-order.com%2F2017%2F02%2F22%2Fpmqs-who-is-asking-the-questions%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/amp/" /><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270&#038;ssl=1" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="https://order-order.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="https://order-order.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- Criteo ad block -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- /Criteo ad block -->

<!-- MessageSpace Ad Code -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<script language=javascript>
var sas_cookietarget='site=guido';
var im = new Image();
im.src = 'https://www6.smartadserver.com/track/compg.asp?keyword=' + escape(sas_cookietarget);
</script>
<!-- /MessageSpace -->

<!-- Taboola Ad Code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/messagespace-orderorder/loader.js');
</script>
<!-- /Taboola -->

<!-- Hotjar Tracking Code for order-order.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:401027,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-258701 single-format-standard category-GalleryGuido">

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius GalleryGuido" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="https://order-order.com/section/gallery-guido/">
     			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" class="navimg img-responsive" title="Gallery Guido">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	
	
       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="https://order-order.com/section/guido-fawkes/">
 						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/guidofawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/02/22/sexist-snell-cuts-stoke-voters/">Snell Sexism Cuts Through to Stoke Voters<span class="desc">2:08 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/02/22/blair-takes-down-mail-may-was-home-sec-when-jihadi-compensation-agreed/">Blair Takes Down <em>Mail</em>, May Was Home Sec When Jihadi Compensation Agreed<span class="desc">12:48 pm</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="https://order-order.com/2017/02/22/tom-watsons-pmqs-dab/">Tom Watson&#8217;s PMQs Dab<span class="desc">12:29 pm</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="https://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/media-guido/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/22/blair-takes-down-mail-may-was-home-sec-when-jihadi-compensation-agreed/">Blair Takes Down <em>Mail</em>, May Was Home Sec When Jihadi Compensation Agreed<span class="desc">12:48 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/22/sign-guidos-piegate-pietition-now/">Sign Guido&#8217;s #Piegate Pietition Now<span class="desc">8:58 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/21/milo-quits-breitbart-watch-press-conference-live/">Milo Quits Breitbart, Watch Press Conference Live<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/head2.png?ssl=1" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="https://order-order.com/section/euro-guido/">
						<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/10/euro-masthead.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/02/22/uk-gdp-beats-predictions/">UK GDP Beats Predictions and Exports Up&#8230; Again!<span class="desc">9:46 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/02/22/top-merkel-ally-slaps-down-juncker-over-brexit-bill-threat/">Top Merkel Ally Slaps Down Juncker Over Brexit Bill<span class="desc">8:42 am</span></a></li>
															<li class="divider"></li>
								<li><a href="https://order-order.com/2017/02/21/uk-food-and-drink-exports-hit-all-time-high/">UK Food and Drink Exports Hit All Time High<span class="desc">Yesterday</span></a></li>
													<li class="divider"></li>
						<li><a href="https://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/techno-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/20/robot-warehouses-automated-click-dispatch/">Robot Warehouses: Automated Click to Dispatch<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/15/save-tax-free-link/">Save the (Tax Free) Link<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/10/90-civil-servants-replaced-robots/">80% of State Bureaucrats Will be Replaced by Robots<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gallery-guido/">
           <img src="https://i2.wp.com/order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/22/tom-watsons-pmqs-dab/">Tom Watson&#8217;s PMQs Dab<span class="desc">12:29 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/">PMQs: Who Is Asking the Questions<span class="desc">11:49 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/21/taxi-for-baroness-dsouza/">Taxi For Baroness D&#8217;Souza<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/gaia-fawkes/">
           <img src="https://i0.wp.com/order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/15/hydroelectric-power-deadly-nuclear-gas/">Hydroelectric Power: More Deadly than Nuclear and Gas<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/01/24/green-nuke-progressive-alliance-in-copeland/">Greens Nuke Progressive Alliance in Copeland<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/01/20/government-cancels-carbon-capture-after-blowing-168-million/">Govt Cancels Carbon Capture After Blowing £168 Million<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="https://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="https://order-order.com/section/guynews/">
           <img src="https://i1.wp.com/order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png?ssl=1" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/22/tom-watsons-pmqs-dab/">Tom Watson&#8217;s PMQs Dab<span class="desc">12:29 pm</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/22/mcdonnell-video-piques-interest/">New McDonnell Video Piques Interest<span class="desc">11:20 am</span></a></li>
                            <li class="divider"></li>
               <li><a href="https://order-order.com/2017/02/21/milo-quits-breitbart-watch-press-conference-live/">Milo Quits Breitbart, Watch Press Conference Live<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="https://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>
   
<div class="container post-container-GalleryGuido">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>
			<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_1" style="width:728px; height:90px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428325,containerid:"crtDiv_1",callIfNotAdBlocked:function(){document.getElementById('crtDiv_1').style.display = 'none';}});
			</script>
			<!-- /Criteo Ad Div & Call -->

			<script type="text/javascript">
			sas_pageid='54383/431393';	// Page : guidofawkes/ros
			sas_formatid=20458;		// Format : leaderboard 728x90
			sas_target='';			// Targeting
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
			<noscript>
			<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20458/S/[timestamp]/?" target="_blank">
			<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20458/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-258701" class="post-258701 post type-post status-closed format-standard has-post-thumbnail hentry category-gallery-guido category-guido-fawkes tag-pmqs">
	<div class="entry-header">
			<img src="https://order-order.com/wp-content/uploads/2015/09/pmqs.png" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/" rel="bookmark">PMQs: Who Is Asking the Questions</a></h2>
	</div>

	<div class="entry-content">

		<p class="paraOralQuestionsHeading"><img class="alignnone size-large wp-image-242157 aligncenter" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/pmqs-live-chat-may-corbyn.png?resize=540%2C300&#038;ssl=1" alt="" srcset="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/pmqs-live-chat-may-corbyn.png?w=540&amp;ssl=1 540w, https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/pmqs-live-chat-may-corbyn.png?resize=172%2C96&amp;ssl=1 172w, https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/pmqs-live-chat-may-corbyn.png?resize=270%2C150&amp;ssl=1 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p class="paraOralQuestionsHeading">Oral Questions to the Prime Minister</p>
<p class="paraQuestion"><span class="charBallotNumber">Q1 </span><span class="charMember">Yasmin Qureshi</span><span class="charConstituency"> (Bolton South East)</span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q2 </span><span class="charMember">Caroline Flint</span><span class="charConstituency"> (Don Valley)</span><span class="charUIN"> </span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q3 </span><span class="charMember">Andrew Bingham</span><span class="charConstituency"> (High Peak)</span><span class="charUIN"> </span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q4 </span><span class="charMember">Michael Tomlinson</span><span class="charConstituency"> (Mid Dorset and North Poole)</span><span class="charUIN"> </span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q5 </span><span class="charMember">Gerald Jones</span><span class="charConstituency"> (Merthyr Tydfil and Rhymney)</span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q6 </span><span class="charMember">William Wragg</span><span class="charConstituency"> (Hazel Grove)</span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q7 </span><span class="charMember">Kerry McCarthy</span><span class="charConstituency"> (Bristol East)</span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q8 </span><span class="charMember">Phil Wilson</span><span class="charConstituency"> (Sedgefield)</span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q9 </span><span class="charMember">Dr Julian Lewis</span><span class="charConstituency"> (New Forest East)</span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q10 </span><span class="charMember">Dr Tania Mathias</span><span class="charConstituency"> (Twickenham)</span><span class="charUIN"> </span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q11 </span><span class="charMember">Chris Davies</span><span class="charConstituency"> (Brecon and Radnorshire)</span><span class="charUIN"> </span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q12 </span><span class="charMember">Crispin Blunt</span><span class="charConstituency"> (Reigate)</span><span class="charUIN"> </span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q13 </span><span class="charMember">Neil Parish</span><span class="charConstituency"> (Tiverton and Honiton)</span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q14 </span><span class="charMember">Nic Dakin</span><span class="charConstituency"> (Scunthorpe)</span><span class="charUIN"> </span></p>
<p class="paraQuestion"><span class="charBallotNumber">Q15 </span><span class="charMember">Gavin Newlands</span><span class="charConstituency"> (Paisley and Renfrewshire North)</span></p>
<p class="paraQuestion"><span style="color: #ff0000;"><em>Comments in the comments&#8230;</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-258701" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-258701" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-258701" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=PMQs%3A%20Who%20Is%20Asking%20the%20Questions https%3A%2F%2Forder-order.com%2F2017%2F02%2F22%2Fpmqs-who-is-asking-the-questions%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="https://order-order.com/tag/pmqs/" rel="tag">PMQs</a></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="https://order-order.com/2017/02/22/pmqs-who-is-asking-the-questions/">February 22, 2017 at 11:49 am</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
				<!-- Criteo Ad Div & Call -->
				<div id = "crtDiv_2" style="width:300px; height:250px;"></div>
				<script type="text/javascript">
				Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428323,containerid:"crtDiv_2",callIfNotAdBlocked:function(){document.getElementById('crtDiv_2').style.display = 'none';}});
				</script>
				<!-- /Criteo Ad Div & Call -->				

				<script type="text/javascript">
				sas_pageid='54383/431393';	// Page : guidofawkes/ros
				sas_formatid=24083;		// Format : rectangle 300x250
				sas_target='';			// Targeting
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
				<noscript>
				<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/24083/S/[timestamp]/?" target="_blank">
				<img src="https://www6.smartadserver.com/call/pubi/54383/431393/24083/S/[timestamp]/?" border="0" alt="" /></a>
				</noscript>
	</center>
</div>		


				<!-- comments -->
		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "https:\/\/order-order.com\/2017\/02\/22\/pmqs-who-is-asking-the-questions\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-258701"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"PMQs: Who Is Asking the Questions"';
};
(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//orderorder.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">



<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-451738'></div>
<script type='text/javascript'>
   var crt_451738_layout = {"version":"1.0","configuration":{"rowCount":2,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":1,"left":1,"bottom":1,"right":1},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":16,"alignment":"Center","fontFamily":["Arial","Verdana"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":1,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":"Ads by"}}};
Criteo.DisplayAd(
   {'zoneid' : 451738,
    'containerid' : 'crt-451738',
    'height' : 540,
    'layout' : crt_451738_layout
    });
</script>

	
	<!-- /Taboola -->		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Sketch Round-Up </h3>

	
	<span class="seen-elsewhere">
	
		<a href="https://www.thesun.co.uk/news/2815521/surrey-seems-to-be-the-hardest-word-for-theresa-may-as-jeremy-corbyn-creates-fireworks-with-leaked-texts-at-pmqs/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.thesun.co.uk/news/2815521/surrey-seems-to-be-the-hardest-word-for-theresa-may-as-jeremy-corbyn-creates-fireworks-with-leaked-texts-at-pmqs/');return false;">
	Surrey Seems To Be Hardest Word</a> | 	Harry Cole	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/debate/article-4202112/Special-relationship-Forget-writes-QUENTIN-LETTS.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/debate/article-4202112/Special-relationship-Forget-writes-QUENTIN-LETTS.html');return false;">
	Bercow: Vicious, Small-Minded, Careerist</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.thetimes.co.uk/article/speaker-gets-a-bee-in-his-bonnet-vmns35p5s?shareToken=c4e80c19c04dce11ac6d4f18675be6f8" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.thetimes.co.uk/article/speaker-gets-a-bee-in-his-bonnet-vmns35p5s?shareToken=c4e80c19c04dce11ac6d4f18675be6f8');return false;">
	Speaker Gets a Bee in His Bonnet</a> | 	Patrick Kidd	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.heraldscotland.com/news/15063556.PMQs_Sketch__It_was_a_tough_gig__He_had_to_follow_Tim_Farron_/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.heraldscotland.com/news/15063556.PMQs_Sketch__It_was_a_tough_gig__He_had_to_follow_Tim_Farron_/');return false;">
	He Had to Follow Tim Farron&#8230;</a> | 	Kate Devlin	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.mirror.co.uk/news/uk-news/pmqs-sketch-jeremy-corbyn-theresa-9736919" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.mirror.co.uk/news/uk-news/pmqs-sketch-jeremy-corbyn-theresa-9736919');return false;">
	Corbyn and May Like Lions, Farron a Mouse</a> | 	Nigel Nelson	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.telegraph.co.uk/news/2017/01/31/deciding-counts-fake-news-cannot-job-parliament/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.telegraph.co.uk/news/2017/01/31/deciding-counts-fake-news-cannot-job-parliament/');return false;">
	Deciding Fake News is not For Parliament</a> | 	<em>Telegraph</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-4173850/Yvette-held-poor-Boris-responsible-Trump-s-gambit.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-4173850/Yvette-held-poor-Boris-responsible-Trump-s-gambit.html');return false;">
	Trump Debate Sketch</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.thetimes.co.uk/article/corbyn-caught-off-balance-while-thinking-on-his-feet-nxhkvtfvj" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.thetimes.co.uk/article/corbyn-caught-off-balance-while-thinking-on-his-feet-nxhkvtfvj');return false;">
	Corbyn Off Balance Thinking on His Feet</a> | 	Patrick Kidd	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.dailymail.co.uk/news/article-4158186/Corbyn-right-Horlicks-amid-Tory-laughter.html" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.dailymail.co.uk/news/article-4158186/Corbyn-right-Horlicks-amid-Tory-laughter.html');return false;">
	Corbyn Made a Right Horlicks of It</a> | 	Quentin Letts	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://www.theguardian.com/politics/2017/jan/25/jeremy-corbyn-panic-at-pmqs-makes-theresa-may-look-decisive?CMP=share_btn_tw" onClick="recordOutboundLink(this, 'Outbound Links', 'https://www.theguardian.com/politics/2017/jan/25/jeremy-corbyn-panic-at-pmqs-makes-theresa-may-look-decisive?CMP=share_btn_tw');return false;">
	Corbyn&#8217;s White Paper Panic</a> | 	John Crace	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 ad -->
		<div id="halfpage-unit" class="center-block text-center">

		<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_4" style="width:300px; height:600px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:417036,containerid:"crtDiv_4",callIfNotAdBlocked:function(){document.getElementById('crtDiv_4').style.display = 'none';}});
			</script>
		<!-- /Criteo Ad Div & Call -->
		
		<script type="text/javascript">
		sas_pageid='54383/431393';	// Page : guidofawkes/ros
		sas_formatid=23713;		// Format : halfpage 300x600
		sas_target='';			// Targeting
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/23713/S/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/23713/S/[timestamp]/?" border="0" alt="" /></a>
		</noscript>	
		</div>
		<!-- /300x600 ad -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="https://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="https://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="https://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p><em>Sky&#8217;s</em> Faisal Islam on the mood in Parliament at the moment:</p>
<p><em>&#8220;It&#8217;s a totally febrile atmosphere here. It&#8217;s kind of like Game of Thrones meets House of Cards &#8211; and if you chuck in the Labour Party &#8211; Laurel and Hardy too.&#8221;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-240449" class="share-facebook sd-button share-icon no-text" href="https://order-order.com/quote/faisal-islam-mood-parliament/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-240449" class="share-twitter sd-button share-icon no-text" href="https://order-order.com/quote/faisal-islam-mood-parliament/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-240449" class="share-linkedin sd-button share-icon no-text" href="https://order-order.com/quote/faisal-islam-mood-parliament/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Faisal%20Islam%20on%20Mood%20in%20Parliament https%3A%2F%2Forder-order.com%2Fquote%2Ffaisal-islam-mood-parliament%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://order-order.com/quote/faisal-islam-mood-parliament/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://order-order.com/quote/faisal-islam-mood-parliament/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->


<!-- hb -->

<a href="https://www.messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	
 
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-1"> 
       <a href="http://sovereigndraw.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/06/sov.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-2"> 
       <a href="http://www.mediafriendly.org/uk-media-training-courses/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/media-friendly-125-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
 <span style="margin:20px 0px;"></span><div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-3"> 
       <a href="http://mippr.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/mip-hotbutton-version-2.gif" width="125" height="125" />
       </a>
</div>
</div>
  
    
<div class="col-sm-6" style="margin-bottom: 15px;">
<div class="text-center hotbuttonbg hb-4"> 
       <a href="http://plmr.co.uk/" target="_blank">
	<img src="https://order-order.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" />
       </a>
</div>
</div>
  
     

<!-- /hb -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="https://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->




	<!-- Facebook -->
	<h3 class="heading-title">Facebook</h3>

	<center>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffawkespage&tabs=timeline&width=320&height=600&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=56675741427" width="320" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</center>
	<!-- /Facebook -->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/02/21/blunkett-defended-guantanamo-detainee-turned-isis-suicide-bomber/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/02/isis-shami-blunkett.png?fit=172%2C88&#038;ssl=1?quality=70" class="img-responsive" alt="Shami &#038; Blunkett Campaigned for ISIS Suicide Bomber&#8217;s Release" title="Shami &#038; Blunkett Campaigned for ISIS Suicide Bomber&#8217;s Release" />
			</a>
			<a href="https://order-order.com/2017/02/21/blunkett-defended-guantanamo-detainee-turned-isis-suicide-bomber/" style="display:block;">
			<span class="mid-bar-post">Shami &#038; Blunkett Campaigned for ISIS Suicide Bomber&#8217;s Release</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/tag/sunday-shows/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/02/sunday-politics.jpg?fit=172%2C102&#038;ssl=1?quality=70" class="img-responsive" alt="Sunday Shows" title="Sunday Shows" />
			</a>
			<a href="https://order-order.com/tag/sunday-shows/" style="display:block;">
			<span class="mid-bar-post">Sunday Shows</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/02/14/anti-bercow-lobbying-effort-latest/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-14-at-18.50.19.png?fit=613%2C284&#038;ssl=1?quality=70" class="img-responsive" alt="Anti-Bercow Lobbying Latest" title="Anti-Bercow Lobbying Latest" />
			</a>
			<a href="https://order-order.com/2017/02/14/anti-bercow-lobbying-effort-latest/" style="display:block;">
			<span class="mid-bar-post">Anti-Bercow Lobbying Latest</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/02/10/90-civil-servants-replaced-robots/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/02/ROBOT-BUREAUCRATS-x-172.jpg?fit=172%2C102&#038;ssl=1?quality=70" class="img-responsive" alt="Bring on the Robots" title="Bring on the Robots" />
			</a>
			<a href="https://order-order.com/2017/02/10/90-civil-servants-replaced-robots/" style="display:block;">
			<span class="mid-bar-post">Bring on the Robots</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/02/09/bbc-sources-revealed/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/02/bbc-sources-x-172.png?fit=172%2C109&#038;ssl=1?quality=70" class="img-responsive" alt="BBC Sources Revealed" title="BBC Sources Revealed" />
			</a>
			<a href="https://order-order.com/2017/02/09/bbc-sources-revealed/" style="display:block;">
			<span class="mid-bar-post">BBC Sources Revealed</span></a>
		</div>

						
				
			<!-- Taboola Right Rail -->
			<div class="mid-bar-post-container-unit">
			<div id="taboola-right-rail-thumbnails"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
					mode: 'thumbnails-rr',
					container: 'taboola-right-rail-thumbnails',
					placement: 'Right Rail Thumbnails',
					target_type: 'mix'
				  });
				</script>
			</div>
			<!-- /Taboola Right Rail -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/02/08/councillor-came-cold/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/pmqsketchhc.png?fit=540%2C380&#038;ssl=1?quality=70" class="img-responsive" alt="Gallery Guido&#8217;s PMQs Sketch" title="Gallery Guido&#8217;s PMQs Sketch" />
			</a>
			<a href="https://order-order.com/2017/02/08/councillor-came-cold/" style="display:block;">
			<span class="mid-bar-post">Gallery Guido&#8217;s PMQs Sketch</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/02/08/spank-mrs-flapjack-today/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/02/fox-spank-x-172.jpg?fit=172%2C100&#038;ssl=1?quality=70" class="img-responsive" alt="FOXY &#8220;SPANK ME&#8221;" title="FOXY &#8220;SPANK ME&#8221;" />
			</a>
			<a href="https://order-order.com/2017/02/08/spank-mrs-flapjack-today/" style="display:block;">
			<span class="mid-bar-post">FOXY &#8220;SPANK ME&#8221;</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/02/02/evening-standard-editor-runners-and-riders/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/02/STANDARD.png?fit=540%2C371&#038;ssl=1?quality=70" class="img-responsive" alt="Standard Editor Runners &#038; Riders" title="Standard Editor Runners &#038; Riders" />
			</a>
			<a href="https://order-order.com/2017/02/02/evening-standard-editor-runners-and-riders/" style="display:block;">
			<span class="mid-bar-post">Standard Editor Runners &#038; Riders</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- Criteo Ad Div & Call -->
						<div id = "crtDiv_3" style="width:160px; height:600px;"></div>
						<script type="text/javascript">
						Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428324,containerid:"crtDiv_3",callIfNotAdBlocked:function(){document.getElementById('crtDiv_3').style.display = 'none';}});
						</script>
						<!-- /Criteo Ad Div & Call -->

						<script type="text/javascript">
						sas_pageid='54383/431393';	// Page : guidofawkes/ros
						sas_formatid=20460;		// Format : wideskyscraper 160x600
						sas_target='';			// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
						</script>
						<noscript>
						<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20460/S/[timestamp]/?" target="_blank">
						<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20460/S/[timestamp]/?" border="0" alt="" /></a>
						</noscript>
				</div>
			</div>
						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/01/24/article-50-mps-voting/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/01/a50-1.png?fit=468%2C430&#038;ssl=1?quality=70" class="img-responsive" alt="Article 50 Debate: Live Spreadsheet of MPs Voting Against" title="Article 50 Debate: Live Spreadsheet of MPs Voting Against" />
			</a>
			<a href="https://order-order.com/2017/01/24/article-50-mps-voting/" style="display:block;">
			<span class="mid-bar-post">Article 50 Debate: Live Spreadsheet of MPs Voting Against</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/01/24/article-50-mps-voting/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/01/a50.png?fit=473%2C493&#038;ssl=1?quality=70" class="img-responsive" alt="Live Spreadsheet: Brexit Blockers Tracker" title="Live Spreadsheet: Brexit Blockers Tracker" />
			</a>
			<a href="https://order-order.com/2017/01/24/article-50-mps-voting/" style="display:block;">
			<span class="mid-bar-post">Live Spreadsheet: Brexit Blockers Tracker</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2017/01/19/momentum-candidates-sexy-snaps-masterclass/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/01/mike.jpg?fit=686%2C447&#038;ssl=1?quality=70" class="img-responsive" alt="Momentum Man is Porn Baron" title="Momentum Man is Porn Baron" />
			</a>
			<a href="https://order-order.com/2017/01/19/momentum-candidates-sexy-snaps-masterclass/" style="display:block;">
			<span class="mid-bar-post">Momentum Man is Porn Baron</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/section/techno-guido/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2017/01/secure-1.png?fit=172%2C63&#038;ssl=1?quality=70" class="img-responsive" alt="Guido is Secure" title="Guido is Secure" />
			</a>
			<a href="https://order-order.com/section/techno-guido/" style="display:block;">
			<span class="mid-bar-post">Guido is Secure</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/21/happy-christmas-2/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/guido-snowball-x-172.gif?fit=172%2C204&#038;ssl=1?quality=70" class="img-responsive" alt="Happy Christmas from Guido" title="Happy Christmas from Guido" />
			</a>
			<a href="https://order-order.com/2016/12/21/happy-christmas-2/" style="display:block;">
			<span class="mid-bar-post">Happy Christmas from Guido</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/05/naz-shah-attends-extremist-linked-group/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/NAZ.png?fit=540%2C377&#038;ssl=1?quality=70" class="img-responsive" alt="Naz Shah Attends Extremist-Linked Event" title="Naz Shah Attends Extremist-Linked Event" />
			</a>
			<a href="https://order-order.com/2016/12/05/naz-shah-attends-extremist-linked-group/" style="display:block;">
			<span class="mid-bar-post">Naz Shah Attends Extremist-Linked Event</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/05/local-tory-row-heidi-allen-mayoral-bid/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/BUNFIGHT.png?fit=540%2C515&#038;ssl=1?quality=70" class="img-responsive" alt="HEIDI ALLEN IN MAYORAL ROW" title="HEIDI ALLEN IN MAYORAL ROW" />
			</a>
			<a href="https://order-order.com/2016/12/05/local-tory-row-heidi-allen-mayoral-bid/" style="display:block;">
			<span class="mid-bar-post">HEIDI ALLEN IN MAYORAL ROW</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/04/renzi-loses-referendum-resigns/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-23.27.37.png?fit=776%2C445&#038;ssl=1?quality=70" class="img-responsive" alt="Renzi Loses Referendum &#8211; Resigns" title="Renzi Loses Referendum &#8211; Resigns" />
			</a>
			<a href="https://order-order.com/2016/12/04/renzi-loses-referendum-resigns/" style="display:block;">
			<span class="mid-bar-post">Renzi Loses Referendum &#8211; Resigns</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/04/clegg-gets-brillod/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/10/clegg.jpg?fit=477%2C268&#038;ssl=1?quality=70" class="img-responsive" alt="WATCH: Clegg Gets Brillo&#8217;d" title="WATCH: Clegg Gets Brillo&#8217;d" />
			</a>
			<a href="https://order-order.com/2016/12/04/clegg-gets-brillod/" style="display:block;">
			<span class="mid-bar-post">WATCH: Clegg Gets Brillo&#8217;d</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/02/brexit-book-war-latest/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/12/brexit-book-war-4-e1480697562602.png?fit=540%2C544&#038;ssl=1?quality=70" class="img-responsive" alt="Brexit Book War &#8211; Latest" title="Brexit Book War &#8211; Latest" />
			</a>
			<a href="https://order-order.com/2016/12/02/brexit-book-war-latest/" style="display:block;">
			<span class="mid-bar-post">Brexit Book War &#8211; Latest</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/02/public-health-england-retract-alcohol-claim-getting-sums-wrong/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/12/alcohol-e1480696283776.png?fit=240%2C295&#038;ssl=1?quality=70" class="img-responsive" alt="Public Heath England Gets Booze Sums Wrong" title="Public Heath England Gets Booze Sums Wrong" />
			</a>
			<a href="https://order-order.com/2016/12/02/public-health-england-retract-alcohol-claim-getting-sums-wrong/" style="display:block;">
			<span class="mid-bar-post">Public Heath England Gets Booze Sums Wrong</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="https://order-order.com/2016/12/02/beis-civil-servants-forced-admit-leaving/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-27-at-23.30.15.png?fit=485%2C342&#038;ssl=1?quality=70" class="img-responsive" alt="Civil Servants Forced to Admit We&#8217;re Leaving EU" title="Civil Servants Forced to Admit We&#8217;re Leaving EU" />
			</a>
			<a href="https://order-order.com/2016/12/02/beis-civil-servants-forced-admit-leaving/" style="display:block;">
			<span class="mid-bar-post">Civil Servants Forced to Admit We&#8217;re Leaving EU</span></a>
		</div>

						
				
		
		<!-- /Midbar -->

		</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<!-- floor ad -->
<script type="text/javascript">
sas_pageid='54383/431393';	// Page : guidofawkes/ros
sas_formatid=29475;		// Format : floor_ad 1600x90
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/29475/M/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/29475/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
<!-- /floor ad -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="https://order-order.com"><img alt="Guido Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/media-guido/"><img alt="Media Guido" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/07/125media-guido.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif?ssl=1" /></a>
<a href="https://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/portcullis.jpg?ssl=1"  /></a>
<a href="https://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/07/enviro-guido.gif?ssl=1" /></a>
<a href="https://order-order.com/section/guynews/"><img alt="GuyNews" src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg?ssl=1" /></a>
<a href="https://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="https://order-order.com/wp-content/uploads/2016/07/media-pack.png" /></a>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>
						<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2017. <br />
	<a class="white" href="https://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="https://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>


<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola -->

<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-CYrZLD1beWb1J",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-CYrZLD1beWb1J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/order-order.com\/2017\/02\/22\/pmqs-who-is-asking-the-questions\/":258701,"https:\/\/order-order.com\/quote\/faisal-islam-mood-parliament\/":240449};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/22/pmqs-who-is-asking-the-questions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://order-order.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='https://order-order.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'113051111',post:'258701',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '258701' ]);
</script>
</body>
</html>