<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>
	Stop the Gagging Order - Save the Free Press - Guido Fawkes				Media Guido
		</title>
<link rel="pingback" href="http://order-order.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Guido Fawkes RSS" href="http://feeds2.feedburner.com/guidofawkes" />

<meta name="verify-v1" content="sowedsYuoBIMlT6ovXSxhJMk29Q03uindqxrqj8vfdA=" >
<meta name="twitter:widgets:csp" content="on">


<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The free press is the best defence we have against corruption and hypocrisy. Stand up and sign the petition against Section 40."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stop the Gagging Order - Save the Free Press - Guido Fawkes" />
<meta property="og:description" content="The free press is the best defence we have against corruption and hypocrisy. Stand up and sign the petition against Section 40." />
<meta property="og:url" content="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/" />
<meta property="og:site_name" content="Guido Fawkes" />
<meta property="article:publisher" content="https://www.facebook.com/fawkespage" />
<meta property="article:tag" content="Press Regulation" />
<meta property="article:tag" content="Section 40" />
<meta property="article:section" content="Guido Fawkes" />
<meta property="article:published_time" content="2017-01-08T13:47:00+00:00" />
<meta property="article:modified_time" content="2017-01-08T13:50:47+00:00" />
<meta property="og:updated_time" content="2017-01-08T13:50:47+00:00" />
<meta property="og:image" content="http://order-order.com/wp-content/uploads/2016/12/impress-file.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="404" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The free press is the best defence we have against corruption and hypocrisy. Stand up and sign the petition against Section 40." />
<meta name="twitter:title" content="Stop the Gagging Order - Save the Free Press - Guido Fawkes" />
<meta name="twitter:site" content="@guidofawkes" />
<meta name="twitter:image" content="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/impress-file.jpg?fit=540%2C404" />
<meta name="twitter:creator" content="@guidofawkes" />
<meta property="DC.date.issued" content="2017-01-08T13:47:00+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/order-order.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap.min-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='MegaNavbar.min-css'  href='http://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/MegaNavbar.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/meganavbar/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cssfamilyAnton-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://order-order.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://order-order.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://order-order.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://order-order.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://order-order.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ie10-viewport-bug-workaround.js?ver=1'></script>
<script type='text/javascript' src='http://order-order.com/order-order-v2/wp-content/themes/orderorder-2015/js/ffooter_customs.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://order-order.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://order-order.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://order-order.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://bit.ly/2j5Dc0s' />
<link rel="alternate" type="application/json+oembed" href="http://order-order.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forder-order.com%2F2017%2F01%2F08%2Fstop-the-gagging-order-save-the-free-press%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://order-order.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forder-order.com%2F2017%2F01%2F08%2Fstop-the-gagging-order-save-the-free-press%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/amp/" /><link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/order-order.com/wp-content/uploads/2016/06/cropped-GF14-avatar.jpg?fit=270%2C270" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
  <link href="http://order-order.com/wp-content/themes/orderorder-2015/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
  <script src="http://order-order.com/wp-content/themes/orderorder-2015/js/respond.proxy.js"></script>
<![endif]-->

<!-- Criteo ad block -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- /Criteo ad block -->

<!-- MessageSpace Ad Code -->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<script language=javascript>
var sas_cookietarget='site=guido';
var im = new Image();
im.src = 'https://www6.smartadserver.com/track/compg.asp?keyword=' + escape(sas_cookietarget);
</script>
<!-- /MessageSpace -->

<!-- Taboola Ad Code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/messagespace-orderorder/loader.js');
</script>
<!-- /Taboola -->
</head>

<body class="post-template-default single single-post postid-252805 single-format-standard category-MediaGuido">

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-277414-1', 'auto');
    ga('send', 'pageview');

  </script>
  <!-- /Google Analytics -->

  <div class="container-fluid" style="padding-left:0px;padding-right:0px;">
     <nav id="main_navbar" class="navbar navbar-default navbar-fixed-top dropdown-onhover no-border-radius MediaGuido" role="navigation">
       <div class="container">
         <!-- Brand and toggle get grouped for better mobile display -->
         <div class="navbar-header">
           <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MegaNavbar">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
           </button>
         </div>
         <!-- Collect the nav links, forms, and other content for toggling -->
         <div class="collapse navbar-collapse" id="MegaNavbar">

        <ul class="nav navbar-nav navbar-left">

          <li>	  
     		  
               			<a class="navbar-brand-guidofawkes" href="http://order-order.com/section/media-guido/">
     			<img src="http://order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png" class="navimg img-responsive" title="Media Guido">
     			</a>
     		       			</li>

       </ul>
       <ul class="nav navbar-nav navbar-right">
	       <li class="dropdown-short nav-guidofawkes">
 				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="http://order-order.com/section/guido-fawkes/">
 				<img alt="Guido Fawkes" title="Guido Fawkes" src="http://order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg" class="navimg img-responsive" />
 				</a>
 					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
 						<li class="dropdown-header"><a href="http://order-order.com/section/guido-fawkes/">
 						<img src="http://order-order.com/wp-content/uploads/2015/04/guidofawkes-masthead-transparent.png" height="70px" class="img-responsive center-block" /></a>
 						</li>
 							 								<li class="divider"></li>
 								<li><a href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/">Stop the Gagging Order &#8211; Save the Free Press<span class="desc">Yesterday</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="http://order-order.com/2017/01/08/brexit-means-leaving-the-single-market/">Brexit Means Leaving the Single Market<span class="desc">Yesterday</span></a></li>
 							 								<li class="divider"></li>
 								<li><a href="http://order-order.com/2017/01/08/may-trumps-grab-pussy/">May on Trump&#8217;s &#8220;Grab Them By the Pussy&#8221;<span class="desc">Yesterday</span></a></li>
 							 						<li class="divider"></li>
 						<li><a href="http://order-order.com/section/guido-fawkes/" class="text-center">View All</a></li>
 					</ul>
 			 </li>


       <li class="dropdown-short nav-mediaguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="http://order-order.com/section/media-guido/">
       <img alt="Media Guido" title="Media Guido" src="http://order-order.com/wp-content/uploads/2016/07/125media-guido.jpg" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="http://order-order.com/section/media-guido/">
           <img src="http://order-order.com/wp-content/uploads/2015/04/mediaguido-masthead-transparent.png" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/">Stop the Gagging Order &#8211; Save the Free Press<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/06/corbyns-economist-jibe-backfires/">Corbyn&#8217;s Economist Jibe Backfires<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/06/front-page-news/">Front Page News<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="http://order-order.com/section/media-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

			 <li class="dropdown-short nav-euroguido">
				<a class="dropdown-toggle no-fix" data-toggle="dropdown" href="http://order-order.com/section/euro-guido/">
				<img alt="Euro Guido" title="Euro Guido" src="http://order-order.com/wp-content/uploads/2016/07/head2.png" class="navimg img-responsive" />
				</a>
					<ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
						<li class="dropdown-header"><a href="http://order-order.com/section/euro-guido/">
						<img src="http://order-order.com/wp-content/uploads/2015/10/euro-masthead.png" height="70px" class="img-responsive center-block" /></a>
						</li>
															<li class="divider"></li>
								<li><a href="http://order-order.com/2017/01/08/brexit-means-leaving-the-single-market/">Brexit Means Leaving the Single Market<span class="desc">Yesterday</span></a></li>
															<li class="divider"></li>
								<li><a href="http://order-order.com/2017/01/06/jamie-oliver-previously-closed-restaurants-citing-tough-economic-climate/">Jamie Oliver Previously Closed Three Restaurants Citing &#8216;Tough Economic Climate&#8217;<span class="desc"></span></a></li>
															<li class="divider"></li>
								<li><a href="http://order-order.com/2017/01/06/brexit-support-soars-among-over-50s/">Poll Shows No Brexit Buyers&#8217; Remorse<span class="desc"></span></a></li>
													<li class="divider"></li>
						<li><a href="http://order-order.com/section/euro-guido/" class="text-center">View All</a></li>
					</ul>
				</li>

       <li class="dropdown-short nav-technoguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="http://order-order.com/section/techno-guido/">
       <img alt="Techno Guido" title="Techno Guido" src="http://order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="http://order-order.com/section/techno-guido/">
           <img src="http://order-order.com/wp-content/uploads/2015/04/techno-masthead-transparent.png" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/04/sexy-mp-poll-rigged-tory-totty/">Sexy MP Poll Rigged Against Female Tory MPs<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2016/12/31/happy-new-year-2/">Happy New Year!<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2016/12/16/75-think-bbc-licence-fee-high/">75% Think BBC Licence Fee Too High<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="http://order-order.com/section/techno-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-galleryguido">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="http://order-order.com/section/gallery-guido/">
       <img alt="Gallery Guido" title="Gallery Guido" src="http://order-order.com/wp-content/uploads/2016/07/portcullis.jpg" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="http://order-order.com/section/gallery-guido/">
           <img src="http://order-order.com/wp-content/uploads/2015/04/galleryguido-masthead-transparent.png" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2016/12/31/happy-new-year-2/">Happy New Year!<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2016/12/16/skinner-football-abuse-scandal-people-making-money/">Skinner: Football Abuse Scandal Is About &#8220;People Making Money&#8221;<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2016/12/15/bercow-slams-bone-crazy-hat-stunt/">Bercow Slaps Down Bone for Crazy Hat Charity Stunt<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="http://order-order.com/section/gallery-guido/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-gaiafawkes">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="http://order-order.com/section/gaia-fawkes/">
       <img alt="Gaia Fawkes" title="Gaia Fawkes" src="http://order-order.com/wp-content/uploads/2016/07/enviro-guido.gif" class="navimg img-responsive" />
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="http://order-order.com/section/gaia-fawkes/">
           <img src="http://order-order.com/wp-content/uploads/2015/04/gaiafawkes-masthead-transparent.png" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/06/friends-of-the-earth-fracking-claims-debunked/">Friends of the Earth Rapped Over Fake Fracking Claims<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/04/brexit-means-bonfire-costly-farming-regulations/">Brexit Means Bonfire of Costly Farming Regulations<span class="desc"></span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2016/12/31/happy-new-year-2/">Happy New Year!<span class="desc"></span></a></li>
                        <li class="divider"></li>
           <li><a href="http://order-order.com/section/gaia-fawkes/" class="text-center">View All</a></li>
         </ul>
       </li>

       <li class="dropdown-short nav-guynews">
       <a class="dropdown-toggle no-fix" data-toggle="dropdown" href="http://order-order.com/section/guynews/">
       <img alt="GuyNews" title="GuyNews" src="http://order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg" class="navimg img-responsive"/>
       </a>
         <ul class="dropdown-menu" style="position: absolute; margin-top: 0px; margin-bottom: 1px; top: 100%; bottom: auto; border-top-width: 0px; border-bottom-width: 1px; border-radius: 0px 0px 4px 4px; padding: 5px;">
           <li class="dropdown-header"><a href="http://order-order.com/section/guynews/">
           <img src="http://order-order.com/wp-content/uploads/2015/04/guynews-masthead-transparent.png" height="70px" class="img-responsive center-block" /></a>
           </li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/08/brexit-means-leaving-the-single-market/">Brexit Means Leaving the Single Market<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/08/may-trumps-grab-pussy/">May on Trump&#8217;s &#8220;Grab Them By the Pussy&#8221;<span class="desc">Yesterday</span></a></li>
                            <li class="divider"></li>
               <li><a href="http://order-order.com/2017/01/08/watson-unfair-ask-labours-immigration-policy/">Watson: &#8220;It&#8217;s Unfair to Ask&#8221; What Is Labour&#8217;s Immigration Policy<span class="desc">Yesterday</span></a></li>
                        <li class="divider"></li>
           <li><a href="http://order-order.com/section/guynews/" class="text-center">View All</a></li>
         </ul>
       </li>

           </ul>
         </div>
       </div>

     </nav>

   </div>

<div class="container post-container-MediaGuido">

							<div id="leaderboard-unit" class="center-block text-center">
		<center>
			<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_1" style="width:728px; height:90px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428325,containerid:"crtDiv_1",callIfNotAdBlocked:function(){document.getElementById('crtDiv_1').style.display = 'none';}});
			</script>
			<!-- /Criteo Ad Div & Call -->

			<script type="text/javascript">
			sas_pageid='54383/431393';	// Page : guidofawkes/ros
			sas_formatid=20458;		// Format : leaderboard 728x90
			sas_target='';			// Targeting
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
			<noscript>
			<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20458/S/[timestamp]/?" target="_blank">
			<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20458/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript>
		</center>
	</div>		
		<div id="primary-column" class="col-lg-6 col-sm-7 column">

							<div class="post-container">

 <div id="post-252805" class="post-252805 post type-post status-closed format-standard has-post-thumbnail hentry category-guido-fawkes category-media-guido tag-press-regulation tag-section-40">
	<div class="entry-header">
			<img src="http://order-order.com/wp-content/uploads/2016/03/sponsore-post.png" class="post-highlight-image img-responsive" />
		<h2 class="entry-title"><a href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/" rel="bookmark">Stop the Gagging Order &#8211; Save the Free Press</a></h2>
	</div>

	<div class="entry-content">

		<p dir="ltr"><img class="alignnone size-large wp-image-251901 aligncenter" src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/impress-file.jpg?resize=540%2C404" alt="" srcset="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/impress-file.jpg?w=540 540w, https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/impress-file.jpg?resize=172%2C129 172w, https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/impress-file.jpg?resize=270%2C202 270w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /></p>
<p id="m_-4242195555831127394m_1835335185049762069docs-internal-guid-b898b2d5-734a-e8dd-2592-f418966e1c9a" dir="ltr"><span class="m_-4242195555831127394m_1835335185049762069highlight"><span class="m_-4242195555831127394m_1835335185049762069colour"><span class="m_-4242195555831127394m_1835335185049762069font"><span class="m_-4242195555831127394m_1835335185049762069size">MediaGuido&#8217;s <a href="http://order-order.com/tag/impress/"><em>Impress File</em></a> has exposed Max Mosley&#8217;s state-recognised press regulator as a bunch of <a href="http://order-order.com/2016/12/19/state-press-regulator-seeks-to-bankrupt-newspapers/">cranks</a> who are unfit for purpose. <em>Impress</em> is the press regulator which hates the press. <span style="color: #ff0000;"><em>Now any paper which refuses to be put in Mosley&#8217;s shackles faces financial ruin.</em></span></span></span></span></span></p>
<p><span class="m_-4242195555831127394m_1835335185049762069highlight"><span class="m_-4242195555831127394m_1835335185049762069colour"><span class="m_-4242195555831127394m_1835335185049762069font"><span class="m_-4242195555831127394m_1835335185049762069size">Section 40 of the Crime and Courts Act, cooked up by Hacked Off and Brian Leveson, is designed to punish newspapers for reporting the truth. Even if a paper publishes a story that is </span></span></span></span><span class="m_-4242195555831127394m_1835335185049762069highlight"><span class="m_-4242195555831127394m_1835335185049762069colour"><i><span class="m_-4242195555831127394m_1835335185049762069font"><span class="m_-4242195555831127394m_1835335185049762069size">completely true </span></span></i><span class="m_-4242195555831127394m_1835335185049762069font"><span class="m_-4242195555831127394m_1835335185049762069size">it will be</span></span></span></span><span class="m_-4242195555831127394m_1835335185049762069highlight"><span class="m_-4242195555831127394m_1835335185049762069colour"><span class="m_-4242195555831127394m_1835335185049762069font"><span class="m_-4242195555831127394m_1835335185049762069size"> forced to pay costs should a legal case be brought. Even if a newspaper <em>wins</em> a case, it will still have to fork out for the other side’s fees. <span style="color: #ff0000;"><em>It’s a charter for anyone who fancies it &#8211; from crime bosses to celebrities, from local councillors to foreign dictators &#8211; to try their hand at shutting down stories exposing wrongdoing. </em></span></span></span></span></span></p>
<p>You have just a few days to let Culture Secretary Karen Bradley know that gagging the free press with ruinous costs is unacceptable. The consultation closes at <span class="aBn" tabindex="0" data-term="goog_1217073863"><span class="aQJ">5pm</span></span> <span class="aBn" tabindex="0" data-term="goog_1217073864"><span class="aQJ">Tuesday 10 January</span></span>. Take 10 seconds now to make a stand against cover-ups and for free expression, by completing this form:</p>
<p><iframe src=" http://repealsection40.org/form" width="540" height="1050" frameborder="0" align="top"></iframe></p>
<p><span style="color: #ff0000;"><em>If you want to read the next MPs&#8217; expenses scandal, sign the form above&#8230;</em></span></p>
<h6>Content sponsored by 89up Ltd.</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-252805" class="share-facebook sd-button share-icon no-text" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-252805" class="share-twitter sd-button share-icon no-text" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-252805" class="share-linkedin sd-button share-icon no-text" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Stop%20the%20Gagging%20Order%20-%20Save%20the%20Free%20Press http%3A%2F%2Forder-order.com%2F2017%2F01%2F08%2Fstop-the-gagging-order-save-the-free-press%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			</div><!-- .entry-content -->

	<div class="entry-footer">
				<div class="entry-meta">Tags: <a href="http://order-order.com/tag/press-regulation/" rel="tag">Press Regulation</a>, <a href="http://order-order.com/tag/section-40/" rel="tag">Section 40</a></div>
		<div class="entry-meta"></div>
		<div class="post-footer-line post-footer-line-2"><span class="post-timestamp">
		<span class="guid"><a class="timestamp-link" href="http://order-order.com/2017/01/08/stop-the-gagging-order-save-the-free-press/">January 8, 2017 at 1:47 pm</a></span></span>
				</div><!-- .entry-meta -->
		
	</div><!-- .entry-footer -->
</div><!-- #post-## -->

						<div id="rectangle-unit" class="center-block text-center">
	<center>
				<!-- Criteo Ad Div & Call -->
				<div id = "crtDiv_2" style="width:300px; height:250px;"></div>
				<script type="text/javascript">
				Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428323,containerid:"crtDiv_2",callIfNotAdBlocked:function(){document.getElementById('crtDiv_2').style.display = 'none';}});
				</script>
				<!-- /Criteo Ad Div & Call -->				

				<script type="text/javascript">
				sas_pageid='54383/431393';	// Page : guidofawkes/ros
				sas_formatid=24083;		// Format : rectangle 300x250
				sas_target='';			// Targeting
				SmartAdServer(sas_pageid,sas_formatid,sas_target);
				</script>
				<noscript>
				<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/24083/S/[timestamp]/?" target="_blank">
				<img src="https://www6.smartadserver.com/call/pubi/54383/431393/24083/S/[timestamp]/?" border="0" alt="" /></a>
				</noscript>
	</center>
</div>		


				<!-- comments -->
		<div id="comments" class="comments-area">
	

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
    this.page.url = "http:\/\/order-order.com\/2017\/01\/08\/stop-the-gagging-order-save-the-free-press\/";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "postid-252805"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    this.page.title = '"Stop the Gagging Order &#8211; Save the Free Press"';
};
(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//orderorder.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


</div><!-- #comments -->

<br clear="both">



<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-451738'></div>
<script type='text/javascript'>
   var crt_451738_layout = {"version":"1.0","configuration":{"rowCount":2,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":1,"left":1,"bottom":1,"right":1},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":16,"alignment":"Center","fontFamily":["Arial","Verdana"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":1,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":"Ads by"}}};
Criteo.DisplayAd(
   {'zoneid' : 451738,
    'containerid' : 'crt-451738',
    'height' : 540,
    'layout' : crt_451738_layout
    });
</script>

	
	<!-- /Taboola -->		<!-- /comments -->
		
	</div>

						</div>
			<!-- tertiary-bar -->
		<div id="tertiary-column" class="col-lg-4 col-sm-5 col-lg-push-2 column guidosidebars">

		<div id="oosearchbox" class="noclass">

	<!-- Seen elsewhere -->
	
	<h3 class="heading-title">Media News List </h3>

	
	<span class="seen-elsewhere">
	
		<a href="http://dailym.ai/2iNTLhX%20" onClick="recordOutboundLink(this, 'Outbound Links', 'http://dailym.ai/2iNTLhX%20');return false;">
	Establishment <em>Economist&#8217;s</em> Hatchet Job on May</a> | 	Peter Oborne	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://blogs.spectator.co.uk/2017/01/shouldnt-milo-yiannopoulos-publish-book/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://blogs.spectator.co.uk/2017/01/shouldnt-milo-yiannopoulos-publish-book/');return false;">
	Why are People Terrified of Milo&#8217;s Book?</a> | 	<em>Speccie</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.pressgazette.co.uk/roy-greenslade-to-end-daily-guardian-media-blog-after-ten-and-half-years/%20" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.pressgazette.co.uk/roy-greenslade-to-end-daily-guardian-media-blog-after-ten-and-half-years/%20');return false;">
	Greenslade&#8217;s <em>Guardian </em>Media Blog Ending</a> | 	<em>Press Gazette</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/call-to-action-defend-free-speech/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/call-to-action-defend-free-speech/');return false;">
	Call to Action: Defend Free Speech</a> | 	Rory Broomfield	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.thetimes.co.uk/edition/comment/a-law-that-loads-the-dice-in-favour-of-criminals-m6w93gqcm" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.thetimes.co.uk/edition/comment/a-law-that-loads-the-dice-in-favour-of-criminals-m6w93gqcm');return false;">
	Press Regulation: Section 40 Favours Criminals</a> | 	<em>Times</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/the-british-press-could-soon-be-at-the-mercy-of-its-enemies/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-british-press-could-soon-be-at-the-mercy-of-its-enemies/');return false;">
	Max Mosley Wants to Gag Next Expenses Scandal</a> | 	<em>CapX</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.conservativewoman.co.uk/david-keighleys-bbc-watch-tories-missed-chance-quell-cosseted-mouthpiece-left/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.conservativewoman.co.uk/david-keighleys-bbc-watch-tories-missed-chance-quell-cosseted-mouthpiece-left/');return false;">
	Tories Will Regret Botched BBC &#8216;Reforms&#8217;</a> | 	<em>ConWoman</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://commentcentral.co.uk/leveson-threatens-to-gag-god/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://commentcentral.co.uk/leveson-threatens-to-gag-god/');return false;">
	Leveson Threatens to Gag God</a> | 	Julian Mann	<br />

	
	<span class="seen-elsewhere">
	
		<a href="http://www.breitbart.com/london/2016/12/20/economist-hope-not-hate-exaggerated-hate-speech-3000-per-cent/" onClick="recordOutboundLink(this, 'Outbound Links', 'http://www.breitbart.com/london/2016/12/20/economist-hope-not-hate-exaggerated-hate-speech-3000-per-cent/');return false;">
	<em>Economist</em> Debunks <em>Hope Not Hate</em> Claims</a> | 	<em>Breitbart</em>
	</span>
	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://capx.co/the-guardian-is-wrong-about-the-economy-the-environment-and-the-human-race/" onClick="recordOutboundLink(this, 'Outbound Links', 'https://capx.co/the-guardian-is-wrong-about-the-economy-the-environment-and-the-human-race/');return false;">
	Guardian is Wrong About Humanity &#038; Everything</a> | 	Tim Worstall	<br />

	
	<span class="seen-elsewhere">
	
		<a href="https://digitaledition.telegraph.co.uk/editions/edition_rVAcY_2016-12-16/data/253972/index.html?share=1&#038;WT.mc_id=tmgapp_inar_share&#038;utm_source=tmgapp&#038;utm_medium=inar&#038;utm_content=share&#038;utm_campaign=tmgapp_inar_share&#038;Expires=1484265600&#038;Signature=cSzm617cZcwtOcXjygJVp2jhTpLeMnlW7tCIxaTp5fMPH3sTGi0ydH0IlUrYnmjUNEp8-Hx24YzqVqiCv7RPrND2ND~v7eaoKPQWT7qet1n3On0-mulp3JREmC57J~87xzWk~bmRavDjFz1GiR9J9qg~uktq9TFSYaTTrbvZuEtMsPfxKJDy5rguZMR-FdC0OvoyM1o1ck3GVtdzSywU3hSGD7oUrgxVXio3UEv1TUxkM1uFg1HTSUzjkTBKZbGu5YEN0PxEeFRL1kW1HGy2W-x3BwzMsmc9eWamkVDrSyidcJkPNSqzw8RKP-ZwfWoX7~8oy4sFY2FCYs7mjX3pXw__&#038;Key-Pair-Id=APKAJLCEPDGCTPVKXNOA" onClick="recordOutboundLink(this, 'Outbound Links', 'https://digitaledition.telegraph.co.uk/editions/edition_rVAcY_2016-12-16/data/253972/index.html?share=1&#038;WT.mc_id=tmgapp_inar_share&#038;utm_source=tmgapp&#038;utm_medium=inar&#038;utm_content=share&#038;utm_campaign=tmgapp_inar_share&#038;Expires=1484265600&#038;Signature=cSzm617cZcwtOcXjygJVp2jhTpLeMnlW7tCIxaTp5fMPH3sTGi0ydH0IlUrYnmjUNEp8-Hx24YzqVqiCv7RPrND2ND~v7eaoKPQWT7qet1n3On0-mulp3JREmC57J~87xzWk~bmRavDjFz1GiR9J9qg~uktq9TFSYaTTrbvZuEtMsPfxKJDy5rguZMR-FdC0OvoyM1o1ck3GVtdzSywU3hSGD7oUrgxVXio3UEv1TUxkM1uFg1HTSUzjkTBKZbGu5YEN0PxEeFRL1kW1HGy2W-x3BwzMsmc9eWamkVDrSyidcJkPNSqzw8RKP-ZwfWoX7~8oy4sFY2FCYs7mjX3pXw__&#038;Key-Pair-Id=APKAJLCEPDGCTPVKXNOA');return false;">
	Fight for Press Freedom Again</a> | 	Fraser Nelson	<br />

	

	<!-- /Seen elsewhere -->


		<!-- /oosearchbox -->
		</div>

						<!-- 300x600 ad -->
		<div id="halfpage-unit" class="center-block text-center">

		<!-- Criteo Ad Div & Call -->
			<div id="crtDiv_4" style="width:300px; height:600px;"></div>
			<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:417036,containerid:"crtDiv_4",callIfNotAdBlocked:function(){document.getElementById('crtDiv_4').style.display = 'none';}});
			</script>
		<!-- /Criteo Ad Div & Call -->
		
		<script type="text/javascript">
		sas_pageid='54383/431393';	// Page : guidofawkes/ros
		sas_formatid=23713;		// Format : halfpage 300x600
		sas_target='';			// Targeting
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
		</script>
		<noscript>
		<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/23713/S/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/23713/S/[timestamp]/?" border="0" alt="" /></a>
		</noscript>	
		</div>
		<!-- /300x600 ad -->
		
		<div id="sidebarcontainer">

<!-- social / search / tip -->
<div class="text-center">

	<span class="fa-stack fa-2x">
	<a href="http://twitter.com/GuidoFawkes">
		<i class="fa fa-circle fa-stack-2x icon-twitter"></i>
		<i class="fa fa-twitter fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="http://order-order.com/feed/">
		<i class="fa fa-circle fa-stack-2x icon-rss"></i>
		<i class="fa fa-rss fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

	<span class="fa-stack fa-2x">
	<a href="http://facebook.com/FawkesPage">
		<i class="fa fa-circle fa-stack-2x icon-facebook"></i>
		<i class="fa fa-facebook fa-stack-1x fa-inverse" style="text-shadow: 1px 1px #666;;"></i>
	</a>
	</span>

</div>
<br clear="both">


    <div class="input-group input-group-lg" style="width:100%;">
     <form action="http://order-order.com" id="searchform" method="get" class="input-group">
       <input type="search" id="s" name="s" placeholder="Search..." class="form-control">
      	<span class="input-group-btn">
        <button id="searchsubmit" class="btn btn-default" type="submit">Search</button>
     	</span>
    </form>
    </div><br clear="both">

<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="tel:07092840531"><i class="fa fa-phone fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton">Tip offs: <a href="tel:07092840531">0709 284 0531</a></span>

<br />


<span class="fa-stack fa-2x">
	<i class="fa fa-square fa-stack-2x"></i>
	<a href="mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com"><i class="fa fa-envelope fa-stack-1x fa-inverse" style="text-shadow: 2px 2px #666;"></i></a>
</span>
<span style="font-size:17px;" class="anton"><a href='mailto&#58;tea%6D&#37;40O%72%64&#101;&#114;%&#50;Do%72der&#46;com'>&#116;ea&#109;&#64;Ord&#101;r&#45;ord&#101;r&#46;com</a></span><br>

<!-- // social / search / tip -->

<div class="clearfix" style="margin-top:10px;"></div>




	<!-- Quote of the day -->


<h3 class="heading-title">Quote of the Day</h3>

	
	<span class="quote-of-the-day">	<p>Trump jokes about media bias&#8230;</p>
<p><em>“The media is even more biased against me than ever before. You want the proof? Michelle Obama gives a speech and everyone loves it. It’s fantastic. They think she’s absolutely great. My Wife Melania gives the exact same speech! And people get on her case! And I don’t get it! I don’t know Why!”</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-247563" class="share-facebook sd-button share-icon no-text" href="http://order-order.com/quote/trump-jokes-media-bias/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-247563" class="share-twitter sd-button share-icon no-text" href="http://order-order.com/quote/trump-jokes-media-bias/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-247563" class="share-linkedin sd-button share-icon no-text" href="http://order-order.com/quote/trump-jokes-media-bias/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Trump%20Jokes%20About%20Media%20Bias http%3A%2F%2Forder-order.com%2Fquote%2Ftrump-jokes-media-bias%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://order-order.com/quote/trump-jokes-media-bias/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://order-order.com/quote/trump-jokes-media-bias/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>  </span>

	

	<!-- /Quote of the day -->

	<!-- Hot buttons -->

	<div class="row no-gutter" style="margin:20px 0px;">
	<a href="http://messagespace.co.uk/" style="text-decoration:none;"><h3 class="heading-title">Sponsors</h3></a>
 	 <div class="col-sm-6">
		<div class="text-center hotbuttonbg">
		<a href="http://sovereigndraw.co.uk/"><img src="http://order-order.com/wp-content/uploads/2016/06/sov.gif" width="125" height="125" /></a>
		</div>
	 </div>
 	 <div class="col-sm-6">
		<div class="text-center hotbuttonbg">
		<a href="http://www.mediafriendly.org/uk-media-training-courses/"><img src="http://order-order.com/wp-content/uploads/2016/07/media-friendly-125-1.gif" width="125" height="125" /></a>		</div>
	 </div>
	</div>

	<div class="row no-gutter" style="margin:20px 0px;">
 	 <div class="col-sm-6">
		<div class="text-center hotbuttonbg">
		<a href="http://mippr.co.uk/"><img src="http://order-order.com/wp-content/uploads/2016/07/mip-hotbutton-version-2.gif" width="125" height="125" /></a>
		</div>
	 </div>
 	 <div class="col-sm-6">
		<div class="text-center hotbuttonbg">
		<a href="http://plmr.co.uk"><img src="http://order-order.com/wp-content/uploads/2016/07/hot-button-2015-1.gif" width="125" height="125" /></a>		</div>
	 </div>
	</div>
	<!-- /hot buttons -->

<div class="clearfix" style="margin-top:10px;"></div>


	<!-- Mailchimp -->
	<h3 class="heading-title">Guidogram: Sign up</h3>

<div id="mc_embed_signup">
<form action="http://order-order.us1.list-manage.com/subscribe/post?u=84f2eb51bf3db29fcbf92aaf0&amp;id=547885726c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-group validate" target="_blank" novalidate>
<div class="row">
<div class="mc-field-group input-group">
	<div class="col-xs-8">
<div class="mc-field-group input-group input-group-lg">
<input type="email" value="" name="EMAIL" class="input-lg required email" id="mce-EMAIL" placeholder="EMAIL ADDRESS">
</div>
	</div>

	<div class="col-xs-4">
<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-success btn-lg button">
<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span> SIGN UP</button>
	</div>

	<div class="col-xs-12" style="margin-top:10px;">
<strong>Subscribe to the most succinct 7 days a week daily email read by thousands of Westminster insiders.</strong><br />
<input type="hidden" value="1" name="group[1][1]" id="mce-group[1]-1-0">
<input type="hidden" value="1" name="group[1][2]" id="mce-group[1]-1-1">
	</div>
</div>
</div>
<div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
</form>
</div>
	<!--End mc_embed_signup-->




	<!-- Facebook -->
	<h3 class="heading-title">Facebook</h3>

	<center>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffawkespage&tabs=timeline&width=320&height=600&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=56675741427" width="320" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</center>
	<!-- /Facebook -->

		</div> <!-- /sidebar-container -->
		</div>

		<!-- tertiary-bar -->

		<!-- mid-bar-of-shame -->
		<div id="mid-bar-of-shame" class="col-lg-2 col-lg-pull-4 col-sm-5 column guidosidebars">




		<!-- Midbar -->
	
		<div class="mid-bar-post-container">
			<a href="http://blogs.spectator.co.uk/2017/01/shouldnt-milo-yiannopoulos-publish-book/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/04/milo.png?fit=250%2C250?quality=70" class="img-responsive" alt="Why are People Terrified of Milo&#8217;s Book?" title="Why are People Terrified of Milo&#8217;s Book?" />
			</a>
			<a href="http://blogs.spectator.co.uk/2017/01/shouldnt-milo-yiannopoulos-publish-book/" style="display:block;">
			<span class="mid-bar-post">Why are People Terrified of Milo&#8217;s Book?</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2017/01/04/new-brexit-2-coin/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2017/01/brexit-coin.jpg?fit=172%2C121?quality=70" class="img-responsive" alt="NEW BREXIT COIN" title="NEW BREXIT COIN" />
			</a>
			<a href="http://order-order.com/2017/01/04/new-brexit-2-coin/" style="display:block;">
			<span class="mid-bar-post">NEW BREXIT COIN</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2017/01/05/lineker-reveals-naivety-personal-vendettas-section-40-lobby/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/01/lineker-section-40.jpg?fit=172%2C86?quality=70" class="img-responsive" alt="" title="" />
			</a>
			<a href="http://order-order.com/2017/01/05/lineker-reveals-naivety-personal-vendettas-section-40-lobby/" style="display:block;">
			<span class="mid-bar-post"></span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/30/review-of-2016/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2017/01/traffic-2016.jpg?fit=172%2C109?quality=70" class="img-responsive" alt="Guido&#8217;s Record 2016 Traffic" title="Guido&#8217;s Record 2016 Traffic" />
			</a>
			<a href="http://order-order.com/2016/12/30/review-of-2016/" style="display:block;">
			<span class="mid-bar-post">Guido&#8217;s Record 2016 Traffic</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/27/mutinous-telegraph-journalists-locked-twitter-accounts/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2014/10/telegraph.jpg?fit=480%2C239?quality=70" class="img-responsive" alt="Telegraph Hacks in Twitter Lock-Out" title="Telegraph Hacks in Twitter Lock-Out" />
			</a>
			<a href="http://order-order.com/2016/12/27/mutinous-telegraph-journalists-locked-twitter-accounts/" style="display:block;">
			<span class="mid-bar-post">Telegraph Hacks in Twitter Lock-Out</span></a>
		</div>

						
				
			<!-- Taboola Right Rail -->
			<div class="mid-bar-post-container-unit">
			<div id="taboola-right-rail-thumbnails"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
					mode: 'thumbnails-rr',
					container: 'taboola-right-rail-thumbnails',
					placement: 'Right Rail Thumbnails',
					target_type: 'mix'
				  });
				</script>
			</div>
			<!-- /Taboola Right Rail -->
		
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/21/happy-christmas-2/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/guido-snowball-x-172.gif?fit=172%2C204?quality=70" class="img-responsive" alt="Happy Christmas from Guido" title="Happy Christmas from Guido" />
			</a>
			<a href="http://order-order.com/2016/12/21/happy-christmas-2/" style="display:block;">
			<span class="mid-bar-post">Happy Christmas from Guido</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/20/impress-regulators-say-hate-daily-mail-scum/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/impress-file.jpg?fit=540%2C404?quality=70" class="img-responsive" alt="Impress Regulators &#8220;Hate&#8221; Daily Mail &#8220;Scum&#8221;" title="Impress Regulators &#8220;Hate&#8221; Daily Mail &#8220;Scum&#8221;" />
			</a>
			<a href="http://order-order.com/2016/12/20/impress-regulators-say-hate-daily-mail-scum/" style="display:block;">
			<span class="mid-bar-post">Impress Regulators &#8220;Hate&#8221; <em>Daily Mail &#8220;Scum&#8221;</em></span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/19/murdoch-requests-correction-guardian-fake-news/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/murdoch.png?fit=540%2C449?quality=70" class="img-responsive" alt="Murdoch Decries Fake News" title="Murdoch Decries Fake News" />
			</a>
			<a href="http://order-order.com/2016/12/19/murdoch-requests-correction-guardian-fake-news/" style="display:block;">
			<span class="mid-bar-post">Murdoch Decries Fake News</span></a>
		</div>

												<div class="mid-bar-post-container-unit">
				<div id="wideskyscraper-unit" class="center-block text-center">

						<!-- Criteo Ad Div & Call -->
						<div id = "crtDiv_3" style="width:160px; height:600px;"></div>
						<script type="text/javascript">
						Criteo.DisplayAcceptableAdIfAdblocked({zoneid:428324,containerid:"crtDiv_3",callIfNotAdBlocked:function(){document.getElementById('crtDiv_3').style.display = 'none';}});
						</script>
						<!-- /Criteo Ad Div & Call -->

						<script type="text/javascript">
						sas_pageid='54383/431393';	// Page : guidofawkes/ros
						sas_formatid=20460;		// Format : wideskyscraper 160x600
						sas_target='';			// Targeting
						SmartAdServer(sas_pageid,sas_formatid,sas_target);
						</script>
						<noscript>
						<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/20460/S/[timestamp]/?" target="_blank">
						<img src="https://www6.smartadserver.com/call/pubi/54383/431393/20460/S/[timestamp]/?" border="0" alt="" /></a>
						</noscript>
				</div>
			</div>
						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/16/75-think-bbc-licence-fee-high/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/12/75-bbc.png?fit=172%2C137?quality=70" class="img-responsive" alt="Survey Says" title="Survey Says" />
			</a>
			<a href="http://order-order.com/2016/12/16/75-think-bbc-licence-fee-high/" style="display:block;">
			<span class="mid-bar-post">Survey Says</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/16/transport-minister-grayling-knocks-cyclist-off-bike/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/12/graylingcyclist-x-172.png?fit=172%2C124?quality=70" class="img-responsive" alt="Oops Minister" title="Oops Minister" />
			</a>
			<a href="http://order-order.com/2016/12/16/transport-minister-grayling-knocks-cyclist-off-bike/" style="display:block;">
			<span class="mid-bar-post">Oops Minister</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/09/251403/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/12/BUZZFEED.png?fit=540%2C380?quality=70" class="img-responsive" alt="BuzzFeed Jump on Outrage Bus" title="BuzzFeed Jump on Outrage Bus" />
			</a>
			<a href="http://order-order.com/2016/12/09/251403/" style="display:block;">
			<span class="mid-bar-post">BuzzFeed Jump on Outrage Bus</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/05/government-values-guardian-readers-most-highly/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/12/guardian-readers.jpg?fit=540%2C423?quality=70" class="img-responsive" alt="Government Values Guardian Readers Most Highly" title="Government Values Guardian Readers Most Highly" />
			</a>
			<a href="http://order-order.com/2016/12/05/government-values-guardian-readers-most-highly/" style="display:block;">
			<span class="mid-bar-post">Government Values Guardian Readers Most Highly</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/05/naz-shah-attends-extremist-linked-group/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/NAZ.png?fit=540%2C377?quality=70" class="img-responsive" alt="Naz Shah Attends Extremist-Linked Event" title="Naz Shah Attends Extremist-Linked Event" />
			</a>
			<a href="http://order-order.com/2016/12/05/naz-shah-attends-extremist-linked-group/" style="display:block;">
			<span class="mid-bar-post">Naz Shah Attends Extremist-Linked Event</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/05/local-tory-row-heidi-allen-mayoral-bid/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/12/BUNFIGHT.png?fit=540%2C515?quality=70" class="img-responsive" alt="HEIDI ALLEN IN MAYORAL ROW" title="HEIDI ALLEN IN MAYORAL ROW" />
			</a>
			<a href="http://order-order.com/2016/12/05/local-tory-row-heidi-allen-mayoral-bid/" style="display:block;">
			<span class="mid-bar-post">HEIDI ALLEN IN MAYORAL ROW</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/04/renzi-loses-referendum-resigns/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-23.27.37.png?fit=776%2C445?quality=70" class="img-responsive" alt="Renzi Loses Referendum &#8211; Resigns" title="Renzi Loses Referendum &#8211; Resigns" />
			</a>
			<a href="http://order-order.com/2016/12/04/renzi-loses-referendum-resigns/" style="display:block;">
			<span class="mid-bar-post">Renzi Loses Referendum &#8211; Resigns</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/04/clegg-gets-brillod/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/10/clegg.jpg?fit=477%2C268?quality=70" class="img-responsive" alt="WATCH: Clegg Gets Brillo&#8217;d" title="WATCH: Clegg Gets Brillo&#8217;d" />
			</a>
			<a href="http://order-order.com/2016/12/04/clegg-gets-brillod/" style="display:block;">
			<span class="mid-bar-post">WATCH: Clegg Gets Brillo&#8217;d</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/02/brexit-book-war-latest/">
			<img src="https://i0.wp.com/order-order.com/wp-content/uploads/2016/12/brexit-book-war-4-e1480697562602.png?fit=540%2C544?quality=70" class="img-responsive" alt="Brexit Book War &#8211; Latest" title="Brexit Book War &#8211; Latest" />
			</a>
			<a href="http://order-order.com/2016/12/02/brexit-book-war-latest/" style="display:block;">
			<span class="mid-bar-post">Brexit Book War &#8211; Latest</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/02/public-health-england-retract-alcohol-claim-getting-sums-wrong/">
			<img src="https://i2.wp.com/order-order.com/wp-content/uploads/2016/12/alcohol-e1480696283776.png?fit=240%2C295?quality=70" class="img-responsive" alt="Public Heath England Gets Booze Sums Wrong" title="Public Heath England Gets Booze Sums Wrong" />
			</a>
			<a href="http://order-order.com/2016/12/02/public-health-england-retract-alcohol-claim-getting-sums-wrong/" style="display:block;">
			<span class="mid-bar-post">Public Heath England Gets Booze Sums Wrong</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/02/beis-civil-servants-forced-admit-leaving/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-27-at-23.30.15.png?fit=485%2C342?quality=70" class="img-responsive" alt="Civil Servants Forced to Admit We&#8217;re Leaving EU" title="Civil Servants Forced to Admit We&#8217;re Leaving EU" />
			</a>
			<a href="http://order-order.com/2016/12/02/beis-civil-servants-forced-admit-leaving/" style="display:block;">
			<span class="mid-bar-post">Civil Servants Forced to Admit We&#8217;re Leaving EU</span></a>
		</div>

						
				
		
	
		<div class="mid-bar-post-container">
			<a href="http://order-order.com/2016/12/02/sarah-olney-walks-interview-spin-doctor-intervenes/">
			<img src="https://i1.wp.com/order-order.com/wp-content/uploads/2016/11/libdemzac.png?fit=540%2C309?quality=70" class="img-responsive" alt="Sarah Olney Walks Out of Interview" title="Sarah Olney Walks Out of Interview" />
			</a>
			<a href="http://order-order.com/2016/12/02/sarah-olney-walks-interview-spin-doctor-intervenes/" style="display:block;">
			<span class="mid-bar-post">Sarah Olney Walks Out of Interview</span></a>
		</div>

						
				
		
		<!-- /Midbar -->

			<!--no onscroll -->
		

		</div>
		<!-- mid-bar-of-shame -->

</div> <!-- /container -->

<!-- floor ad -->
<script type="text/javascript">
sas_pageid='54383/431393';	// Page : guidofawkes/ros
sas_formatid=29475;		// Format : floor_ad 1600x90
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="https://www6.smartadserver.com/call/pubjumpi/54383/431393/29475/M/[timestamp]/?" target="_blank">
		<img src="https://www6.smartadserver.com/call/pubi/54383/431393/29475/M/[timestamp]/?" border="0" alt="" /></a>
	</noscript>
<!-- /floor ad -->

<div id="footer" class="container-fluid">

	<div class="center-block text-center">
<a href="http://order-order.com"><img alt="Guido Fawkes" src="http://order-order.com/wp-content/uploads/2016/07/gf-button-125.jpg"  /></a>
<a href="http://order-order.com/section/media-guido/"><img alt="Media Guido" src="http://order-order.com/wp-content/uploads/2016/07/125media-guido.jpg"  /></a>
<a href="http://order-order.com/section/euro-guido/"><img alt="Euro Guido" src="http://order-order.com/wp-content/uploads/2016/07/head2.png" /></a>
<a href="http://order-order.com/section/techno-guido/"><img alt="Techno Guido" src="http://order-order.com/wp-content/uploads/2016/07/tg-sparkling-eye-x1251.gif" /></a>
<a href="http://order-order.com/section/gallery-guido/"><img alt="Gallery Guido" src="http://order-order.com/wp-content/uploads/2016/07/portcullis.jpg"  /></a>
<a href="http://order-order.com/section/gaia-fawkes/"><img alt="Gaia Fawkes" src="http://order-order.com/wp-content/uploads/2016/07/enviro-guido.gif" /></a>
<a href="http://order-order.com/section/guynews/"><img alt="GuyNews" src="http://order-order.com/wp-content/uploads/2016/07/guy-news-button.jpg" /></a>
<a href="http://order-order.com/mediapack"><img alt="Guido Fawkes Link" src="http://order-order.com/wp-content/uploads/2016/07/media-pack.png"  /></a>
	</div>

<br clear="both">

	<div class="center-block text-center">
		<div class="gf-footerText" id='gf-footerBox'>			<br />
			<strong>Published by Global & General Nominees Limited</strong>
	All Rights Reserved &copy; 2004-2017. <br />
	<a class="white" href="http://order-order.com/privacy-policy/">Privacy Policy</a> / <a class="white" href="http://www.messagespace.co.uk/">Advertise on Guido</a>
		</div>
	</div>
</div>


<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /Taboola -->

<!-- Disqus -->
    <script id="dsq-count-scr" src="//orderorder.disqus.com/count.js" async></script>
<!-- /Disqus -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/order-order.com\/2017\/01\/08\/stop-the-gagging-order-save-the-free-press\/":252805,"http:\/\/order-order.com\/quote\/trump-jokes-media-bias\/":247563};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/08/stop-the-gagging-order-save-the-free-press/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://order-order.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='http://order-order.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://order-order.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '577eea81c88d9002a800597b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'113051111',post:'252805',tz:'0',srv:'order-order.com'} ]);
	_stq.push([ 'clickTrackerInit', '113051111', '252805' ]);
</script>
</body>
</html>